<!DOCTYPE html>
<html lang="en">
  <head>
    <title>Helping to guard your child against the shadow side of social media</title>
    <meta name="description" content="Parenting expert Nikki Bush has advice on dealing with anxiety and depression in teenagers and younger children." />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="x-pjax-version" content="/css/style.css?td&#x3D;20191012084412:/js/app.js?td&#x3D;20191012084412" />
      
    <!-- Open Graph -->
    <meta property="og:title" content="Helping to guard your child against the shadow side of social media" />
    <meta property="og:site_name" content="CapeTalk" />
    <meta property="og:description" content="Parenting expert Nikki Bush has advice on dealing with anxiety and depression in teenagers and younger children." />
    <meta property="og:type" content="website" />
    <meta property="og:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/v1568639046/hivppnrlfzizecsyvilq.jpg" />
    <meta property="og:url" content="http://www.capetalk.co.za/articles/363637/helping-to-guard-your-child-against-the-shadow-side-of-social-media" />
    <meta property="fb:app_id" content="709631719049871" />
  
    <!-- Twitter Card -->
    <meta name="twitter:title" content="Helping to guard your child against the shadow side of social media" />
    <meta name="twitter:url" content="http://www.capetalk.co.za/articles/363637/helping-to-guard-your-child-against-the-shadow-side-of-social-media" />
    <meta name="twitter:site" content="@CapeTalk" />
    
    <!-- Apple Touch Icon -->
    <link rel="apple-touch-icon" href="/apple-touch-icon.png" />
  
    <!-- Twitter App Installs -->
    <meta name="twitter:app:country" content="ZA" />
    <meta name="twitter:app:name:iphone" content="CapeTalk App" />
    <meta name="twitter:app:id:iphone" content="789681404" />
    <meta name="twitter:app:name:googleplay" content="CapeTalk App" />
    <meta name="twitter:app:id:googleplay" content="za.co.primedia.capetalk" />
  
    <!-- Smart App Banners -->
    <meta name="apple-itunes-app" content="app-id=789681404" />
    <meta name="google-play-app" content="id&#x3D;za.co.primedia.talkradio" />
  
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "name": "CapeTalk",
      "url": "http://www.capetalk.co.za",
      "logo": "http://cdn.primedia.co.za/primedia-broadcasting/image/upload/v1568639046/hivppnrlfzizecsyvilq.jpg",
      "sameAs": [
        "https://www.facebook.com/CapeTalk",
        "https://twitter.com/CapeTalk",
        "https://www.instagram.com/capetalkza/"
      ]
    }
    </script>
    
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KMMSCM"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KMMSCM');</script>
    <!-- End Google Tag Manager -->
    
    
    
    
    <!-- Canonical URL -->
    <link rel="canonical" href="http://www.702.co.za/articles/363637/helping-to-guard-your-child-against-the-shadow-side-of-social-media" />
    
    <link type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet">
    <link type="text/css" href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
    <link type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/material-design-iconic-font/2.2.0/css/material-design-iconic-font.min.css" rel="stylesheet">
    <link type="text/css" href="/css/style.css?td=20191012084412" rel="stylesheet" />
    
    
    
    <!-- twitter player card -->
    <meta name="twitter:description" content="Parenting expert Nikki Bush has advice on dealing with anxiety and depression in teenagers and younger children." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/v1568639046/hivppnrlfzizecsyvilq.jpg" />
    
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + 
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
      })();
    </script>
    
    
        <script type='text/javascript'>
        var gptAdSlots = [];
        googletag.cmd.push(function() {
          var mappingWallpaper = googletag.sizeMapping().addSize([1000, 200], [[1, 1]]).addSize([768, 200], []).addSize([480, 200], []).addSize([320, 700], []).addSize([320, 400], []).addSize([0, 0], []).build();
          var mappingLB1 = googletag.sizeMapping().addSize([1000, 200], [[728, 90]]).addSize([768, 200], [[728, 90]]).addSize([320, 700], [[320, 50], [320, 100]]).addSize([320, 400], [[320, 50], [320, 100]]).addSize([0, 0], []).build();
          var mappingMPU1 = googletag.sizeMapping().addSize([1000, 200], [[300, 250]]).addSize([768, 200], [[300, 250]]).addSize([320, 700], [[300, 250]]).addSize([320, 400], [[300, 250]]).addSize([0, 0], []).build();
          var mappingMPU2 = googletag.sizeMapping().addSize([1000, 200], [[300, 600]]).addSize([768, 200], [[300, 600]]).addSize([320, 700], [[300, 600]]).addSize([320, 400], [[300, 600]]).addSize([0, 0], []).build();
          var mappingMLB1 = googletag.sizeMapping().addSize([480, 200], [[320, 50]]).addSize([320, 700], [[320, 50]]).addSize([320, 400], [[320, 50]]).addSize([0, 0], []).build();
          //Define Wallpaper Ad Slot
          googletag.defineSlot('/72803759/CapeTalk_Web/Homepage', [[1,1]], 'div-gpt-ad-Wallpaper').defineSizeMapping(mappingWallpaper).setTargeting('Pos', ['Wallpaper']).setTargeting('Slot', ['Homepage-Wallpaper']).addService(googletag.pubads());
          //Define LB1 Ad Slot
          googletag.defineSlot('/72803759/CapeTalk_Web/Homepage', [[728,90]], 'div-gpt-ad-LB1').defineSizeMapping(mappingLB1).setTargeting('Pos', ['LB1']).setTargeting('Slot', ['Homepage-LB-1']).addService(googletag.pubads());
          //Define MPU1 Ad Slot
          googletag.defineSlot('/72803759/CapeTalk_Web/Homepage', [[300,250]], 'div-gpt-ad-MPU1').defineSizeMapping(mappingMPU1).setTargeting('Pos', ['MPU1']).setTargeting('Slot', ['Homepage-MPU-1']).addService(googletag.pubads());
          //Define MPU2 Ad Slot
          googletag.defineSlot('/72803759/CapeTalk_Web/Homepage', [[300,600]], 'div-gpt-ad-MPU2').defineSizeMapping(mappingMPU2).setTargeting('Pos', ['MPU2']).setTargeting('Slot', ['Homepage-MPU-2']).addService(googletag.pubads());
          //Define MLB1 Ad Slot
          googletag.defineSlot('/72803759/CapeTalk_Web/Homepage', [[320,50]], 'div-gpt-ad-MLB1').defineSizeMapping(mappingMLB1).setTargeting('Pos', ['MLB1']).setTargeting('Slot', ['Homepage-MLB-1']).addService(googletag.pubads());
          //Define page-level targeting
          googletag.pubads().setTargeting('PageID', ['Value']).setTargeting('Category', ['Value']);
          googletag.pubads().collapseEmptyDivs();
          googletag.enableServices();
        });
      </script>  
  
    <script async='async' src="https://www.chargeplatform.com/tag/?id=112532"></script>
  </head><body>
  
    <div id="primary-player" class="player">
      <div class="player--inner-container custom-mobile-scroller">
    
          <div class="primary-player-top" id="primary-player-top">
      
        <!-- Default -->
        <div id="app_container" class="">
          <div class="app-type-playlist">
              <div id="player" data-component="player" class="app-jplayer" style="width: 0px; height: 0px;">
                <audio id="app_audio_0" preload="metadata" data-src="http://playerservices.streamtheworld.com/api/livestream-redirect/CAPE_TALK.mp3"></audio>
              </div>
              <div class="player" data-app-url-apple="https://itunes.apple.com/za/app/567-capetalk/id789681404?mt&#x3D;8" data-app-url-google="https://play.google.com/store/apps/details?id&#x3D;za.co.primedia.capetalk">
                <div id="app_container_1" class="app-audio" role="application" aria-label="media player">
                  <div class="app-controls">
                    <button class="app-play player__btn btn btn--turquoise btn--icon" data-action="play" role="button" tabindex="0"><span class="icon fa " aria-hidden="true"></span></button>
                  </div>
                </div>
                <div class="player-info">
                  <div class="player-info__status"></div>
                  <div class="player-info__show"></div>
                </div>
                <div class="streaming-error hide">Streaming issues? <a href="">Report here</a><span class="streaming-error-close fa fa-times"></span></div>
              </div>
          </div>
        </div>
        <!-- End Default -->
        
            <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/v1567778735/xniyig2j53zuijkwuo7a.jpg" data-src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/v1567778735/xniyig2j53zuijkwuo7a.jpg" class="primary-player-image" alt="capetalk-classicspng" />
      
        <div class="player--subtitle">
          <a class="play-compact-up-down-arrow--player">
          <img src="/images/logo-arrows.png" id="compact-player-up--close" class="local-icon zmdi  material-icon-color-8F9193"/>
          </a>
        </div>
      
        <div class="audio-player-container">
          
          <div class="play-button">
            <button id="play-side-bar" class="button button--round-size-4 button--color-default">
              <div id="play-icon" class="local-icon small material-icons material-icon-color-FFFFFF">play_arrow</div>
            </button>
          </div>
          
          <div class="audio-details">
            
            <div class="player--currently-playing" data-title="CapeTalk Classics"><span>CapeTalk Classics</span></div>
            
            <div class="player--currently-playing-details" style="display:none;"><a class="back-link" href="javascript:void(0)">Listen Live</a> | <a class="article-link">View Article</a></div>
            
            <div class="player--currently-playing-time" data-time="14:00 - 21:00">14:00 - 21:00</div>
            
          </div>
          
          <div class="audio-volume">
            <div class="volume-controller-panel--live">
              <input id="volume-range" value="100" type="range" orient="vertical" />
              <div id="volume-icon" class="local-icon small material-icons material-icon-color-FFFFFF">volume_up</div>
              <div id="volume-mute-icon" class="local-icon small material-icons material-icon-color-FFFFFF">volume_mute</div>
            </div>
          </div>
          
          <br style="clear:both;" />
          
        </div>
      
        <div class="player--tabs hidden">
          <div id="player-tab-1" class="player--tab player--tab-active">
            <div class="player--tab-name">
              Interact
            </div>
          </div>
          <div id="player-tab-2" class="player--tab">
            <div class="player--tab-name">
              Schedule
            </div>
          </div>
          <div id="player-tab-3" class="player--tab">
            <div class="player--tab-name">
              Highlights
            </div>
          </div>
        </div>
        
      </div>    
        <div class="sidebar-tabs">
          
      <div class="player-tab custom-scroller player-tab-1 player-active-tab">
  
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            Studio Line
          </div>
          <div class="player--tab-item-right">
            <a href="tel:+27214460567" target="_blank">
              +27 (21) 446 0 567
            </a>
          </div>
        </div>    
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            WhatsApp
          </div>
          <div class="player--tab-item-right">
            <a href="https://wa.me/27725671567" target="_blank">
              072 567 1567
            </a>
          </div>
        </div>    
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            Contact
          </div>
          <div class="player--tab-item-right">
            <a href="/contact#feedback" target="_blank">
              View Form
            </a>
          </div>
        </div>    
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            Radio
          </div>
          <div class="player--tab-item-right">
            
              567 medium wave (AM)
            
          </div>
        </div>
      <div>
        <ul>
          <li class="player--icon-tab-item first-icon">
            <a href="https://www.facebook.com/CapeTalk" target="_blank">
              <span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span>
            </a>
          </li>

          <li class="player--icon-tab-item">
            <a href="https://twitter.com/CapeTalk" target="_blank">
              <span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span>
            </a>
          </li>

          <li class="player--icon-tab-item">
            <a href="https://www.instagram.com/capetalkza/" target="_blank">
              <span class="local-icon zmdi zmdi-instagram material-icon-color-8F9193"></span>
            </a>
          </li>

          <li class="player--icon-tab-item last-icon">
            <a href="https://www.youtube.com/user/CapeTalk567" target="_blank">
              <span class="local-icon zmdi zmdi-youtube-play material-icon-color-8F9193"></span>
            </a>
          </li>

        </ul>
      </div>

  
    <a href="http://www.capetalk.co.za/shows/66/capetalk-classics">
      <div class="player--primary-tab">
        <div class="local-icon small material-icons material-icon-color-419CE6">comment</div>
        <div class="player--tab-title">Visit the show page</div>
      </div>
    </a>
    
    <a href="/contact">
      <div class="player--primary-tab">
        <div class="local-icon small material-icons material-icon-color-419CE6">info</div>
        <div class="player--tab-title">CapeTalk FYI</div>
      </div>
    </a>
    
  
</div>
        <div class="player-tab custom-scroller player-tab-2">
  
    
      <div class="schedule-item"><div class="schedule-item--description" style="text-align:center;"><i>No Scheduled Items to show</i></div></div>
  
  </div>
          <div class="player-tab custom-scroller player-tab-3">
      <div class="player-tab--play-item">
        <div class="player-tab--play-button">
          <div class="podcast--playlist-item-play-button">
            <button class="button player-play-button button--round-size-2 button--color-light-gray" data-omny="https://omny.fm/shows/kfm/ebafana-xbox-player-ryan-bastos/embed?download&#x3D;0" data-audio-url="https://traffic.omny.fm/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/96be7e09-e535-474b-9d37-a73100ae1f48/de23f695-1b18-4cbc-85a6-aae400a24717/audio.mp3" data-title="eBafana Xbox player Ryan Bastos" data-cover="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/96be7e09-e535-474b-9d37-a73100ae1f48/de23f695-1b18-4cbc-85a6-aae400a24717/image.jpg?size&#x3D;Medium" data-type="Podcast">
              <div class="local-icon small material-icons material-icon-color-8F9193">play_arrow</div>
            </button>
          </div>
        </div>
        <div class="player-tab--play-titles">
          eBafana Xbox player Ryan Bastos
        </div>
      </div>
      <div class="player-tab--play-item">
        <div class="player-tab--play-button">
          <div class="podcast--playlist-item-play-button">
            <button class="button player-play-button button--round-size-2 button--color-light-gray" data-omny="https://omny.fm/shows/weekend-breakfast-with-africa-melane/chefs-jenny-ward/embed?download&#x3D;0" data-audio-url="https://traffic.omny.fm/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/3bfd7578-c945-4ace-8501-a6fa00b43354/ecd1e998-6485-4f3b-92d3-aae4007a1619/audio.mp3" data-title="CHEFS - Jenny Ward" data-cover="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/3bfd7578-c945-4ace-8501-a6fa00b43354/ecd1e998-6485-4f3b-92d3-aae4007a1619/image.jpg?size&#x3D;Medium" data-type="Podcast" data-article="http://www.capetalk.co.za/podcasts/121/weekend-breakfast-with-africa-melane/253995/chefs-jenny-ward">
              <div class="local-icon small material-icons material-icon-color-8F9193">play_arrow</div>
            </button>
          </div>
        </div>
        <div class="player-tab--play-titles">
          CHEFS - Jenny Ward
        </div>
      </div>
      <div class="player-tab--play-item">
        <div class="player-tab--play-button">
          <div class="podcast--playlist-item-play-button">
            <button class="button player-play-button button--round-size-2 button--color-light-gray" data-omny="https://omny.fm/shows/weekend-breakfast-with-phemelo-motene/book-review-sankomota-an-ode-in-one-album-by-phehe/embed?download&#x3D;0" data-audio-url="https://traffic.omny.fm/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/834c01a2-b858-4ce6-8ed4-a59400774c40/fd3bb62f-f401-429e-b2bc-aae400772137/audio.mp3" data-title="Book Review: Sankomota: An Ode in One Album by Phehello Mofokeng" data-cover="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/834c01a2-b858-4ce6-8ed4-a59400774c40/fd3bb62f-f401-429e-b2bc-aae400772137/image.jpg?t&#x3D;1570864566&amp;size&#x3D;Medium" data-type="Podcast" data-article="http://www.capetalk.co.za/podcasts/120/the-best-of-weekend-breakfast/253991/book-review-sankomota-an-ode-in-one-album-by-phehello-mofokeng">
              <div class="local-icon small material-icons material-icon-color-8F9193">play_arrow</div>
            </button>
          </div>
        </div>
        <div class="player-tab--play-titles">
          Book Review: Sankomota: An Ode in One Album by Phehello Mofokeng
        </div>
      </div>
      <div class="player-tab--play-item">
        <div class="player-tab--play-button">
          <div class="podcast--playlist-item-play-button">
            <button class="button player-play-button button--round-size-2 button--color-light-gray" data-omny="https://omny.fm/shows/weekend-breakfast-with-phemelo-motene/zulu/embed?download&#x3D;0" data-audio-url="https://traffic.omny.fm/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/834c01a2-b858-4ce6-8ed4-a59400774c40/d27e73e2-5775-4d22-8860-aae400764ecc/audio.mp3" data-title="The use of indegenious languages in literature" data-cover="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/834c01a2-b858-4ce6-8ed4-a59400774c40/d27e73e2-5775-4d22-8860-aae400764ecc/image.jpg?t&#x3D;1570864412&amp;size&#x3D;Medium" data-type="Podcast" data-article="http://www.capetalk.co.za/podcasts/120/the-best-of-weekend-breakfast/253988/the-use-of-indegenious-languages-in-literature">
              <div class="local-icon small material-icons material-icon-color-8F9193">play_arrow</div>
            </button>
          </div>
        </div>
        <div class="player-tab--play-titles">
          The use of indegenious languages in literature
        </div>
      </div>
      <div class="player-tab--play-item">
        <div class="player-tab--play-button">
          <div class="podcast--playlist-item-play-button">
            <button class="button player-play-button button--round-size-2 button--color-light-gray" data-omny="https://omny.fm/shows/weekend-breakfast-with-africa-melane/whats-on-55/embed?download&#x3D;0" data-audio-url="https://traffic.omny.fm/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/3bfd7578-c945-4ace-8501-a6fa00b43354/f628730b-3e76-44b0-89e6-aae40074af85/audio.mp3" data-title="Whats on" data-cover="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/3bfd7578-c945-4ace-8501-a6fa00b43354/f628730b-3e76-44b0-89e6-aae40074af85/image.jpg?size&#x3D;Medium" data-type="Podcast" data-article="http://www.capetalk.co.za/podcasts/121/weekend-breakfast-with-africa-melane/253983/whats-on">
              <div class="local-icon small material-icons material-icon-color-8F9193">play_arrow</div>
            </button>
          </div>
        </div>
        <div class="player-tab--play-titles">
          Whats on
        </div>
      </div>
      <div class="player-tab--play-item">
        <div class="player-tab--play-button">
          <div class="podcast--playlist-item-play-button">
            <button class="button player-play-button button--round-size-2 button--color-light-gray" data-omny="https://omny.fm/shows/weekend-breakfast-with-phemelo-motene/parenting-feature-parenting-expert-nikki-bush/embed?download&#x3D;0" data-audio-url="https://traffic.omny.fm/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/834c01a2-b858-4ce6-8ed4-a59400774c40/bc5fea6c-4064-4949-a773-aae4006dd2e4/audio.mp3" data-title="Parenting Feature: Parenting Expert, Nikki Bush" data-cover="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/834c01a2-b858-4ce6-8ed4-a59400774c40/bc5fea6c-4064-4949-a773-aae4006dd2e4/image.jpg?t&#x3D;1570862550&amp;size&#x3D;Medium" data-type="Podcast" data-article="http://www.capetalk.co.za/podcasts/120/the-best-of-weekend-breakfast/253979/parenting-feature-parenting-expert-nikki-bush">
              <div class="local-icon small material-icons material-icon-color-8F9193">play_arrow</div>
            </button>
          </div>
        </div>
        <div class="player-tab--play-titles">
          Parenting Feature: Parenting Expert, Nikki Bush
        </div>
      </div>
      <div class="player-tab--play-item">
        <div class="player-tab--play-button">
          <div class="podcast--playlist-item-play-button">
            <button class="button player-play-button button--round-size-2 button--color-light-gray" data-omny="https://omny.fm/shows/weekend-breakfast-with-africa-melane/tko-last-16-draw-is-finalised/embed?download&#x3D;0" data-audio-url="https://traffic.omny.fm/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/3bfd7578-c945-4ace-8501-a6fa00b43354/bdb099a2-8072-4a44-b095-aae4006c2529/audio.mp3" data-title="TKO Last 16 Draw Is Finalised" data-cover="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/3bfd7578-c945-4ace-8501-a6fa00b43354/bdb099a2-8072-4a44-b095-aae4006c2529/image.jpg?size&#x3D;Medium" data-type="Podcast" data-article="http://www.capetalk.co.za/podcasts/121/weekend-breakfast-with-africa-melane/253978/tko-last-16-draw-is-finalised">
              <div class="local-icon small material-icons material-icon-color-8F9193">play_arrow</div>
            </button>
          </div>
        </div>
        <div class="player-tab--play-titles">
          TKO Last 16 Draw Is Finalised
        </div>
      </div>
      <div class="player-tab--play-item">
        <div class="player-tab--play-button">
          <div class="podcast--playlist-item-play-button">
            <button class="button player-play-button button--round-size-2 button--color-light-gray" data-omny="https://omny.fm/shows/weekend-breakfast-with-phemelo-motene/happening-in-the-arts-handmade-contemporary-fair-2/embed?download&#x3D;0" data-audio-url="https://traffic.omny.fm/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/834c01a2-b858-4ce6-8ed4-a59400774c40/5af32a16-02da-4ed3-95cc-aae4006a93c1/audio.mp3" data-title="Happening in the Arts: Handmade Contemporary Fair 2019" data-cover="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/834c01a2-b858-4ce6-8ed4-a59400774c40/5af32a16-02da-4ed3-95cc-aae4006a93c1/image.jpg?t&#x3D;1570862381&amp;size&#x3D;Medium" data-type="Podcast" data-article="http://www.capetalk.co.za/podcasts/120/the-best-of-weekend-breakfast/253974/happening-in-the-arts-handmade-contemporary-fair-2019">
              <div class="local-icon small material-icons material-icon-color-8F9193">play_arrow</div>
            </button>
          </div>
        </div>
        <div class="player-tab--play-titles">
          Happening in the Arts: Handmade Contemporary Fair 2019
        </div>
      </div>
      <div class="player-tab--play-item">
        <div class="player-tab--play-button">
          <div class="podcast--playlist-item-play-button">
            <button class="button player-play-button button--round-size-2 button--color-light-gray" data-omny="https://omny.fm/shows/weekend-breakfast-with-phemelo-motene/current-affairs-with-john-vlismas-5/embed?download&#x3D;0" data-audio-url="https://traffic.omny.fm/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/834c01a2-b858-4ce6-8ed4-a59400774c40/751ea253-2083-497c-b286-aae400636017/audio.mp3" data-title="CURRENT AFFAIRS WITH JOHN VLISMAS" data-cover="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/834c01a2-b858-4ce6-8ed4-a59400774c40/751ea253-2083-497c-b286-aae400636017/image.jpg?t&#x3D;1570860941&amp;size&#x3D;Medium" data-type="Podcast" data-article="http://www.capetalk.co.za/podcasts/120/the-best-of-weekend-breakfast/253967/current-affairs-with-john-vlismas">
              <div class="local-icon small material-icons material-icon-color-8F9193">play_arrow</div>
            </button>
          </div>
        </div>
        <div class="player-tab--play-titles">
          CURRENT AFFAIRS WITH JOHN VLISMAS
        </div>
      </div>
      <div class="player-tab--play-item">
        <div class="player-tab--play-button">
          <div class="podcast--playlist-item-play-button">
            <button class="button player-play-button button--round-size-2 button--color-light-gray" data-omny="https://omny.fm/shows/weekend-breakfast-with-africa-melane/mental-health-and-year-end-burn-out/embed?download&#x3D;0" data-audio-url="https://traffic.omny.fm/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/3bfd7578-c945-4ace-8501-a6fa00b43354/7e8dadd1-c171-44c5-97da-aae40064a1e0/audio.mp3" data-title="Mental Health and year-end burn out." data-cover="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/3bfd7578-c945-4ace-8501-a6fa00b43354/7e8dadd1-c171-44c5-97da-aae40064a1e0/image.jpg?size&#x3D;Medium" data-type="Podcast" data-article="http://www.capetalk.co.za/podcasts/121/weekend-breakfast-with-africa-melane/253963/mental-health-and-year-end-burn-out">
              <div class="local-icon small material-icons material-icon-color-8F9193">play_arrow</div>
            </button>
          </div>
        </div>
        <div class="player-tab--play-titles">
          Mental Health and year-end burn out.
        </div>
      </div>
      <div class="player-tab--play-item">
        <div class="player-tab--play-button">
          <div class="podcast--playlist-item-play-button">
            <button class="button player-play-button button--round-size-2 button--color-light-gray" data-omny="https://omny.fm/shows/weekend-breakfast-with-phemelo-motene/food-feature-brik-at-the-fire-station-16-baker-str/embed?download&#x3D;0" data-audio-url="https://traffic.omny.fm/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/834c01a2-b858-4ce6-8ed4-a59400774c40/f2819bec-77c4-4411-87aa-aae40060a914/audio.mp3" data-title="FOOD FEATURE: Brik at The Fire station; 16 Baker Street, Rosebank, Johannesburg." data-cover="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/834c01a2-b858-4ce6-8ed4-a59400774c40/f2819bec-77c4-4411-87aa-aae40060a914/image.jpg?t&#x3D;1570859896&amp;size&#x3D;Medium" data-type="Podcast" data-article="http://www.capetalk.co.za/podcasts/120/the-best-of-weekend-breakfast/253958/food-feature-brik-at-the-fire-station-16-baker-street-rosebank-johannesburg">
              <div class="local-icon small material-icons material-icon-color-8F9193">play_arrow</div>
            </button>
          </div>
        </div>
        <div class="player-tab--play-titles">
          FOOD FEATURE: Brik at The Fire station; 16 Baker Street, Rosebank, Johannesburg.
        </div>
      </div>
      <div class="player-tab--play-item">
        <div class="player-tab--play-button">
          <div class="podcast--playlist-item-play-button">
            <button class="button player-play-button button--round-size-2 button--color-light-gray" data-omny="https://omny.fm/shows/weekend-breakfast-with-africa-melane/zuma-trial-starts-next-week/embed?download&#x3D;0" data-audio-url="https://traffic.omny.fm/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/3bfd7578-c945-4ace-8501-a6fa00b43354/ea39103e-4f49-4a54-af47-aae4005d6fec/audio.mp3" data-title="Zuma trial starts next week" data-cover="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/3bfd7578-c945-4ace-8501-a6fa00b43354/ea39103e-4f49-4a54-af47-aae4005d6fec/image.jpg?size&#x3D;Medium" data-type="Podcast" data-article="http://www.capetalk.co.za/podcasts/121/weekend-breakfast-with-africa-melane/253953/zuma-trial-starts-next-week">
              <div class="local-icon small material-icons material-icon-color-8F9193">play_arrow</div>
            </button>
          </div>
        </div>
        <div class="player-tab--play-titles">
          Zuma trial starts next week
        </div>
      </div>
      <div class="player-tab--play-item">
        <div class="player-tab--play-button">
          <div class="podcast--playlist-item-play-button">
            <button class="button player-play-button button--round-size-2 button--color-light-gray" data-omny="https://omny.fm/shows/weekend-breakfast-with-phemelo-motene/car-infotainment-systems/embed?download&#x3D;0" data-audio-url="https://traffic.omny.fm/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/834c01a2-b858-4ce6-8ed4-a59400774c40/2a578acd-8460-441e-85b8-aae4005c964b/audio.mp3" data-title="Car Infotainment Systems" data-cover="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/834c01a2-b858-4ce6-8ed4-a59400774c40/2a578acd-8460-441e-85b8-aae4005c964b/image.jpg?t&#x3D;1570858900&amp;size&#x3D;Medium" data-type="Podcast" data-article="http://www.capetalk.co.za/podcasts/120/the-best-of-weekend-breakfast/253952/car-infotainment-systems">
              <div class="local-icon small material-icons material-icon-color-8F9193">play_arrow</div>
            </button>
          </div>
        </div>
        <div class="player-tab--play-titles">
          Car Infotainment Systems
        </div>
      </div>
      <div class="player-tab--play-item">
        <div class="player-tab--play-button">
          <div class="podcast--playlist-item-play-button">
            <button class="button player-play-button button--round-size-2 button--color-light-gray" data-omny="https://omny.fm/shows/weekend-breakfast-with-phemelo-motene/golden-oldies-aerobic-marathon/embed?download&#x3D;0" data-audio-url="https://traffic.omny.fm/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/834c01a2-b858-4ce6-8ed4-a59400774c40/1fc9e0c6-0356-4d66-a96a-aae400574dbd/audio.mp3" data-title="Golden Oldies Aerobic Marathon" data-cover="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/834c01a2-b858-4ce6-8ed4-a59400774c40/1fc9e0c6-0356-4d66-a96a-aae400574dbd/image.jpg?t&#x3D;1570857636&amp;size&#x3D;Medium" data-type="Podcast" data-article="http://www.capetalk.co.za/podcasts/120/the-best-of-weekend-breakfast/253945/golden-oldies-aerobic-marathon">
              <div class="local-icon small material-icons material-icon-color-8F9193">play_arrow</div>
            </button>
          </div>
        </div>
        <div class="player-tab--play-titles">
          Golden Oldies Aerobic Marathon
        </div>
      </div>
      <div class="player-tab--play-item">
        <div class="player-tab--play-button">
          <div class="podcast--playlist-item-play-button">
            <button class="button player-play-button button--round-size-2 button--color-light-gray" data-omny="https://omny.fm/shows/weekend-breakfast-with-phemelo-motene/health-feature-world-arthritis-day-wad/embed?download&#x3D;0" data-audio-url="https://traffic.omny.fm/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/834c01a2-b858-4ce6-8ed4-a59400774c40/33830724-f2d2-4d93-8f48-aae40054e232/audio.mp3" data-title="World Arthritis Day (WAD)" data-cover="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/834c01a2-b858-4ce6-8ed4-a59400774c40/33830724-f2d2-4d93-8f48-aae40054e232/image.jpg?t&#x3D;1570857458&amp;size&#x3D;Medium" data-type="Podcast" data-article="http://www.capetalk.co.za/podcasts/120/the-best-of-weekend-breakfast/253944/world-arthritis-day-wad">
              <div class="local-icon small material-icons material-icon-color-8F9193">play_arrow</div>
            </button>
          </div>
        </div>
        <div class="player-tab--play-titles">
          World Arthritis Day (WAD)
        </div>
      </div>
      <div class="player-tab--play-item">
        <div class="player-tab--play-button">
          <div class="podcast--playlist-item-play-button">
            <button class="button player-play-button button--round-size-2 button--color-light-gray" data-omny="https://omny.fm/shows/weekend-breakfast-with-africa-melane/end-fund-and-ending-neglected-diseases-to-enable-a/embed?download&#x3D;0" data-audio-url="https://traffic.omny.fm/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/3bfd7578-c945-4ace-8501-a6fa00b43354/9da7f51d-f004-4246-b4e8-aae4005487f7/audio.mp3" data-title="END Fund and Ending Neglected Diseases to Enable Africa&#x27;s Prosperity" data-cover="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/3bfd7578-c945-4ace-8501-a6fa00b43354/9da7f51d-f004-4246-b4e8-aae4005487f7/image.jpg?size&#x3D;Medium" data-type="Podcast" data-article="http://www.capetalk.co.za/podcasts/121/weekend-breakfast-with-africa-melane/253939/end-fund-and-ending-neglected-diseases-to-enable-africas-prosperity">
              <div class="local-icon small material-icons material-icon-color-8F9193">play_arrow</div>
            </button>
          </div>
        </div>
        <div class="player-tab--play-titles">
          END Fund and Ending Neglected Diseases to Enable Africa&#x27;s Prosperity
        </div>
      </div>
      <div class="player-tab--play-item">
        <div class="player-tab--play-button">
          <div class="podcast--playlist-item-play-button">
            <button class="button player-play-button button--round-size-2 button--color-light-gray" data-omny="https://omny.fm/shows/weekend-breakfast-with-phemelo-motene/fitness-feature-camping-on-a-budget/embed?download&#x3D;0" data-audio-url="https://traffic.omny.fm/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/834c01a2-b858-4ce6-8ed4-a59400774c40/dcffedb8-e134-4d5f-8e72-aae40053834f/audio.mp3" data-title="Camping on a budget" data-cover="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/834c01a2-b858-4ce6-8ed4-a59400774c40/dcffedb8-e134-4d5f-8e72-aae40053834f/image.jpg?t&#x3D;1570856807&amp;size&#x3D;Medium" data-type="Podcast" data-article="http://www.capetalk.co.za/podcasts/120/the-best-of-weekend-breakfast/253933/camping-on-a-budget">
              <div class="local-icon small material-icons material-icon-color-8F9193">play_arrow</div>
            </button>
          </div>
        </div>
        <div class="player-tab--play-titles">
          Camping on a budget
        </div>
      </div>
      <div class="player-tab--play-item">
        <div class="player-tab--play-button">
          <div class="podcast--playlist-item-play-button">
            <button class="button player-play-button button--round-size-2 button--color-light-gray" data-omny="https://omny.fm/shows/weekend-breakfast-with-africa-melane/the-outdoor-report-63/embed?download&#x3D;0" data-audio-url="https://traffic.omny.fm/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/3bfd7578-c945-4ace-8501-a6fa00b43354/b6afe7f5-2f74-4ebe-8f77-aae4005213bc/audio.mp3" data-title="The Outdoor Report" data-cover="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/3bfd7578-c945-4ace-8501-a6fa00b43354/b6afe7f5-2f74-4ebe-8f77-aae4005213bc/image.jpg?size&#x3D;Medium" data-type="Podcast" data-article="http://www.capetalk.co.za/podcasts/121/weekend-breakfast-with-africa-melane/253934/the-outdoor-report">
              <div class="local-icon small material-icons material-icon-color-8F9193">play_arrow</div>
            </button>
          </div>
        </div>
        <div class="player-tab--play-titles">
          The Outdoor Report
        </div>
      </div>
      <div class="player-tab--play-item">
        <div class="player-tab--play-button">
          <div class="podcast--playlist-item-play-button">
            <button class="button player-play-button button--round-size-2 button--color-light-gray" data-omny="https://omny.fm/shows/capetalk/thursgays-with-pj-smith-muizenberg-festival/embed?download&#x3D;0" data-audio-url="https://traffic.omny.fm/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/b591dc6c-49aa-480c-9df9-a722008deaf7/3672c851-e605-40c6-ad42-aae301703617/audio.mp3" data-title="Thursgays with PJ smith - Muizenberg Festival" data-cover="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/b591dc6c-49aa-480c-9df9-a722008deaf7/3672c851-e605-40c6-ad42-aae301703617/image.jpg?t&#x3D;1570832739&amp;size&#x3D;Medium" data-type="Podcast" data-article="http://www.capetalk.co.za/podcasts/119/capetalk-icymi/253927/thursgays-with-pj-smith-muizenberg-festival">
              <div class="local-icon small material-icons material-icon-color-8F9193">play_arrow</div>
            </button>
          </div>
        </div>
        <div class="player-tab--play-titles">
          Thursgays with PJ smith - Muizenberg Festival
        </div>
      </div>
      <div class="player-tab--play-item">
        <div class="player-tab--play-button">
          <div class="podcast--playlist-item-play-button">
            <button class="button player-play-button button--round-size-2 button--color-light-gray" data-omny="https://omny.fm/shows/capetalk/keeping-your-organic-food-garden-healthy-during-th/embed?download&#x3D;0" data-audio-url="https://traffic.omny.fm/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/b591dc6c-49aa-480c-9df9-a722008deaf7/a4bdeaa4-27ce-4d8d-a0ea-aae3016dfa79/audio.mp3" data-title="Keeping your Organic Food Garden Healthy During the summer" data-cover="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/b591dc6c-49aa-480c-9df9-a722008deaf7/a4bdeaa4-27ce-4d8d-a0ea-aae3016dfa79/image.jpg?t&#x3D;1570832190&amp;size&#x3D;Medium" data-type="Podcast" data-article="http://www.capetalk.co.za/podcasts/119/capetalk-icymi/253921/keeping-your-organic-food-garden-healthy-during-the-summer">
              <div class="local-icon small material-icons material-icon-color-8F9193">play_arrow</div>
            </button>
          </div>
        </div>
        <div class="player-tab--play-titles">
          Keeping your Organic Food Garden Healthy During the summer
        </div>
      </div>
    </div>    </div>
        
          <div class="player--up-next">
          <div class="player--up-next-title">
              Up Next: The Magic Bus on CapeTalk Classics
          </div>
            <a href="http://www.capetalk.co.za/line-up" class="">
              <div class="player--see-full-line-up">
                  See full line-up
              </div>
            </a>
      </div>
      </div>
    </div>    
    <div class="player--alt">
        <div class="player--alt-container">
            <div id="player--alt-title" class="player--alt-title">CapeTalk Classics</div>
            <div id="player--alt-sub-title" class="player--alt-sub-title">14:00 - 21:00</div>
        </div>
        
        <button id="play" class="button button--round-size-4 button--color-default">
            <div class="podcast--playlist-item-play-button" data-play-live="true">
                <div class="local-icon small material-icons material-icon-color-FFFFFF">
                    play_arrow
                </div>
            </div>
        </button>
        
        <a class="play-compact-up-down-arrow">
        <img src="/images/logo-arrows.png" id="compact-player-down--close" class="local-icon zmdi  material-icon-color-8F9193 active"/>
        </a>
    </div>
      
    <!-- Primary  Content -->
    <span id="class-renders"></span>
    <iframe id="primary-omny-player"></iframe>
    <div class="content-container" id="pjax-container">
      
      
      
      <meta name="ArticleID" content="363637" />
      <meta name="Section" content="Article" />
      
      
      <div class="navbar navbar--contains-ad">
        
        <div class="navbar-compact-menu">
          <div class="navbar-compact-menu--line"></div>
          <div class="navbar-compact-menu--line"></div>
          <div class="navbar-compact-menu--line"></div>
        </div>
      
        <a href="http://www.capetalk.co.za">
          <div class="navbar-logo"></div>
        </a>
        
        <div class="navbar-item-container navbar-item-search-bar">
      
          <!-- active-search-bar -->
          <div class="navbar-item-inner-container">
                <a href="http://www.capetalk.co.za">
                  <div class="navbar-item is-active "> Home </div>
                </a>
                <a href="http://www.capetalk.co.za/features">
                  <div class="navbar-item  "> Features </div>
                </a>
                
                  <div class="navbar-item  unique-open-news"> News </div>
                
                <a href="http://www.capetalk.co.za/shows">
                  <div class="navbar-item  "> Shows </div>
                </a>
                <a href="http://www.capetalk.co.za/podcasts">
                  <div class="navbar-item  "> Podcasts </div>
                </a>
                <a href="http://www.capetalk.co.za/events">
                  <div class="navbar-item  "> Events </div>
                </a>
            <form action="/search" method="get" accept-charset="utf-8">
              <div class="local-icon small material-icons material-icon-color-8F9193 search">search</div>
              <input id="search-bar" placeholder="Search ..." class="navbar-search-bar" name="q" />
            </form>
          </div>
          
        </div>
        
        <div id='div-gpt-ad-LB1' class="navbar-ad">
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-LB1'); });
          </script>
        </div>
      
      
          <div class="news--container nav-contains-ad news--container-active-items">
            <div class="news--options">
                <div data-id="item-23" class="news--option active">World
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-27" class="news--option ">Sport
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-28" class="news--option ">Politics
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-26" class="news--option ">Opinion
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-22" class="news--option ">Local
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-31" class="news--option ">Lifestyle
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-24" class="news--option ">Business
                  <div class="arrow-right"></div>
                </div>
            </div>
            
            <div class="news--main-content">
                <div class="news--title">Latest World</div>
                <div id="news-card-item-23" class="news--cards ">
                    <div class="listing--item">
                      <a href="http://www.capetalk.co.za/articles/363568/all-eyes-on-uae-and-india-after-us-moves-to-sanction-guptas">
                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_150,w_150/yvqubywq3evrx4svi17d.jpg" class="listing--image" />
                        <strong>
                          All eyes on UAE and India after US moves to sanction Guptas
                        </strong>
                        <span>News24 editor Adriaan Basson says he&#x27;s interested to see if other foreign jurisdictions will co-operate with SA and US authorities...</span>
                        <i>11 October 2019 3:54 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="http://www.capetalk.co.za/articles/363558/rugby-world-cup-super-typhoon-hagibis-shaping-up-to-be-the-strongest-since-1958">
                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_150,w_150/l5joufzcfovicubxmqw1.jpg" class="listing--image" />
                        <strong>
                          Rugby World Cup: Super Typhoon Hagibis shaping up to be the strongest since 1958
                        </strong>
                        <span>Japan&#x27;s Meteorological Agency warns it could bring as much rain as 1958’s Typhoon Kanogawa that left 1200 people dead.</span>
                        <i>11 October 2019 2:04 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="http://www.capetalk.co.za/articles/363515/german-synagogue-attacker-was-on-far-right-internet-platforms">
                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_150,w_150/gcwtu9xbt1xjtkgw5wqa.jpg" class="listing--image" />
                        <strong>
                          German synagogue attacker &#x27;was on far-right internet platforms&#x27;
                        </strong>
                        <span>A correspondent from German news outlet Deutsche Welle offers the latest reports following the deadly incident.</span>
                        <i>11 October 2019 11:29 AM</i>
                      </a>
                    </div>
                  <a href="http://www.capetalk.co.za/topic/23/world" class="view-all-link">View all World</a>
                </div>
                
                <div id="news-card-item-27" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="http://www.capetalk.co.za/articles/363585/kipchoge-s-pacing-squad-all-set-as-he-gets-ready-to-break-two-hour-marathon-mark">
                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_150,w_150/rhnyaxvh46adquk4zxmg.jpg" class="listing--image" />
                        <strong>
                          Kipchoge&#x27;s pacing squad all set as he gets ready to break two-hour marathon mark
                        </strong>
                        <span>Australian runner Patrick Tiernan is part of Eliud Kipchoge&#x27;s 41-member pacing squad and says he&#x27;s optimistic about the attempt.</span>
                        <i>11 October 2019 5:50 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="http://www.capetalk.co.za/articles/363558/rugby-world-cup-super-typhoon-hagibis-shaping-up-to-be-the-strongest-since-1958">
                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_150,w_150/l5joufzcfovicubxmqw1.jpg" class="listing--image" />
                        <strong>
                          Rugby World Cup: Super Typhoon Hagibis shaping up to be the strongest since 1958
                        </strong>
                        <span>Japan&#x27;s Meteorological Agency warns it could bring as much rain as 1958’s Typhoon Kanogawa that left 1200 people dead.</span>
                        <i>11 October 2019 2:04 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="http://www.capetalk.co.za/articles/363429/tennis-fans-warned-against-dodgy-platforms-reselling-federer-v-nadal-tickets">
                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_150,w_150/xt7kbcqmsvzbgtqtufbi.jpg" class="listing--image" />
                        <strong>
                          Tennis fans warned against dodgy platforms reselling Federer v Nadal tickets
                        </strong>
                        <span>The tennis stars will play at a sold-out match in the Mother City next year. Desperate fans are cautioned to avoid rip-offs.</span>
                        <i>10 October 2019 2:41 PM</i>
                      </a>
                    </div>
                  <a href="http://www.capetalk.co.za/topic/27/sport" class="view-all-link">View all Sport</a>
                </div>
                
                <div id="news-card-item-28" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="http://www.capetalk.co.za/articles/363615/zuma-trial-we-are-dealing-with-the-godfather-of-south-african-politics">
                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_150,w_150/lxvzxdaskivjc68piei6.jpg" class="listing--image" />
                        <strong>
                          Zuma trial: &#x27;We are dealing with the godfather of South African politics&#x27;
                        </strong>
                        <span>Analyst Xolani Dube says upcoming trial not so much about the individual, as the organisation which allowed him so much power.</span>
                        <i>12 October 2019 10:59 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="http://www.capetalk.co.za/articles/363550/gordhan-aggrieved-by-nonsensical-surve-raid-allegations">
                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_150,w_150/ghc7ltvinw00ucika0on.jpg" class="listing--image" />
                        <strong>
                          Gordhan &#x27;aggrieved&#x27; by &#x27;nonsensical&#x27; Survé raid allegations
                        </strong>
                        <span>On Wednesday media boss Iqbal Survé claimed Pravin Gordhan was behind a raid on his Sekunjalo Investment Holdings offices. </span>
                        <i>11 October 2019 1:51 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="http://www.capetalk.co.za/articles/363545/we-hope-that-other-countries-co-operate-with-mutual-legal-assistance-requests">
                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_150,w_150/jkdykrm5mvmp70rfynla.jpg" class="listing--image" />
                        <strong>
                          &#x27;We hope that other countries co-operate with mutual legal assistance requests&#x27; 
                        </strong>
                        <span>Justice Department spokesperson Crispin Phiri says the US acted on its call with the sanctions against Guptas. </span>
                        <i>11 October 2019 1:33 PM</i>
                      </a>
                    </div>
                  <a href="http://www.capetalk.co.za/topic/28/politics" class="view-all-link">View all Politics</a>
                </div>
                
                <div id="news-card-item-26" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="http://www.capetalk.co.za/articles/363417/rugby-is-having-more-than-a-moment-next-stop-the-us-and-not-kidding-china">
                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_150,w_150/ylo0iccvkxiitdltpc9f.jpg" class="listing--image" />
                        <strong>
                          Rugby is having more than a moment. Next stop? The US and (not kidding) China
                        </strong>
                        <span>Rugby is certainly on the up, says the green-blooded Dr Michael Goldman (Sport Management Program, University of San Francisco).</span>
                        <i>10 October 2019 1:17 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="http://www.capetalk.co.za/articles/363262/watch-10-most-liked-tv-adverts-in-sa-sasol-glug-glug-tops-the-list">
                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_150,w_150/uf2vrjjsy963m5wxkcke.jpg" class="listing--image" />
                        <strong>
                          [WATCH] 10 most-liked TV adverts in SA (Sasol &#x27;Glug Glug&#x27; tops the list)
                        </strong>
                        <span>Branding and advertising expert Andy Rice discusses the most-liked  TV adverts in South Africa in the second quarter of 2019.</span>
                        <i>9 October 2019 1:02 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="http://www.capetalk.co.za/articles/362687/banks-and-insurers-can-if-they-wanted-to-serve-us-better-here-s-how">
                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_150,w_150/ufyzwblynncps7x5aefr.jpg" class="listing--image" />
                        <strong>
                          Banks and insurers can – if they wanted to – serve us better. Here’s how…
                        </strong>
                        <span>Consumer journalist Wendy Knowler spent a day with financial services ombuds from around the world. Here are their suggestions.</span>
                        <i>3 October 2019 2:03 PM</i>
                      </a>
                    </div>
                  <a href="http://www.capetalk.co.za/topic/26/opinion" class="view-all-link">View all Opinion</a>
                </div>
                
                <div id="news-card-item-22" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="http://www.capetalk.co.za/articles/363631/cape-town-bans-fireworks-for-diwali-guy-fawkes-new-year">
                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_150,w_150/pbgviusktgzdgter8od0.jpg" class="listing--image" />
                        <strong>
                          Cape Town bans fireworks for Diwali, Guy Fawkes, New Year
                        </strong>
                        <span>The City won&#x27;t be offering designated fireworks sites for traditional celebrations this year, partly due to public opposition.</span>
                        <i>12 October 2019 2:40 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="http://www.capetalk.co.za/articles/363615/zuma-trial-we-are-dealing-with-the-godfather-of-south-african-politics">
                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_150,w_150/lxvzxdaskivjc68piei6.jpg" class="listing--image" />
                        <strong>
                          Zuma trial: &#x27;We are dealing with the godfather of South African politics&#x27;
                        </strong>
                        <span>Analyst Xolani Dube says upcoming trial not so much about the individual, as the organisation which allowed him so much power.</span>
                        <i>12 October 2019 10:59 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="http://www.capetalk.co.za/articles/363582/new-cape-winelands-app-offers-a-comprehensive-to-do-list-for-visitors">
                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_150,w_150/l3a9beqzjtsbfuycoup2.jpg" class="listing--image" />
                        <strong>
                          New Cape Winelands app offers a comprehensive to-do-list for visitors
                        </strong>
                        <span>There are a thousand things to do in the Cape Winelands District in addition to enjoying great wine, an official explains.</span>
                        <i>11 October 2019 4:59 PM</i>
                      </a>
                    </div>
                  <a href="http://www.capetalk.co.za/topic/22/local" class="view-all-link">View all Local</a>
                </div>
                
                <div id="news-card-item-31" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="http://www.capetalk.co.za/articles/363637/helping-to-guard-your-child-against-the-shadow-side-of-social-media">
                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_150,w_150/hivppnrlfzizecsyvilq.jpg" class="listing--image" />
                        <strong>
                          Helping to guard your child against the shadow side of social media
                        </strong>
                        <span>Parenting expert Nikki Bush has advice on dealing with anxiety and depression in teenagers and younger children.</span>
                        <i>12 October 2019 3:59 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="http://www.capetalk.co.za/articles/363631/cape-town-bans-fireworks-for-diwali-guy-fawkes-new-year">
                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_150,w_150/pbgviusktgzdgter8od0.jpg" class="listing--image" />
                        <strong>
                          Cape Town bans fireworks for Diwali, Guy Fawkes, New Year
                        </strong>
                        <span>The City won&#x27;t be offering designated fireworks sites for traditional celebrations this year, partly due to public opposition.</span>
                        <i>12 October 2019 2:40 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="http://www.capetalk.co.za/articles/363623/arthritis-is-not-an-old-person-s-disease">
                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_150,w_150/u8hxe0fxbvnlobklpiw7.jpg" class="listing--image" />
                        <strong>
                          Arthritis is not an &#x27;old person&#x27;s disease&#x27;
                        </strong>
                        <span>On World Arthritis Day, Dr Fundile Nyathi discusses the variants of the disease and their treatment.</span>
                        <i>12 October 2019 12:55 PM</i>
                      </a>
                    </div>
                  <a href="http://www.capetalk.co.za/topic/31/lifestyle" class="view-all-link">View all Lifestyle</a>
                </div>
                
                <div id="news-card-item-24" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="http://www.capetalk.co.za/articles/363582/new-cape-winelands-app-offers-a-comprehensive-to-do-list-for-visitors">
                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_150,w_150/l3a9beqzjtsbfuycoup2.jpg" class="listing--image" />
                        <strong>
                          New Cape Winelands app offers a comprehensive to-do-list for visitors
                        </strong>
                        <span>There are a thousand things to do in the Cape Winelands District in addition to enjoying great wine, an official explains.</span>
                        <i>11 October 2019 4:59 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="http://www.capetalk.co.za/articles/363568/all-eyes-on-uae-and-india-after-us-moves-to-sanction-guptas">
                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_150,w_150/yvqubywq3evrx4svi17d.jpg" class="listing--image" />
                        <strong>
                          All eyes on UAE and India after US moves to sanction Guptas
                        </strong>
                        <span>News24 editor Adriaan Basson says he&#x27;s interested to see if other foreign jurisdictions will co-operate with SA and US authorities...</span>
                        <i>11 October 2019 3:54 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="http://www.capetalk.co.za/articles/363566/shoprite-and-pick-n-pay-to-roll-out-spaza-shops-of-their-own-in-the-townships">
                        <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_150,w_150/u0k6ovf8uyf6xowrcjtl.jpg" class="listing--image" />
                        <strong>
                          Shoprite and Pick n Pay to roll out spaza shops of their own in the townships
                        </strong>
                        <span>&quot;You’re getting the same price that you would get if you went to town,&quot; says Investment Analyst Lulama Qongqo.</span>
                        <i>11 October 2019 3:11 PM</i>
                      </a>
                    </div>
                  <a href="http://www.capetalk.co.za/topic/24/business" class="view-all-link">View all Business</a>
                </div>
            </div>
          </div>
          
      
        <div class="navbar-border-line"></div>
        
      </div>
      
      
      <div class="navbar-spacer navbar-spacer-contains-ad"></div>
      
      <div class="hamburger-menu--container">
        
        <div id="close-hamburger-menu" class="close-hamburger-menu local-icon small material-icons material-icon-color-FFFFFF icon-moon-close"></div>
        
        <div class="hamburger-menu--inner-container">
          <div id="hamburger-menu--default-menu" class="hamburger-menu--default-menu">
            
              
              <a href="http://www.capetalk.co.za">
                <div class="hamburger-menu-logo"></div>
              </a>
              
                <a href="http://www.capetalk.co.za">
                <div class="navbar-item is-active"> Home </div>
                </a>
                <a href="http://www.capetalk.co.za/features">
                <div class="navbar-item "> Features </div>
                </a>
                <a href="http://www.capetalk.co.za/articles">
                <div class="navbar-item "> News </div>
                </a>
                <a href="http://www.capetalk.co.za/shows">
                <div class="navbar-item "> Shows </div>
                </a>
                <a href="http://www.capetalk.co.za/podcasts">
                <div class="navbar-item "> Podcasts </div>
                </a>
                <a href="http://www.capetalk.co.za/events">
                <div class="navbar-item "> Events </div>
                </a>
      
      
            <div class="footer-content">
              <form action="/search" method="get" accept-charset="utf-8">
                <input id="search-bar-mobile" placeholder="Search ..." class="navbar-search-bar" name="q" />
              </form>
              
                  <div class="social-media-icon-set">
                    <a href="https://www.facebook.com/CapeTalk" target="_blank">
                      <li class="local-icon zmdi zmdi-facebook-box material-icon-color-FFFFFF"></li>
                    </a>
                    <a href="https://twitter.com/CapeTalk" target="_blank">
                      <li class="local-icon zmdi zmdi-twitter material-icon-color-FFFFFF"></li>
                    </a>
                    <a href="" target="_blank">
                      <li class="local-icon zmdi zmdi-google-plus material-icon-color-FFFFFF"></li>
                    </a>
                    <a href="https://www.instagram.com/capetalkza/" target="_blank">
                      <li class="local-icon zmdi zmdi-instagram material-icon-color-FFFFFF"></li>
                    </a>
                    <a href="https://www.youtube.com/user/CapeTalk567" target="_blank">
                      <li class="local-icon zmdi zmdi-youtube-play material-icon-color-FFFFFF"></li>
                    </a>
                  </div>
              
                  <div class="footer--copyright">
                    <a href="http://www.capetalk.co.za/pages/101"><span>Copyright 2019 All Rights Reserved | </span> </a>
                    <a href="http://www.capetalk.co.za/pages/101"><span>Terms &amp; Conditions | </span> </a>
                    <a href="http://www.capetalk.co.za/pages/101"><span>Privacy Policy | </span> </a>
                    <a href="http://www.capetalk.co.za/pages/101"><span>PAIA</span></a>
                  </div>
              
              
            </div>
          </div>
      
        </div>
      </div>
      
      
      <div class="page--container">

        <noscript data-title="Helping to guard your child against the shadow side of social media"></noscript>

        <div class="column--container ">

          

          <article class="column--left" itemscope itemtype="http://schema.org/NewsArticle">

            <div id='div-gpt-ad-MLB1' class="display-only-on-mobile">
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-MLB1'); });
              </script>
            </div>

            <!-- Section Start -->
            <div class="sections--path-box">
              <a href="/" class="sections--path-primary">Home</a>
                  <div class="sections--path-icon local-icon small material-icons material-icon-color-419CE6">arrow_forward</div>
                  <a href="http://www.capetalk.co.za/topic/31/lifestyle" class="sections--path-secondary">Lifestyle</a>
            </div>
            <!-- Section End -->

              <h1 class="content--title color-FFFFFF">Helping to guard your child against the shadow side of social media</h1>
              <!-- Section Start -->
                <div class="image--container">
                  <div data-async-background-image="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_300,w_700/t50unt3wb1b3jzvjccgc.jpg" class="image--preview"></div>
                </div>
              <!-- Section End -->
              

            <div class="article--container">


                <div class="stretch--container tag-and-share--container tag-and-share--container--top contains-date margin-bottom-30">
                  
                  <div class="tag-and-share--tags">
                    <div class="tag-and-share--date">12 October 2019 3:59 PM</div>
                    <div class="tag-and-share--by">by <a href="http://www.capetalk.co.za/authors/908/paula-luckhoff" itemprop="author">Paula Luckhoff</a></div>
                  </div>
                
                  <div class="tag-and-share--tags">
                    <div>Tags:</div>
                    <div class="tag-and-share--items">
                      <div class="tag-and-share--item">
                        Social media
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        Mental Health Awareness month
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        Nikki Bush
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        International Mental Awareness Day
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        Teenage Suicide
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        childhood anxiety and depression
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        fear of rejection
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        perfectionism
                      </div>
                      <div class="small--circle"></div>
                    </div>
                  </div>
                
                  <div class="tag-and-share--share">
                    <div>Share This:</div>
                    <div class="tag-and-share--items">
                      <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://www.capetalk.co.za/articles/363637/helping-to-guard-your-child-against-the-shadow-side-of-social-media" target="_blank" class="tag-and-share--item">
                        <i class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></i>
                      </a>
                      <a href="https://twitter.com/intent/tweet?via&#x3D;CapeTalk&amp;text&#x3D;Helping%20to%20guard%20your%20child%20against%20the%20shadow%20side%20of%20social%20media&amp;url&#x3D;http://www.capetalk.co.za/articles/363637/helping-to-guard-your-child-against-the-shadow-side-of-social-media" target="_blank" class="tag-and-share--item">
                        <i class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></i>
                      </a>
                      <a href="whatsapp://send?text=Helping+to+guard+your+child+against+the+shadow+side+of+social+media http%3A%2F%2Fwww.capetalk.co.za%2Farticles%2F363637%2Fhelping-to-guard-your-child-against-the-shadow-side-of-social-media%3FUTM%3Dwhatsapp_article_share" target="_blank" class="tag-and-share--item display-only-on-mobile">
                        <i class="local-icon zmdi zmdi-whatsapp material-icon-color-8F9193 whatsapp"></i>
                      </a>
                      
                    </div>
                  </div>
                  
                </div>

                  <strong>Parenting expert Nikki Bush has advice on dealing with anxiety and depression in teenagers and younger children.</strong>

                <p>The rate of teenage suicide is rising, putting the spotlight on the factors contributing to childhood depression and anxiety.</p>
<p>During Mental Health Awareness Month, Refiloe Mpakanyane chats to parenting expert Nikki Bush about the pressures kids face today, which range from dealing with family conflicts to living in a country broadly perceived as hostile.</p>
<p>Bush highlights three factors which are intertwined - parental contribution, social media and technology.</p><p>And if loneliness also comes into play, kids tend to rely on technology to &quot;feel better&quot;, but of course this doesn&#039;t last.</p><blockquote class="blockquote">
<p>It doesn&#039;t tick the box that a human being with a pulse would tick. It provides a lot of distraction, but it doesn&#039;t actually make them feel better.</p>
<cite class="blockquote__cite">Nikki Bush, Parenting expert</cite>
</blockquote><p>Especially if children don&#039;t have much parental supervision says Bush, the time spent using technology and social media to try and fill a void also results in a vicious cycle, too little sleep feeding back into feelings of depression and anxiety.</p>
<p>Then there is the pressure of living up to the perfect world usually depicted in friends&#039; social media posts.</p><blockquote class="blockquote">
<p>We only post pictures of our perfect moments. Even if we&#039;re dying inside we put on the right smile on social media.</p>
<cite class="blockquote__cite">Nikki Bush, Parenting expert</cite>
</blockquote><p>She says the effects are two-fold: we compare ourselves socially to others and as a result we strive for perfection.</p>
<p>Social media can also fuel hysteria about events happening around us, leading to a loss of perspective.</p><blockquote class="blockquote">
<p>Recently there was <em>AmINext</em> and <em>MeToo</em> - there was certainly good stuff that came out of that but there&#039;s also the fear mongering and hysteria that came out of it too.</p>
<cite class="blockquote__cite">Nikki Bush, Parenting expert</cite>
</blockquote><p>Bush says the one repercussion of social media that is particularly pertinent to teenagers, is the fear of rejection.</p><blockquote class="blockquote">
<p>If we are rejected by the group, that can be the thing that sends a child over the edge.</p>
<cite class="blockquote__cite">Nikki Bush, Parenting expert</cite>
</blockquote><script async src="//tags.chargeplatform.com/113515/"></script><blockquote class="blockquote">
<p>If they (teenagers) don&#039;t get a response from their friends within two seconds, they feel incredible rejection. They would rather that someone said something horrible back, than nothing at all.</p>
<cite class="blockquote__cite">Nikki Bush, Parenting expert</cite>
</blockquote><p>How can parents help guard against the shadow side of social media interaction?</p>
<p>Bush says children need to be taught not to give their hearts to something which is not human.</p><blockquote class="blockquote">
<p>A screen doesn&#039;t have a pulse.</p>
<cite class="blockquote__cite">Nikki Bush, Parenting expert</cite>
</blockquote><p>She says the negative effects of constantly being tethered to technology also applies to younger children, where the rewards they get from for instance playing games on a tablet, is replacing the comfort of the traditional security blanket or &quot;blankie&quot;.</p>
<p>Because this stimulus is all external, it doesn&#039;t foster self-belief.</p>
<p>Bush emphasizes the importance of setting boundaries with your children.</p><blockquote class="blockquote">
<p>Those cellphones need to be kept in a neutral place where kids can&#039;t get hold of them at night.</p>
<cite class="blockquote__cite">Nikki Bush, Parenting expert</cite>
</blockquote><blockquote class="blockquote">
<p>One of the worst things that can happen to a teenager is that they open that cellphone and get a bad message just before they go to sleep.</p>
<cite class="blockquote__cite">Nikki Bush, Parenting expert</cite>
</blockquote><p>Find out about Nikki Bush&#039;s &quot;Children Living in the Red Zone&quot; initiative <a href="https://www.nikkibush.com/children-living-red-zone/">here</a>.</p>
<p>She will be hosting a talk in Boksburg on 19 November at the Woodlands International College starting at 10 for 10:30 am. Find more details <a href="https://www.facebook.com/NikkiBushSpeaker/">here</a>.</p><p><strong>Click on the link below for advice on the conversations you should be having with your children:</strong></p><div style="width:100%;max-height:180px;">
  <!-- iframe src="https://omny.fm/shows/weekend-breakfast-with-phemelo-motene/parenting-feature-parenting-expert-nikki-bush/embed/" width="100%" style="display:none;max-width:100%;max-height:180px;" frameborder="0"></iframe -->
  <iframe src="https://connect.primedia.co.za/audioembed/embed/?url=https%3A%2F%2Fomny.fm%2Fshows%2Fweekend-breakfast-with-phemelo-motene%2Fparenting-feature-parenting-expert-nikki-bush&embedtype=square" scrolling="no" frameborder="none" width="100%"></iframe>
</div>

              <br />

                <p><i>This article first appeared on 702 : <a href="http://www.702.co.za/articles/363637/helping-to-guard-your-child-against-the-shadow-side-of-social-media" data-nopjax="true" target="_blank">Helping to guard your child against the shadow side of social media</a></i></p>
                <br />              
              
                <div class="stretch--container tag-and-share--container tag-and-share--container--top contains-date margin-bottom-30">
                  
                  <div class="tag-and-share--tags">
                    <div class="tag-and-share--date">12 October 2019 3:59 PM</div>
                    <div class="tag-and-share--by">by <a href="http://www.capetalk.co.za/authors/908/paula-luckhoff" itemprop="author">Paula Luckhoff</a></div>
                  </div>
                
                  <div class="tag-and-share--tags">
                    <div>Tags:</div>
                    <div class="tag-and-share--items">
                      <div class="tag-and-share--item">
                        Social media
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        Mental Health Awareness month
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        Nikki Bush
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        International Mental Awareness Day
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        Teenage Suicide
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        childhood anxiety and depression
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        fear of rejection
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        perfectionism
                      </div>
                      <div class="small--circle"></div>
                    </div>
                  </div>
                
                  <div class="tag-and-share--share">
                    <div>Share This:</div>
                    <div class="tag-and-share--items">
                      <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://www.capetalk.co.za/articles/363637/helping-to-guard-your-child-against-the-shadow-side-of-social-media" target="_blank" class="tag-and-share--item">
                        <i class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></i>
                      </a>
                      <a href="https://twitter.com/intent/tweet?via&#x3D;CapeTalk&amp;text&#x3D;Helping%20to%20guard%20your%20child%20against%20the%20shadow%20side%20of%20social%20media&amp;url&#x3D;http://www.capetalk.co.za/articles/363637/helping-to-guard-your-child-against-the-shadow-side-of-social-media" target="_blank" class="tag-and-share--item">
                        <i class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></i>
                      </a>
                      <a href="whatsapp://send?text=Helping+to+guard+your+child+against+the+shadow+side+of+social+media http%3A%2F%2Fwww.capetalk.co.za%2Farticles%2F363637%2Fhelping-to-guard-your-child-against-the-shadow-side-of-social-media%3FUTM%3Dwhatsapp_article_share" target="_blank" class="tag-and-share--item display-only-on-mobile">
                        <i class="local-icon zmdi zmdi-whatsapp material-icon-color-8F9193 whatsapp"></i>
                      </a>
                      
                    </div>
                  </div>
                  
                </div>

                <div id='div-gpt-ad-MLB1' class="display-only-on-mobile">
                  <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MLB1'); });
                  </script>
                </div>

              
              

                
                    <h3 class="section--title">
                      <a href="http://www.capetalk.co.za/topic/31/lifestyle" class="">
                        More from Lifestyle
                      </a>
                    </h3>

                    <div class="listing listing__divided hidden">
                    </div>
                    
                    <div class="summary--listing">
                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_290,w_480/pbgviusktgzdgter8od0.jpg" alt="161229fireworks3jpg" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title">Cape Town bans fireworks for Diwali, Guy Fawkes, New Year</h3>
                            <div class="summary--listing--date">12 October 2019 2:40 PM</div>
                            <p class="summary--listing--description">The City won't be offering designated fireworks sites for traditional celebrations this year, partly due to public opposition.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="http://www.capetalk.co.za/articles/363631/cape-town-bans-fireworks-for-diwali-guy-fawkes-new-year" class="summary--listing--read-more animate-icon default-link-color">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_290,w_480/u8hxe0fxbvnlobklpiw7.jpg" alt="world-arthritis-day2jpg" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title">Arthritis is not an &#x27;old person&#x27;s disease&#x27;</h3>
                            <div class="summary--listing--date">12 October 2019 12:55 PM</div>
                            <p class="summary--listing--description">On World Arthritis Day, Dr Fundile Nyathi discusses the variants of the disease and their treatment.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="http://www.capetalk.co.za/articles/363623/arthritis-is-not-an-old-person-s-disease" class="summary--listing--read-more animate-icon default-link-color">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_290,w_480/yattdijemcv0dpwd45qw.jpg" alt="180409-office-stress-noisejpg" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title">Recognising the symptoms of burnout (and how to prevent it in the first place)</h3>
                            <div class="summary--listing--date">12 October 2019 9:12 AM</div>
                            <p class="summary--listing--description">Psychiatrist Dr Renata Schoeman gives advice on treating burnout before it escalates into more serious conditions.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="http://www.capetalk.co.za/articles/363611/recognising-the-symptoms-of-burnout-and-how-to-prevent-it-in-the-first-place" class="summary--listing--read-more animate-icon default-link-color">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_290,w_480/h8dv98st1uvr5wfvwiho.jpg" alt="books-libraryjpeg" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title">John Maytham&#x27;s Weekly Book Review: 11 October 2019</h3>
                            <div class="summary--listing--date">11 October 2019 4:53 PM</div>
                            <p class="summary--listing--description">John Maytham's three book picks for the week.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="http://www.capetalk.co.za/articles/363570/john-maytham-s-weekly-book-review-11-october-2019" class="summary--listing--read-more animate-icon default-link-color">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_290,w_480/m1gh0kn6yq8nsoehm36v.jpg" alt="nianell.jpg" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title">#OnTheYellowCouch with singer, and now author, Nianell</h3>
                            <div class="summary--listing--date">11 October 2019 3:23 PM</div>
                            <p class="summary--listing--description">The SAMA award winner is turning her hand to writing with the release of her first book, “Life Simplified”. </p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="http://www.capetalk.co.za/articles/363556/ontheyellowcouch-with-singer-and-now-author-nianell" class="summary--listing--read-more animate-icon default-link-color">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_290,w_480/wrrngqrkjwjbaclejqxr.jpg" alt="krav-maga-elite-defencepng" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title">Spike in SA women enrolling for self-defence classes, says academy</h3>
                            <div class="summary--listing--date">11 October 2019 12:34 PM</div>
                            <p class="summary--listing--description">More women from across the country are empowering themselves by signing up for Krav Maga training at this defence academy.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="http://www.capetalk.co.za/articles/363532/spike-in-sa-women-enrolling-for-self-defence-classes-says-academy" class="summary--listing--read-more animate-icon default-link-color">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_290,w_480/thzue77qyzaibay9gwt9.jpg" alt="growthjpg" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title">How to start saving and investing money</h3>
                            <div class="summary--listing--date">11 October 2019 12:08 PM</div>
                            <p class="summary--listing--description">Unless you're über-rich, saving money is a must. But it’s not easy. Arabile Gumede talks to personal finance expert Warren Ingram.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="http://www.capetalk.co.za/articles/356599/how-to-start-saving-and-investing-money" class="summary--listing--read-more animate-icon default-link-color">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_290,w_480/icof9ijx6ifynkrybioy.jpg" alt="lending-moneyjpg" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title">Lending money to family – what to do, and what not to do</h3>
                            <div class="summary--listing--date">11 October 2019 10:07 AM</div>
                            <p class="summary--listing--description">Don’t do it! But if you must, you may want to consider personal finance expert Warren Ingram’s advice.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="http://www.capetalk.co.za/articles/363513/lending-money-to-family-what-to-do-and-what-not-to-do" class="summary--listing--read-more animate-icon default-link-color">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_290,w_480/matnwlschvnerqmfbseu.jpg" alt="south-african-passportjpg" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title">&#x27;Emigration is draining skills, destroying the future of South Africa’s economy&#x27;</h3>
                            <div class="summary--listing--date">10 October 2019 3:37 PM</div>
                            <p class="summary--listing--description">Small business guru Pavlo Phitidis shares shocking anecdotes and advises business owners on how to address this challenge.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="http://www.capetalk.co.za/articles/350398/emigration-is-draining-skills-destroying-the-future-of-south-africa-s-economy" class="summary--listing--read-more animate-icon default-link-color">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_290,w_480/gghy7ercmfky8rszfxlx.jpg" alt="renault-kwidpng" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title">Used-car buyer? Save yourself a world of pain by asking this one question</h3>
                            <div class="summary--listing--date">10 October 2019 2:57 PM</div>
                            <p class="summary--listing--description">Wendy Knowler says dealerships don’t do much to explain how you may unknowingly void your warranty and service/maintenance plans.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="http://www.capetalk.co.za/articles/363433/used-car-buyer-save-yourself-a-world-of-pain-by-asking-this-one-question" class="summary--listing--read-more animate-icon default-link-color">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                    </div>
                    

            </div> <!-- class article--container -->

          </article> <!--column--left-->

          <div class="column--right">
          
            <div class="column--right-inner">
          
              <div id='div-gpt-ad-MPU1' class="display-only-on-desktop">
                <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU1'); });
                </script>
              </div>
              
                  <h4 class="content--title content--title__alt">
          Trending
        </h4>
          <div class="compact--container">
            <a href="http://www.capetalk.co.za/articles/363566/shoprite-and-pick-n-pay-to-roll-out-spaza-shops-of-their-own-in-the-townships" class="compact--item">
              <h5 class="compact--title">
                Shoprite and Pick n Pay to roll out spaza shops of their own in the townships
              </h5>
              <p class="compact--meta">
                Business 
              </p>
            </a>
            <a href="http://www.capetalk.co.za/articles/363558/rugby-world-cup-super-typhoon-hagibis-shaping-up-to-be-the-strongest-since-1958" class="compact--item">
              <h5 class="compact--title">
                Rugby World Cup: Super Typhoon Hagibis shaping up to be the strongest since 1958
              </h5>
              <p class="compact--meta">
                Sport World 
              </p>
            </a>
            <a href="http://www.capetalk.co.za/articles/363497/us-explains-financial-sanctions-and-visa-restrictions-on-guptas-and-salim-essa" class="compact--item">
              <h5 class="compact--title">
                US explains financial sanctions and visa restrictions on Guptas and Salim Essa
              </h5>
              <p class="compact--meta">
                Politics 
              </p>
            </a>
          </div>
    
              
                <h4 class="content--title content--title__alt">
          <img class="section--image" src="/images/ewn_logo.png" alt="EWN"> Highlights
      </h4>
        <div class="compact--container compact--container__avatar">
                <a href="https://ewn.co.za/2019/10/12/sebokeng-high-school-stabbing-victim-laid-to-rest" target="_blank" class="compact--item">
                    <span class="compact--image" data-async-background-image="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_150,w_150/hwcrdflz53672duwaewl.jpg"></span>
                  <h5 class="compact--title">
                      Sebokeng high school stabbing victim laid to rest 
                  </h5>
                  <p class="compact--meta">
                      12 October 2019 5:11 PM
                  </p>
                </a>
                <a href="https://ewn.co.za/2019/10/12/da-eff-call-for-action-against-metsimaholo-officials-for-undermining-council" target="_blank" class="compact--item">
                    <span class="compact--image" data-async-background-image="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_150,w_150/pp15usx5xx1xd7ctfefk.jpg"></span>
                  <h5 class="compact--title">
                      DA, EFF call for action against Metsimaholo officials for ‘undermining council’
                  </h5>
                  <p class="compact--meta">
                      12 October 2019 5:10 PM
                  </p>
                </a>
                <a href="https://ewn.co.za/2019/10/12/maimane-can-only-be-removed-if-party-members-vote-him-out-says-madikizela" target="_blank" class="compact--item">
                    <span class="compact--image" data-async-background-image="http://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_150,w_150/asrsllnrznjgszujrmvq.jpg"></span>
                  <h5 class="compact--title">
                      Maimane can only be removed if party members vote him out, says Madikizela 
                  </h5>
                  <p class="compact--meta">
                      12 October 2019 3:24 PM
                  </p>
                </a>
        </div>
    
              <div id='div-gpt-ad-MPU2' class="display-only-on-desktop">
                <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU2'); });
                </script>
              </div>
          
            </div>
          
          </div>
        </div> <!-- class column--container -->

      </div> <!-- class page--container -->
      
      <div class="footer--container">
        <div class="footer--inner-container">
      
          
              <div class="footer--nav-item-list">
                  <a href="http://www.capetalk.co.za/topic/22/local">
                    <div class="footer--nav-item">
                      - Local
                    </div>
                  </a>
                  <a href="http://www.capetalk.co.za/topic/23/world">
                    <div class="footer--nav-item">
                      - World
                    </div>
                  </a>
                  <a href="http://www.capetalk.co.za/topic/28/politics">
                    <div class="footer--nav-item">
                      - Politics
                    </div>
                  </a>
                  <a href="http://www.capetalk.co.za/topic/27/sports">
                    <div class="footer--nav-item">
                      - Sports
                    </div>
                  </a>
                  <a href="http://www.capetalk.co.za/topic/24/business">
                    <div class="footer--nav-item">
                      - Business
                    </div>
                  </a>
              </div>
              <div class="footer--nav-item-list">
                  <a href="http://www.capetalk.co.za/features">
                    <div class="footer--nav-item">
                      - Features
                    </div>
                  </a>
                  <a href="http://www.capetalk.co.za/podcasts">
                    <div class="footer--nav-item">
                      - Podcasts
                    </div>
                  </a>
                  <a href="http://www.capetalk.co.za/line-up">
                    <div class="footer--nav-item">
                      - Lineup
                    </div>
                  </a>
                  <a href="http://www.capetalk.co.za/shows">
                    <div class="footer--nav-item">
                      - Shows
                    </div>
                  </a>
              </div>
              <div class="footer--nav-item-list">
                  <a href="http://www.capetalk.co.za/events">
                    <div class="footer--nav-item">
                      - Events
                    </div>
                  </a>
              </div>
      
              <div class="social-media-icon-set">
                <a href="https://www.facebook.com/CapeTalk" target="_blank">
                  <li class="local-icon zmdi zmdi-facebook-box material-icon-color-FFFFFF"></li>
                </a>
                <a href="https://twitter.com/CapeTalk" target="_blank">
                  <li class="local-icon zmdi zmdi-twitter material-icon-color-FFFFFF"></li>
                </a>
                <a href="https://www.instagram.com/capetalkza/" target="_blank">
                  <li class="local-icon zmdi zmdi-instagram material-icon-color-FFFFFF"></li>
                </a>
                <a href="https://www.youtube.com/user/CapeTalk567" target="_blank">
                  <li class="local-icon zmdi zmdi-youtube-play material-icon-color-FFFFFF"></li>
                </a>
              </div>
            
              <div class="footer--copyright">
                <a href="http://www.capetalk.co.za/pages/101"><span>Copyright 2019 All Rights Reserved | </span> </a>
                <a href="http://www.capetalk.co.za/pages/101"><span>Terms &amp; Conditions | </span> </a>
                <a href="http://www.capetalk.co.za/pages/101"><span>Privacy Policy | </span> </a>
                <a href="http://www.capetalk.co.za/pages/101"><span>PAIA</span></a>
              </div>
          
          
        </div>
      </div>

    </div> <!-- id pjax-container -->

    <!-- Javascript Modules -->
    <script type="text/javascript">var PJAX_ENABLED = true;</script>
    
    
          <script type="text/javascript">var ADS_BLOCK_ONE = 'div-gpt-ad-1496662568554-3';</script>
          <script type="text/javascript">var ADS_BLOCK_TWO = 'div-gpt-ad-1499334896438-0';</script>
      <script type="text/javascript" src="/js/app.vendor.min.js?td=20191012084412"></script>
      
      <script type="text/javascript" src="/js/app.js?td=20191012084412"></script>
      
      
    
    <script type="text/javascript">
    /**
    * Function that tracks a click on an outbound link in Google Analytics.
    * This function takes a valid URL string as an argument, and uses that URL string
    * as the event label.
    */
    var trackOutboundLink = function(url) {
      ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
        function () {
          document.location = url;
        }
      });
    }
    </script>
    
    <!-- BEGIN NARRATIIVE CODE -->
    <!-- COPYRIGHT NARRATIIVE -->
    <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
    <script type="text/javascript">
       (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
         (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
         n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
         o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
       })(window,document,'script','https://t.effectivemeasure.net','_em');
    </script>
    <!-- END NARRATIIVE CODE -->
    
    <!-- BEGIN NARRATIIVE CODE -->
    <!-- COPYRIGHT NARRATIIVE -->
    <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
    <noscript>
       <img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" />
    </noscript>
    <!-- END NARRATIIVE CODE -->  </body>
</html>
