<!doctype html>
<html lang="en">
  <head>
      <meta charset="utf-8" />
      <meta http-equiv="X-UA-Compatible" content="IE=edge" />
      <title>The Help: Living in a sexless relationship</title>
      <meta name="description" content="Guest: Riaan van Wyk, Sex Therapist - Under The Covers
Host: Sara-Jayne King, Late Nights
Topic: The Help: Living in a sexless relationship " />
      <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
      
      <!-- Open Graph -->
      <meta property="og:title" content="The Help: Living in a sexless relationship" />
      <meta property="og:site_name" content="CapeTalk" />
      <meta property="og:description" content="Guest: Riaan van Wyk, Sex Therapist - Under The Covers
Host: Sara-Jayne King, Late Nights
Topic: The Help: Living in a sexless relationship " />
      <meta property="og:type" content="website" />
      <meta property="og:image" content="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/b591dc6c-49aa-480c-9df9-a722008deaf7/4aa2e7b8-7669-44fe-aa32-a9e601663e95/image.jpg?t=1548971273&amp;size=Medium" />
      <meta property="og:url" content="http://www.capetalk.co.za/podcasts/119/capetalk-podcast/181100/the-help-living-in-a-sexless-relationship" />
      <meta property="fb:app_id" content="709631719049871" />
  
      <!-- Twitter Card -->
      <meta name="twitter:title" content="The Help: Living in a sexless relationship" />
      <meta name="twitter:url" content="http://www.capetalk.co.za/podcasts/119/capetalk-podcast/181100/the-help-living-in-a-sexless-relationship" />
      <meta name="twitter:site" content="@CapeTalk" />
  
      <!-- Twitter App Installs -->
      <meta name="twitter:app:country" content="ZA" />
      <meta name="twitter:app:name:iphone" content="CapeTalk App" />
      <meta name="twitter:app:id:iphone" content="789681404" />
      <meta name="twitter:app:name:googleplay" content="CapeTalk App" />
      <meta name="twitter:app:id:googleplay" content="za.co.primedia.capetalk" />
  
      <!-- Smart App Banners -->
      <meta name="apple-itunes-app" content="app-id=789681404" />
      <meta name="google-play-app" content="id=za.co.primedia.talkradio" />
      
      <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "CapeTalk",
        "url": "http://www.capetalk.co.za",
        "logo": "https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/b591dc6c-49aa-480c-9df9-a722008deaf7/4aa2e7b8-7669-44fe-aa32-a9e601663e95/image.jpg?t=1548971273&amp;size=Medium",
        "sameAs": [
          "https://www.facebook.com/CapeTalk",
          "https://www.twitter.com/CapeTalk",
          "https://instagram.com/capetalkza"
        ]
      }
      </script>
      
  
      <!-- twitter player card -->
      <meta name="twitter:card" content="player">
      <meta name="twitter:image" content="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/b591dc6c-49aa-480c-9df9-a722008deaf7/4aa2e7b8-7669-44fe-aa32-a9e601663e95/image.jpg?t=1548971273&amp;size=Medium" />
      <meta name="twitter:image:alt" content="Guest: Riaan van Wyk, Sex Therapist - Under The Covers
Host: Sara-Jayne King, Late Nights
Topic: The Help: Living in a sexless relationship " />
      <meta name="twitter:description" content="Guest: Riaan van Wyk, Sex Therapist - Under The Covers
Host: Sara-Jayne King, Late Nights
Topic: The Help: Living in a sexless relationship " />
      <meta name="twitter:label1" content="Duration" />
      <meta name="twitter:data1" content="27:01" />
      <meta name="twitter:player" content="https://connect.primedia.co.za/audioembed/embed/?url=https://omny.fm/shows/capetalk/the-help-living-in-a-sexless-relationship&embedtype=square&amp;source=twitter" />
      <meta name="twitter:player:width" content="500" />
      <meta name="twitter:player:height" content="180" />
  
      <!-- Apple Touch Icon -->
      <link rel="apple-touch-icon" href="/apple-touch-icon.png" />
  
      <!-- Canonical URL -->
      <link rel="canonical" href="http://www.capetalk.co.za/podcasts/181100" />
      
      <meta name="articleid" content="181100" />
      
      <!-- Google Fonts -->
      <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Asap:400,700%7CLato:400,700,400italic" />
  
      <!-- Style Sheets -->
      <link rel="stylesheet" href="/build/css/style-61a03908f7.css" />
  
      <!-- Google+ -->
      <link rel="publisher" href="https://plus.google.com/+567CapeTalk" />
  
      <!--[if lt IE 10]>
      <script src="/js/vendor/polyfills.js"></script>
      <![endif]-->
      
      <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
      <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
      </script>
      <script>
        googletag.cmd.push(function() {
          googletag.defineSlot('/72803759/cape_talk_desktop_home_300x250_bottom', [300, 250], 'div-gpt-ad-1496662568554-3').addService(googletag.pubads());
          googletag.defineSlot('/72803759/Cape_Talk_Desktop_ROS_300x250_Top', [[300, 600], [300, 250]], 'div-gpt-ad-1499334896438-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
          googletag.enableServices();
        });
      </script>
      
      <script async='async' src="https://www.chargeplatform.com/tag/?id=112533"></script>
      <script async='async' src="https://www.chargeplatform.com/tag/?id=112534"></script>
      <script async='async' src="https://www.chargeplatform.com/tag/?id=112535"></script>
  
  </head>
  <body>
    <!-- Segment Pixel - 365 PMP_Music & Audio Audience - DO NOT MODIFY -->
    <script src="https://secure.adnxs.com/seg?add=8671822&t=1" type="text/javascript"></script>
    <!-- End of Segment Pixel -->
    
    <!-- Segment Pixel - 365 PMP_News & Politics Audience - DO NOT MODIFY -->
    <script src="https://secure.adnxs.com/seg?add=8671828&t=1" type="text/javascript"></script>
    <!-- End of Segment Pixel -->
    
    <!--[if lt IE 9]>
    <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/?locale=en">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
      
      <!-- Google Tag Manager -->
      <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KMMSCM"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KMMSCM');</script>
      <!-- End Google Tag Manager -->
      
      <div class="l-wrapper l-wrapper--small">
          <div class="l-toolbar">
              <div id="jp_container">
                  <div class="jp-type-playlist">
                      <div id="player" data-component="player" class="jp-jplayer"></div>
                      <div class="player" data-app-url-apple="https://itunes.apple.com/za/app/567-capetalk/id789681404?mt=8" data-app-url-google="https://play.google.com/store/apps/details?id=za.co.primedia.capetalk">
                          <div id="jp_container_1" class="jp-audio" role="application" aria-label="media player">
                              <div class="jp-controls">
                                  <button class="jp-play player__btn btn btn--yellow btn--icon" data-action="play" role="button" tabindex="0"><span class="icon fa " aria-hidden="true"></span></button>
                              </div>
                          </div>
      
                          <div class="player-info">
                              <div class="player-info__status">Listen to CapeTalk Live</div>
                                <div class="player-info__show">CapeTalk Highlights</div>
                          </div>
                          <div class="streaming-error hide">Streaming issues? <a href="http://www.702.co.za/articles/4035/streaming-issues">Report here</a><span class="streaming-error-close fa fa-times"></span></div>
                      </div>
                  </div>
              </div>
      
              <ol class="list list--inline social">
                  <li>
                      <a href="https://www.facebook.com/CapeTalk" class="social__link" title="Find us on Facebook" target="_blank" data-nopjax="true"><span class="icon fa fa-facebook-square" aria-hidden="true"></span></a>
                  </li>
                  <li>
                      <a href="https://twitter.com/CapeTalk" class="social__link" title="Follow us on Twitter" target="_blank" data-nopjax="true"><span class="icon fa fa-twitter" aria-hidden="true"></span></a>
                  </li>
                  <li>
                      <a href="https://plus.google.com/+567CapeTalk/posts" class="social__link" title="Follow us on Google+" target="_blank" data-nopjax="true"><span class="icon fa fa-google-plus-square" aria-hidden="true"></span></a>
                  </li>
                  
                  <li>
                    <a href="https://www.instagram.com/capetalkza/" class="social__link" title="See what we are up to on Instagram" target="_blank" data-nopjax="true"><span class="icon fa fa-instagram" aria-hidden="true"></span></a>
                  </li>
      
                  <li>
                  <a href="https://www.youtube.com/user/CapeTalk567" class="social__link" title="Our latest videos" target="_blank" data-nopjax="true"><span class="icon fa fa-youtube" aria-hidden="true"></span></a>
                  </li>
      
                  <li>
                  <a href="/articles/245530/get-capetalk-delivered-to-your-inbox" class="social__link" title="Get CapeTalk delivered to your inbox"><span class="icon fa fa-envelope-o" aria-hidden="true"></span></a>
                  </li>
      
                  <li>
                    <a href="/articles/70/tunein-player-capetalk" class="social__link" title="You can find CapeTalk on the DStv audio bouquet channel 885"><span class="icon fa fa-television" aria-hidden="true"></span></a>
                  </li>
      
                  <li>
                    <a href="/articles/70/tunein-player-capetalk" class="social__link" title="CapeTalk's frequency is 567 on medium wave"><span class="icon fa fa-info-circle" aria-hidden="true"></span></a>
                  </li>
      
                  
              </ol>
          </div>
      </div>

    <main id="pjax" class="l-main" role="main">

      

      <header data-ng-app="Talksites" class="header header--primary" role="banner">
          <div class="l-header">
              <div class="l-header-wrapper">
                  <div class="l-header-nav-wrapper">
                      <a href="/" class="logo"><img src="/img/logos/logo-cape-talk-2017.png" width="199" height="90" alt="CapeTalk" /></a>
      
                      <button class="btn" data-toggle="nav"><span class="icon icon--left fa fa-bars" aria-hidden="true"></span>Menu</button>
      
                      <div class="l-header-nav">
                          <nav class="nav nav--primary" role="navigation">
                              <ol class="list">
                                  <li><a href="http://www.capetalk.co.za" data-label="Station" data-toggle="nav-vertical">Station</a></li><li class="is-current"><a href="http://www.capetalk.co.za/podcasts" >Podcasts</a></li><li><a href="http://www.capetalk.co.za/features" data-label="Features" data-toggle="nav-vertical">Features</a></li><li><a href="http://www.capetalk.co.za/competitions" data-label="Win" data-toggle="nav-vertical">Win</a></li><li><a href="http://www.capetalk.co.za/events" data-label="Events" data-toggle="nav-vertical">Events</a></li><li><a href="http://www.capetalk.co.za/contact" >Contact</a></li>
                              </ol>
                          </nav>
                              <nav class="nav nav--secondary nav--yellow" role="navigation">
                                      <ol class="list" id="nav-drop-Station">
                                          <li><a href="http://www.capetalk.co.za">Highlights</a></li><li><a href="http://www.capetalk.co.za/line-up">Line–up</a></li><li><a href="http://www.capetalk.co.za/presenters">Presenters</a></li>
                                      </ol>
                                      <ol class="list" id="nav-drop-Features">
                                          <li><a href="http://www.capetalk.co.za/features">Latest</a></li><li><a href="http://www.capetalk.co.za/features/audio">Audio</a></li><li><a href="http://www.capetalk.co.za/features/video">Video</a></li>
                                      </ol>
                                      <ol class="list" id="nav-drop-Win">
                                          <li><a href="http://www.capetalk.co.za/competitions">Competitions</a></li>
                                      </ol>
                                      <ol class="list" id="nav-drop-Events">
                                          <li><a href="http://www.capetalk.co.za/events">Latest</a></li><li><a href="http://www.capetalk.co.za/events/submit">Submit an Event</a></li>
                                      </ol>
                              </nav>
                      </div>
      
                      <div class="l-header-nav-vertical">
                          <nav class="nav nav--vertical" role="navigation">
                              <ol class="list" data-component="nav-vertical" data-icon-default="fa-caret-down" data-icon-active="fa-caret-up">
                                  <li>
                                      <a href="http://www.capetalk.co.za">Station<span class="icon fa fa-caret-down" aria-hidden="true"></span></a>
                                      <ol class="list"><li><a href="http://www.capetalk.co.za">Highlights</a></li><li><a href="http://www.capetalk.co.za/line-up">Line–up</a></li><li><a href="http://www.capetalk.co.za/presenters">Presenters</a></li></ol>
                                  </li>
                                  <li>
                                      <a href="http://www.capetalk.co.za/podcasts">Podcasts</a>
                                  </li>
                                  <li>
                                      <a href="http://www.capetalk.co.za/features">Features<span class="icon fa fa-caret-down" aria-hidden="true"></span></a>
                                      <ol class="list"><li><a href="http://www.capetalk.co.za/features">Latest</a></li><li><a href="http://www.capetalk.co.za/features/audio">Audio</a></li><li><a href="http://www.capetalk.co.za/features/video">Video</a></li></ol>
                                  </li>
                                  <li>
                                      <a href="http://www.capetalk.co.za/competitions">Win<span class="icon fa fa-caret-down" aria-hidden="true"></span></a>
                                      <ol class="list"><li><a href="http://www.capetalk.co.za/competitions">Competitions</a></li></ol>
                                  </li>
                                  <li>
                                      <a href="http://www.capetalk.co.za/events">Events<span class="icon fa fa-caret-down" aria-hidden="true"></span></a>
                                      <ol class="list"><li><a href="http://www.capetalk.co.za/events">Latest</a></li><li><a href="http://www.capetalk.co.za/events/submit">Submit an Event</a></li></ol>
                                  </li>
                                  <li>
                                      <a href="http://www.capetalk.co.za/contact">Contact</a>
                                  </li>
                              </ol>
                          </nav>
                      </div>
                  </div>
      
                  <div data-ng-controller="ShowController as show" class="show show--current hide-small">
                          <h1 class="show__title" data-ng-bind="show.current.full_title">CapeTalk Highlights</h1>
                          <a data-ng-href="&#123;&#123;show.current.button.url&#125;&#125;" data-ng-bind="show.current.button.label" href="http://www.capetalk.co.za/shows/79/capetalk-highlights" class="show__btn btn btn--secondary" role="button">View this show<span class="icon fa fa-chevron-right" aria-hidden="true"></span></a>
                      <input id="current_show_title" type="hidden" value="CapeTalk Highlights" />
                  </div>
      
                  <form id="form-search" action="http://www.capetalk.co.za/search" method="get" class="form form--search">
                      <label for="q" class="visuallyhidden">Search</label>
                      <input class="input input--search input--bordered input--yellow" type="text" id="q" name="q" placeholder="Search…" value="" />
                      <button class="btn btn--search btn--icon btn--yellow" type="submit"><span class="icon fa fa-search" aria-hidden="true"></span></button>
                  </form>
              </div>
              <div class="mobionly whatsapp_banner">
                <span class="icon fa fa-whatsapp" aria-hidden="true"></span>&nbsp;Add us on WhatsApp: <a href="tel:0725671567">072&nbsp;567&nbsp;1&nbsp;567&nbsp;<span class="icon fa fa-whatsapp" aria-hidden="true"></span></a>
              </div>
              
          </div>
      </header>

      <div class="l-main-wrapper">
        <div class="l-content yellow">
          <div class="l-content-wrapper">

            <style type="text/css" media="screen">
              .desktop-only { display:none; }
              .mobile-only { display:block; }
              @media only screen and (min-width: 35em) { 
                .desktop-only { display:block; }
                .mobile-only { display:none; }
              }
              th, tr:nth-child(odd) {background: #eee}
              table p {font-weight:0.8em; font-size:1em;margin-bottom:0em;padding:0.3em;}
              table img {margin:10px;}
              table td {margin:0px;padding:0px;}
            </style>
            <article class="article">
              <div class="article-header">
                  <a href="http://www.capetalk.co.za/podcasts/119/capetalk-podcast">
                    <span class="article-header__category hasBannerImage aqua">CapeTalk Podcast</span>
                  </a>
                  
                  
                  
                <h2 class="article-header__title">
                  The Help: Living in a sexless relationship
                </h2>
              </div>
              <div class="article__body" itemprop="articleBody">
                
                  <time class="article-header__time" datetime="2019-01-31 23:47" itemprop="datePublished">31 January 2019 11:47 PM</time>
                  <br />
                
                <p>
                  Guest: Riaan van Wyk, Sex Therapist - Under The Covers
Host: Sara-Jayne King, Late Nights
Topic: The Help: Living in a sexless relationship 
                </p>
                
                <iframe src="https://connect.primedia.co.za/audioembed/embed/?url=https://omny.fm/shows/capetalk/the-help-living-in-a-sexless-relationship&embedtype=square" scrolling="no" frameborder="none" width="100%"></iframe>
                
              </div>
              <script type="application/ld+json">
              {
                "@context": "http://schema.org",
                "@type": "AudioObject",
                "contentUrl": "https://omnystudio.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/b591dc6c-49aa-480c-9df9-a722008deaf7/4aa2e7b8-7669-44fe-aa32-a9e601663e95/audio.mp3",
                "description": "Guest: Riaan van Wyk, Sex Therapist - Under The Covers
Host: Sara-Jayne King, Late Nights
Topic: The Help: Living in a sexless relationship ",
                "duration": "T27M01S",
                "encodingFormat": "audio/mpeg",
                "name": "The Help: Living in a sexless relationship"
              }
              </script>
              
                  <table border="0" cellspacing="5" cellpadding="5">
                    <tr>
                      <td style="width:70px;text-align:center;" align="center" class="desktop-only">
                        <a href="http://www.capetalk.co.za/podcasts/119/capetalk-podcast/181117/an-update-on-the-weather-conditions-in-the-big-apple">
                          <img class="article__img" src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/b591dc6c-49aa-480c-9df9-a722008deaf7/436d5146-9a8f-4bc1-b37e-a9e6016c8f98/image.jpg?t=1548973215&amp;size=Medium" width="60" height="60" alt="An update on the weather conditions in the Big Apple" />
                        </a>
                      </td>
                      <td><p><a href="http://www.capetalk.co.za/podcasts/119/capetalk-podcast/181117/an-update-on-the-weather-conditions-in-the-big-apple">An update on the weather conditions in the Big Apple</a></p></td>
                      <td style="width:180px;margin: 0 10px 0 10px;text-align:right;" class="desktop-only"><p><small>1 February 2019 12:20 AM</small></p></td>
                    </tr>
                    <tr>
                      <td style="width:70px;text-align:center;" align="center" class="desktop-only">
                        <a href="http://www.capetalk.co.za/podcasts/119/capetalk-podcast/181107/chicago-polar-vortex-update">
                          <img class="article__img" src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/b591dc6c-49aa-480c-9df9-a722008deaf7/15cf2665-511a-4003-a18a-a9e6016994d4/image.jpg?t=1548971980&amp;size=Medium" width="60" height="60" alt="Chicago Polar Vortex update" />
                        </a>
                      </td>
                      <td><p><a href="http://www.capetalk.co.za/podcasts/119/capetalk-podcast/181107/chicago-polar-vortex-update">Chicago Polar Vortex update</a></p></td>
                      <td style="width:180px;margin: 0 10px 0 10px;text-align:right;" class="desktop-only"><p><small>31 January 2019 11:59 PM</small></p></td>
                    </tr>
                    <tr>
                      <td style="width:70px;text-align:center;" align="center" class="desktop-only">
                        <a href="http://www.capetalk.co.za/podcasts/119/capetalk-podcast/181103/sa-expat-updates-on-weather-conditions-in-chicago">
                          <img class="article__img" src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/b591dc6c-49aa-480c-9df9-a722008deaf7/61c1235c-1e40-41db-8ce5-a9e601682fda/image.jpg?t=1548971616&amp;size=Medium" width="60" height="60" alt="SA Expat updates on Weather conditions in Chicago" />
                        </a>
                      </td>
                      <td><p><a href="http://www.capetalk.co.za/podcasts/119/capetalk-podcast/181103/sa-expat-updates-on-weather-conditions-in-chicago">SA Expat updates on Weather conditions in Chicago</a></p></td>
                      <td style="width:180px;margin: 0 10px 0 10px;text-align:right;" class="desktop-only"><p><small>31 January 2019 11:53 PM</small></p></td>
                    </tr>
                    <tr>
                      <td style="width:70px;text-align:center;" align="center" class="desktop-only">
                        <a href="http://www.capetalk.co.za/podcasts/119/capetalk-podcast/180741/the-profile-lelo-kingston-mofokeng">
                          <img class="article__img" src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/b591dc6c-49aa-480c-9df9-a722008deaf7/12600713-4532-4e92-851f-a9e50178f579/image.jpg?t=1548888853&amp;size=Medium" width="60" height="60" alt="The Profile: Lelo Kingston Mofokeng" />
                        </a>
                      </td>
                      <td><p><a href="http://www.capetalk.co.za/podcasts/119/capetalk-podcast/180741/the-profile-lelo-kingston-mofokeng">The Profile: Lelo Kingston Mofokeng</a></p></td>
                      <td style="width:180px;margin: 0 10px 0 10px;text-align:right;" class="desktop-only"><p><small>31 January 2019 12:54 AM</small></p></td>
                    </tr>
                    <tr>
                      <td style="width:70px;text-align:center;" align="center" class="desktop-only">
                        <a href="http://www.capetalk.co.za/podcasts/119/capetalk-podcast/180738/the-fringe-mariah-carey-double-and-tribute-singer">
                          <img class="article__img" src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/b591dc6c-49aa-480c-9df9-a722008deaf7/126a1c65-193b-45a1-9cb5-a9e501769888/image.jpg?t=1548888401&amp;size=Medium" width="60" height="60" alt="The Fringe: Mariah Carey double and tribute singer" />
                        </a>
                      </td>
                      <td><p><a href="http://www.capetalk.co.za/podcasts/119/capetalk-podcast/180738/the-fringe-mariah-carey-double-and-tribute-singer">The Fringe: Mariah Carey double and tribute singer</a></p></td>
                      <td style="width:180px;margin: 0 10px 0 10px;text-align:right;" class="desktop-only"><p><small>31 January 2019 12:46 AM</small></p></td>
                    </tr>
                    <tr>
                      <td style="width:70px;text-align:center;" align="center" class="desktop-only">
                        <a href="http://www.capetalk.co.za/podcasts/119/capetalk-podcast/180729/the-help-how-to-communicate-a-break-up">
                          <img class="article__img" src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/b591dc6c-49aa-480c-9df9-a722008deaf7/75ddcc46-b22d-4e23-9871-a9e5016beedd/image.jpg?t=1548886101&amp;size=Medium" width="60" height="60" alt="The Help: How to communicate a break-up" />
                        </a>
                      </td>
                      <td><p><a href="http://www.capetalk.co.za/podcasts/119/capetalk-podcast/180729/the-help-how-to-communicate-a-break-up">The Help: How to communicate a break-up</a></p></td>
                      <td style="width:180px;margin: 0 10px 0 10px;text-align:right;" class="desktop-only"><p><small>31 January 2019 12:08 AM</small></p></td>
                    </tr>
                    <tr>
                      <td style="width:70px;text-align:center;" align="center" class="desktop-only">
                        <a href="http://www.capetalk.co.za/podcasts/119/capetalk-podcast/180282/the-fringe-reborn-babies">
                          <img class="article__img" src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/b591dc6c-49aa-480c-9df9-a722008deaf7/889765d7-d947-4d5b-b0ca-a9e4017bfe61/image.jpg?t=1548803135&amp;size=Medium" width="60" height="60" alt="The Fringe: Reborn Babies" />
                        </a>
                      </td>
                      <td><p><a href="http://www.capetalk.co.za/podcasts/119/capetalk-podcast/180282/the-fringe-reborn-babies">The Fringe: Reborn Babies</a></p></td>
                      <td style="width:180px;margin: 0 10px 0 10px;text-align:right;" class="desktop-only"><p><small>30 January 2019 1:06 AM</small></p></td>
                    </tr>
                    <tr>
                      <td style="width:70px;text-align:center;" align="center" class="desktop-only">
                        <a href="http://www.capetalk.co.za/podcasts/119/capetalk-podcast/180277/rooibos-restitution">
                          <img class="article__img" src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/b591dc6c-49aa-480c-9df9-a722008deaf7/8b57251a-1f01-44d8-a8c5-a9e401759cf4/image.jpg?t=1548801885&amp;size=Medium" width="60" height="60" alt="Rooibos Restitution" />
                        </a>
                      </td>
                      <td><p><a href="http://www.capetalk.co.za/podcasts/119/capetalk-podcast/180277/rooibos-restitution">Rooibos Restitution</a></p></td>
                      <td style="width:180px;margin: 0 10px 0 10px;text-align:right;" class="desktop-only"><p><small>30 January 2019 12:44 AM</small></p></td>
                    </tr>
                    <tr>
                      <td style="width:70px;text-align:center;" align="center" class="desktop-only">
                        <a href="http://www.capetalk.co.za/podcasts/119/capetalk-podcast/180271/konmari-consultant-in-sa-kate-dones-lambridis">
                          <img class="article__img" src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/b591dc6c-49aa-480c-9df9-a722008deaf7/c642dae3-88b0-41aa-99f5-a9e40171d23a/image.jpg?t=1548800939&amp;size=Medium" width="60" height="60" alt="Konmari consultant in SA Kate Dones Lambridis" />
                        </a>
                      </td>
                      <td><p><a href="http://www.capetalk.co.za/podcasts/119/capetalk-podcast/180271/konmari-consultant-in-sa-kate-dones-lambridis">Konmari consultant in SA Kate Dones Lambridis</a></p></td>
                      <td style="width:180px;margin: 0 10px 0 10px;text-align:right;" class="desktop-only"><p><small>30 January 2019 12:28 AM</small></p></td>
                    </tr>
                  </table>
              
            </article>

          </div>
        </div>
        <div class="l-sidebar yellow" style="padding-bottom:30px;">
            <div class="entity-list">
                  <div class="marker aqua">
                      <span class="marker__label">Features</span>
                  </div>
                    <div class="entity entity--station">
                        <a class="entity__link" href="http://www.capetalk.co.za/articles/335796/capetalk-listener-share-your-thoughts-and-you-can-win-ed-sheeran-tickets" target="_blank" data-nopjax="true">
                            <img class="entity__img" src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_68,w_68/n38vqk9soenygkijrxk7.jpg" width="68" height="68" alt="CapeTalk Station Survey - Share your thoughts and you can win Ed Sheeran tickets" />
                        <div class="entity__title">CapeTalk Station Survey - Share your thoughts and you can win Ed Sheeran tickets</div>
                            <p class="entity__synopsis">We'd love to hear what you think. Fill in the short survey to be entered into the draw for sold-out Ed Sheeran tickets.</p>
                        </a>
                    </div>
                    <div class="entity entity--station">
                        <a class="entity__link" href="http://www.capetalk.co.za/features/296/state-capture-inquiry">
                            <img class="entity__img" src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_68,w_68/zuxu2pf0aadk3qatoyge.jpg" width="68" height="68" alt="State Capture Inquiry" />
                        <div class="entity__title">State Capture Inquiry</div>
                            <p class="entity__synopsis">Everything you need to know about the State Capture Inquiry.</p>
                        </a>
                    </div>
                    <div class="entity entity--station">
                        <a class="entity__link" href="http://www.702.co.za/shows/9/the-money-show-with-bruce-whitfield" target="_blank" data-nopjax="true">
                            <img class="entity__img" src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_68,w_68/jnyywvhqytcctl4i71rp.jpg" width="68" height="68" alt="The Money Show with Bruce Whitfield" />
                        <div class="entity__title">The Money Show with Bruce Whitfield</div>
                            <p class="entity__synopsis">Nedbank brings you a wrap of the day’s business news as well as insight into trends and expert advice on all things money-related.</p>
                        </a>
                    </div>
                    <div class="entity entity--station">
                        <a class="entity__link" href="http://www.capetalk.co.za/features/211/consumertalk-with-wendy-knowler">
                            <img class="entity__img" src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_68,w_68/zxgesfzubcrmpf7oyhb3.jpg" width="68" height="68" alt="ConsumerTalk with Wendy Knowler" />
                        <div class="entity__title">ConsumerTalk with Wendy Knowler</div>
                            <p class="entity__synopsis">Consumer journalist Wendy Knowler provides useful insights and tips on how to make the most of your buying power.</p>
                        </a>
                    </div>
                    <div class="entity entity--station">
                        <a class="entity__link" href="http://www.capetalk.co.za/features/172/waterwatch-2017">
                            <img class="entity__img" src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_68,w_68/genzcjzbnof4zeaael2k.jpg" width="68" height="68" alt="#WaterWatch " />
                        <div class="entity__title">#WaterWatch </div>
                            <p class="entity__synopsis">Cape dam levels drop to 60.5. Find out more about how to save water.</p>
                        </a>
                    </div>
                  <div class="marker turquoise">
                      <span class="marker__label">Win</span>
                  </div>
                    <div class="entity entity--station">
                        <a class="entity__link" href="http://www.capetalk.co.za/competitions/566/world-view-with-adam-gilchrist-on-capetalk">
                            <img class="entity__img" src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_68,w_68/lftkezjt0ywyfaihhd48.jpg" width="68" height="68" alt="World View with Adam Gilchrist on CapeTalk" />
                        <div class="entity__title">World View with Adam Gilchrist on CapeTalk</div>
                            <p class="entity__synopsis">Emirates Business delivers Adam Gilchrist to the Breakfast Show each weekday at 07:42am.</p>
                        </a>
                    </div>
                    <div class="entity entity--station">
                        <a class="entity__link" href="http://brain.capetalk.co.za/play">
                            <img class="entity__img" src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_68,w_68/ct32d9lyrlxg0nyhfvnz.jpg" width="68" height="68" alt="Play the Dis-Chem Brain of CapeTalk now!" />
                        <div class="entity__title">Play the Dis-Chem Brain of CapeTalk now!</div>
                            <p class="entity__synopsis">The Dis-Chem Brain of CapeTalk is back! Play online to enter now!</p>
                        </a>
                    </div>
                  <div class="marker purple">
                      <span class="marker__label">Events</span>
                  </div>
                    <div class="entity entity--station">
                        <a class="entity__link" href="http://www.capetalk.co.za/events/13592/backsberg-zolani-freshlyground">
                            <img class="entity__img" src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_68,w_68/qzsdtuhjmihercimrkc0.jpg" width="68" height="68" alt="Zolani From Freshlyground at Backsberg" />
                        <div class="entity__title">Zolani From Freshlyground at Backsberg</div>
                            <p class="entity__synopsis">Backsberg’s 10th Annual Picnic Concerts presented by Cape Talk will return in February 2019, and to celebrate this milestone, the...</p>
                        </a>
                    </div>
                    <div class="entity entity--station">
                        <a class="entity__link" href="http://www.capetalk.co.za/events/13591/backsberg-bottomless-coffee-band">
                            <img class="entity__img" src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_68,w_68/tztcf1ryazo8gm4vbgbt.jpg" width="68" height="68" alt="Bottomless Coffee Band at Backsberg" />
                        <div class="entity__title">Bottomless Coffee Band at Backsberg</div>
                            <p class="entity__synopsis">Backsberg’s 10th Annual Picnic Concerts presented by Cape Talk will return in February 2019, and to celebrate this milestone, the...</p>
                        </a>
                    </div>
                    <div class="entity entity--station">
                        <a class="entity__link" href="http://www.capetalk.co.za/events/13589/capetalk-backsberg-beatenberg-concert">
                            <img class="entity__img" src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_68,w_68/bwlexzbojh6r1phi9xtx.jpg" width="68" height="68" alt="Beatenberg at Backsberg" />
                        <div class="entity__title">Beatenberg at Backsberg</div>
                            <p class="entity__synopsis">Backsberg’s 10th Annual Picnic Concerts presented by Cape Talk will return in February 2019, and to celebrate this milestone, the...</p>
                        </a>
                    </div>
                    <div class="entity entity--station">
                        <a class="entity__link" href="http://www.capetalk.co.za/events/13585/backsberg-shorstraw-concert">
                            <img class="entity__img" src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_68,w_68/lbzmhxz54qkhxzqig8c8.jpg" width="68" height="68" alt="Shortstraw at Backsberg" />
                        <div class="entity__title">Shortstraw at Backsberg</div>
                            <p class="entity__synopsis">Backsberg’s 10th Annual Picnic Concerts presented by Cape Talk will return in February 2019, and to celebrate this milestone, the...</p>
                        </a>
                    </div>
                  <div class="marker yellow">
                      <span class="marker__label">EWN Headlines</span>
                  </div>
                    <div class="entity entity--station">
                        <a class="entity__link" href="https://ewn.co.za/2019/01/31/state-wants-life-sentences-for-coligny-teen-s-murderers" target="_blank" data-nopjax="true">
                            <img class="entity__img" src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_68,q_70,w_68/jsudwckjiogsx2rfnblb" width="68" height="68" alt="State wants life sentences for Coligny teen’s murderers" />
                        <div class="entity__title">State wants life sentences for Coligny teen’s murderers</div>
                            <p class="entity__synopsis">Arguments in mitigation and aggravation of sentence have now wrapped up in the High Court in the North West. </p>
                        </a>
                    </div>
                    <div class="entity entity--station">
                        <a class="entity__link" href="https://ewn.co.za/2019/01/31/cpf-members-grateful-to-be-alive-after-taking-bullet-for-children" target="_blank" data-nopjax="true">
                            <img class="entity__img" src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_68,q_70,w_68/rppsoqs0gowvkmyq4hij" width="68" height="68" alt="CPF member grateful to be alive after taking bullet for children" />
                        <div class="entity__title">CPF member grateful to be alive after taking bullet for children</div>
                            <p class="entity__synopsis">Mitchells Plain CPF member Shakeenah Daniels was hit by a stray bullet while trying to save children who were playing outside in Tafelsig on Monday night.</p>
                        </a>
                    </div>
                    <div class="entity entity--station">
                        <a class="entity__link" href="https://ewn.co.za/2019/01/31/we-are-going-to-operate-in-military-mode-says-new-emfuleni-mayor" target="_blank" data-nopjax="true">
                            <img class="entity__img" src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_68,q_70,w_68/alfowc3focih6gulsppu" width="68" height="68" alt="'We are going to operate in military mode' - new Emfuleni mayor " />
                        <div class="entity__title">'We are going to operate in military mode' - new Emfuleni mayor </div>
                            <p class="entity__synopsis">Reverend Gift Moerane, who was inaugurated on Thursday, says he is aware of the massive service delivery challenges that the people of Emfuleni are facing. </p>
                        </a>
                    </div>
            </div>        
                        <div class="banner">
                            <div id="div-gpt-ad-1496662568554-3" style="height:250px; width:300px;margin:20px auto;"></div>
                        </div>
        
            <div class="promo-list">
                <div class="promo">
                        <img class="promo_img" src="//cdn.primedia.co.za/primedia-broadcasting/image/upload/v1428570859/tefmcwrnb5ogy9d1s9kd.png" alt="Crimeline" />
                    <p class="promo__synopsis">Send your anonymous tip-offs to 32211 (SMS charged at R1) or visit <a href='http://www.crimeline.co.za'>www.crimeline.co.za</a></p>
                </div>
                <div class="promo">
                        <img class="promo_img" src="//cdn.primedia.co.za/primedia-broadcasting/image/upload/v1445346715/cj6amoundp4phu2lwyfj.png" alt="LeadSA" />
                    <p class="promo__synopsis">Do the right thing. Visit <a href='http://www.leadsa.co.za'>www.leadsa.co.za</a></p>
                </div>
                <div class="promo">
                        <img class="promo_img" src="//cdn.primedia.co.za/primedia-broadcasting/image/upload/v1439799662/rxup5g7kqzkoymsgy6mg.png" alt="© Primedia Broadcasting" />
                    <p class="promo__synopsis"><a href="/terms-conditions">Terms & Conditions</a></p>
                </div>
            
                <div class="promo hide-large">
                    <h6 class="promo__title">Connect With Us</h6>
            
                    <ol class="list list--inline social social--secondary">
                        <li>
                            <a href="https://www.facebook.com/CapeTalk" class="social__link" title="Find us on Facebook"><span class="icon fa fa-facebook-square" aria-hidden="true"></span></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/CapeTalk" class="social__link" title="Follow us on Twitter"><span class="icon fa fa-twitter" aria-hidden="true"></span></a>
                        </li>
                        <li>
                            <a href="https://plus.google.com/+567CapeTalk/posts" class="social__link" title="Follow us on Google+"><span class="icon fa fa-google-plus-square" aria-hidden="true"></span></a>
                        </li>
                    </ol>
                </div>
            </div>
            
                        <div class="banner">
                            <div id="div-gpt-ad-1499334896438-0" style="height:250px; width:300px;margin:20px auto;"></div>
                        </div>
            
        </div>      </div>

    </main>
    
    <!-- Disqus -->
    <script type="text/javascript">
      var disqus_shortname = 'capetalk';
    
        var __DISQUS_HAS_LOADED__ = false;
        var __DISQUS_OBJ_EMBED__ = createDisqusScript('//' + disqus_shortname + '.disqus.com/embed.js');
        var __DISQUS_OBJ_COUNT__ = createDisqusScript('//' + disqus_shortname + '.disqus.com/count.js');
        
        function createDisqusScript(src_url) {
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.className = 'disqus-script-tags';
            s.src = src_url;
            return s;
        }
    </script>
    
    <!-- JavaScript -->
    <script type="text/javascript">var SWF_URL = '/swf/';</script>
    <script type="text/javascript">var PJAX_ENABLED = 1;</script>
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jplayer/2.9.2/jplayer/jquery.jplayer.min.js"></script>
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jplayer/2.9.2/add-on/jplayer.playlist.js"></script>
    <script type="text/javascript" src="/build/js/script-70ba424d61.js"></script>
    
    <script type="text/javascript">
    /**
    * Function that tracks a click on an outbound link in Google Analytics.
    * This function takes a valid URL string as an argument, and uses that URL string
    * as the event label.
    */
    var trackOutboundLink = function(url) {
       ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
         function () {
         document.location = url;
         }
       });
    }
    </script>
    
    <!-- Effective Measure -->
    <script id="script_effective_measure" type="text/javascript">
        (function (){
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
        })();
    </script>
    <noscript>
        <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;"/>
    </noscript>
    
    
    <!-- Twitter Widgets -->
    <script src="//platform.twitter.com/widgets.js" async="async" type="text/javascript"></script>
    
    <script>
    
      document.write('<scr'+'ipt src="https://ads.chargeads.com/pixel?id=1292731684&t=js&data=url|'+window.location.href+'"></scr'+'ipt>')
    
    </script>  </body>
</html>
