<!doctype html>
<html lang="en">
  <head>
      <meta charset="utf-8" />
      <meta http-equiv="X-UA-Compatible" content="IE=edge" />
      <title>A Climate Change Summit</title>
      <meta name="description" content="Guest: Adam Gilchrist, EWN UK Correspondent

World View from London: A Climate Change Summit" />
      <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
      
      <!-- Open Graph -->
      <meta property="og:title" content="A Climate Change Summit" />
      <meta property="og:site_name" content="CapeTalk" />
      <meta property="og:description" content="Guest: Adam Gilchrist, EWN UK Correspondent

World View from London: A Climate Change Summit" />
      <meta property="og:type" content="website" />
      <meta property="og:image" content="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/a07bb67a-4bc5-436e-8be2-a6cf00811fcf/31d7e0aa-df65-40e6-afa2-a9ab0062a843/image.jpg?t=1543816975&amp;size=Medium" />
      <meta property="og:url" content="http://www.capetalk.co.za/podcasts/140/the-kieno-kammies-show/164127/a-climate-change-summit" />
      <meta property="fb:app_id" content="709631719049871" />
  
      <!-- Twitter Card -->
      <meta name="twitter:title" content="A Climate Change Summit" />
      <meta name="twitter:url" content="http://www.capetalk.co.za/podcasts/140/the-kieno-kammies-show/164127/a-climate-change-summit" />
      <meta name="twitter:site" content="@CapeTalk" />
  
      <!-- Twitter App Installs -->
      <meta name="twitter:app:country" content="ZA" />
      <meta name="twitter:app:name:iphone" content="CapeTalk App" />
      <meta name="twitter:app:id:iphone" content="789681404" />
      <meta name="twitter:app:name:googleplay" content="CapeTalk App" />
      <meta name="twitter:app:id:googleplay" content="za.co.primedia.capetalk" />
  
      <!-- Smart App Banners -->
      <meta name="apple-itunes-app" content="app-id=789681404" />
      <meta name="google-play-app" content="id=za.co.primedia.talkradio" />
      
      <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "CapeTalk",
        "url": "http://www.capetalk.co.za",
        "logo": "https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/a07bb67a-4bc5-436e-8be2-a6cf00811fcf/31d7e0aa-df65-40e6-afa2-a9ab0062a843/image.jpg?t=1543816975&amp;size=Medium",
        "sameAs": [
          "https://www.facebook.com/CapeTalk",
          "https://www.twitter.com/CapeTalk",
          "https://instagram.com/capetalkza"
        ]
      }
      </script>
      
  
      <!-- twitter player card -->
      <meta name="twitter:card" content="player">
      <meta name="twitter:image" content="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/a07bb67a-4bc5-436e-8be2-a6cf00811fcf/31d7e0aa-df65-40e6-afa2-a9ab0062a843/image.jpg?t=1543816975&amp;size=Medium" />
      <meta name="twitter:image:alt" content="Guest: Adam Gilchrist, EWN UK Correspondent

World View from London: A Climate Change Summit" />
      <meta name="twitter:description" content="Guest: Adam Gilchrist, EWN UK Correspondent

World View from London: A Climate Change Summit" />
      <meta name="twitter:label1" content="Duration" />
      <meta name="twitter:data1" content="07:01" />
      <meta name="twitter:player" content="https://connect.primedia.co.za/audioembed/embed/?url=https://omny.fm/shows/the-kieno-kammies-show/a-climate-change-summit&embedtype=square&amp;source=twitter" />
      <meta name="twitter:player:width" content="500" />
      <meta name="twitter:player:height" content="180" />
  
      <!-- Apple Touch Icon -->
      <link rel="apple-touch-icon" href="/apple-touch-icon.png" />
  
      <!-- Canonical URL -->
      <link rel="canonical" href="http://www.capetalk.co.za/podcasts/164127" />
      
      <meta name="articleid" content="164127" />
      
      <!-- Google Fonts -->
      <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Asap:400,700%7CLato:400,700,400italic" />
  
      <!-- Style Sheets -->
      <link rel="stylesheet" href="/build/css/style-61a03908f7.css" />
  
      <!-- Google+ -->
      <link rel="publisher" href="https://plus.google.com/+567CapeTalk" />
  
      <!--[if lt IE 10]>
      <script src="/js/vendor/polyfills.js"></script>
      <![endif]-->
      
      <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
      <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
      </script>
      <script>
        googletag.cmd.push(function() {
          googletag.defineSlot('/72803759/cape_talk_desktop_home_300x250_bottom', [300, 250], 'div-gpt-ad-1496662568554-3').addService(googletag.pubads());
          googletag.defineSlot('/72803759/Cape_Talk_Desktop_ROS_300x250_Top', [[300, 600], [300, 250]], 'div-gpt-ad-1499334896438-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
          googletag.enableServices();
        });
      </script>
      
      <script async='async' src="https://www.chargeplatform.com/tag/?id=112533"></script>
      <script async='async' src="https://www.chargeplatform.com/tag/?id=112534"></script>
      <script async='async' src="https://www.chargeplatform.com/tag/?id=112535"></script>
  
  </head>
  <body>
    <!-- Segment Pixel - 365 PMP_Music & Audio Audience - DO NOT MODIFY -->
    <script src="https://secure.adnxs.com/seg?add=8671822&t=1" type="text/javascript"></script>
    <!-- End of Segment Pixel -->
    
    <!-- Segment Pixel - 365 PMP_News & Politics Audience - DO NOT MODIFY -->
    <script src="https://secure.adnxs.com/seg?add=8671828&t=1" type="text/javascript"></script>
    <!-- End of Segment Pixel -->
    
    <!--[if lt IE 9]>
    <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/?locale=en">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
      
      <!-- Google Tag Manager -->
      <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KMMSCM"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KMMSCM');</script>
      <!-- End Google Tag Manager -->
      
      <div class="l-wrapper l-wrapper--small">
          <div class="l-toolbar">
              <div id="jp_container">
                  <div class="jp-type-playlist">
                      <div id="player" data-component="player" class="jp-jplayer"></div>
                      <div class="player" data-app-url-apple="https://itunes.apple.com/za/app/567-capetalk/id789681404?mt=8" data-app-url-google="https://play.google.com/store/apps/details?id=za.co.primedia.capetalk">
                          <div id="jp_container_1" class="jp-audio" role="application" aria-label="media player">
                              <div class="jp-controls">
                                  <button class="jp-play player__btn btn btn--yellow btn--icon" data-action="play" role="button" tabindex="0"><span class="icon fa " aria-hidden="true"></span></button>
                              </div>
                          </div>
      
                          <div class="player-info">
                              <div class="player-info__status">Listen to CapeTalk Live</div>
                              <div class="player-info__show">The John Maytham Show</div>
                          </div>
                          <div class="streaming-error hide">Streaming issues? <a href="http://www.702.co.za/articles/4035/streaming-issues">Report here</a><span class="streaming-error-close fa fa-times"></span></div>
                      </div>
                  </div>
              </div>
      
              <ol class="list list--inline social">
                  <li>
                      <a href="https://www.facebook.com/CapeTalk" class="social__link" title="Find us on Facebook" target="_blank" data-nopjax="true"><span class="icon fa fa-facebook-square" aria-hidden="true"></span></a>
                  </li>
                  <li>
                      <a href="https://twitter.com/CapeTalk" class="social__link" title="Follow us on Twitter" target="_blank" data-nopjax="true"><span class="icon fa fa-twitter" aria-hidden="true"></span></a>
                  </li>
                  <li>
                      <a href="https://plus.google.com/+567CapeTalk/posts" class="social__link" title="Follow us on Google+" target="_blank" data-nopjax="true"><span class="icon fa fa-google-plus-square" aria-hidden="true"></span></a>
                  </li>
                  
                  <li>
                    <a href="https://www.instagram.com/capetalkza/" class="social__link" title="See what we are up to on Instagram" target="_blank" data-nopjax="true"><span class="icon fa fa-instagram" aria-hidden="true"></span></a>
                  </li>
      
                  <li>
                  <a href="https://www.youtube.com/user/CapeTalk567" class="social__link" title="Our latest videos" target="_blank" data-nopjax="true"><span class="icon fa fa-youtube" aria-hidden="true"></span></a>
                  </li>
      
                  <li>
                  <a href="/articles/245530/get-capetalk-delivered-to-your-inbox" class="social__link" title="Get CapeTalk delivered to your inbox"><span class="icon fa fa-envelope-o" aria-hidden="true"></span></a>
                  </li>
      
                  <li>
                    <a href="/articles/70/tunein-player-capetalk" class="social__link" title="You can find CapeTalk on the DStv audio bouquet channel 885"><span class="icon fa fa-television" aria-hidden="true"></span></a>
                  </li>
      
                  <li>
                    <a href="/articles/70/tunein-player-capetalk" class="social__link" title="CapeTalk's frequency is 567 on medium wave"><span class="icon fa fa-info-circle" aria-hidden="true"></span></a>
                  </li>
      
                  
              </ol>
          </div>
      </div>

    <main id="pjax" class="l-main" role="main">

      

      <header data-ng-app="Talksites" class="header header--primary" role="banner">
          <div class="l-header">
              <div class="l-header-wrapper">
                  <div class="l-header-nav-wrapper">
                      <a href="/" class="logo"><img src="/img/logos/logo-cape-talk-2017.png" width="199" height="90" alt="CapeTalk" /></a>
      
                      <button class="btn" data-toggle="nav"><span class="icon icon--left fa fa-bars" aria-hidden="true"></span>Menu</button>
      
                      <div class="l-header-nav">
                          <nav class="nav nav--primary" role="navigation">
                              <ol class="list">
                                  <li><a href="http://www.capetalk.co.za" data-label="Station" data-toggle="nav-vertical">Station</a></li><li class="is-current"><a href="http://www.capetalk.co.za/podcasts" >Podcasts</a></li><li><a href="http://www.capetalk.co.za/features" data-label="Features" data-toggle="nav-vertical">Features</a></li><li><a href="http://www.capetalk.co.za/competitions" data-label="Win" data-toggle="nav-vertical">Win</a></li><li><a href="http://www.capetalk.co.za/events" data-label="Events" data-toggle="nav-vertical">Events</a></li><li><a href="http://www.capetalk.co.za/contact" >Contact</a></li>
                              </ol>
                          </nav>
                              <nav class="nav nav--secondary nav--yellow" role="navigation">
                                      <ol class="list" id="nav-drop-Station">
                                          <li><a href="http://www.capetalk.co.za">Highlights</a></li><li><a href="http://www.capetalk.co.za/line-up">Line–up</a></li><li><a href="http://www.capetalk.co.za/presenters">Presenters</a></li>
                                      </ol>
                                      <ol class="list" id="nav-drop-Features">
                                          <li><a href="http://www.capetalk.co.za/features">Latest</a></li><li><a href="http://www.capetalk.co.za/features/audio">Audio</a></li><li><a href="http://www.capetalk.co.za/features/video">Video</a></li>
                                      </ol>
                                      <ol class="list" id="nav-drop-Win">
                                          <li><a href="http://www.capetalk.co.za/competitions">Competitions</a></li>
                                      </ol>
                                      <ol class="list" id="nav-drop-Events">
                                          <li><a href="http://www.capetalk.co.za/events">Latest</a></li><li><a href="http://www.capetalk.co.za/events/submit">Submit an Event</a></li>
                                      </ol>
                              </nav>
                      </div>
      
                      <div class="l-header-nav-vertical">
                          <nav class="nav nav--vertical" role="navigation">
                              <ol class="list" data-component="nav-vertical" data-icon-default="fa-caret-down" data-icon-active="fa-caret-up">
                                  <li>
                                      <a href="http://www.capetalk.co.za">Station<span class="icon fa fa-caret-down" aria-hidden="true"></span></a>
                                      <ol class="list"><li><a href="http://www.capetalk.co.za">Highlights</a></li><li><a href="http://www.capetalk.co.za/line-up">Line–up</a></li><li><a href="http://www.capetalk.co.za/presenters">Presenters</a></li></ol>
                                  </li>
                                  <li>
                                      <a href="http://www.capetalk.co.za/podcasts">Podcasts</a>
                                  </li>
                                  <li>
                                      <a href="http://www.capetalk.co.za/features">Features<span class="icon fa fa-caret-down" aria-hidden="true"></span></a>
                                      <ol class="list"><li><a href="http://www.capetalk.co.za/features">Latest</a></li><li><a href="http://www.capetalk.co.za/features/audio">Audio</a></li><li><a href="http://www.capetalk.co.za/features/video">Video</a></li></ol>
                                  </li>
                                  <li>
                                      <a href="http://www.capetalk.co.za/competitions">Win<span class="icon fa fa-caret-down" aria-hidden="true"></span></a>
                                      <ol class="list"><li><a href="http://www.capetalk.co.za/competitions">Competitions</a></li></ol>
                                  </li>
                                  <li>
                                      <a href="http://www.capetalk.co.za/events">Events<span class="icon fa fa-caret-down" aria-hidden="true"></span></a>
                                      <ol class="list"><li><a href="http://www.capetalk.co.za/events">Latest</a></li><li><a href="http://www.capetalk.co.za/events/submit">Submit an Event</a></li></ol>
                                  </li>
                                  <li>
                                      <a href="http://www.capetalk.co.za/contact">Contact</a>
                                  </li>
                              </ol>
                          </nav>
                      </div>
                  </div>
      
                  <div data-ng-controller="ShowController as show" class="show show--current hide-small" data-ng-style="{'background-image':'url('+show.current.images.header.src+')'}" style="background-image: url('https://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_216,w_216/y4jy4shr0qttvzv4e2ax.png');">
                          <h1 class="show__title" data-ng-bind="show.current.full_title"><span class="show__title--label">The</span>John Maytham<span class="show__title--label">Show</span></h1>
                          <a data-ng-href="&#123;&#123;show.current.button.url&#125;&#125;" data-ng-bind="show.current.button.label" href="http://www.capetalk.co.za/shows/22/the-john-maytham-show" class="show__btn btn btn--secondary" role="button">View this show<span class="icon fa fa-chevron-right" aria-hidden="true"></span></a>
                      <input id="current_show_title" type="hidden" value="The John Maytham Show" />
                  </div>
      
                  <form id="form-search" action="http://www.capetalk.co.za/search" method="get" class="form form--search">
                      <label for="q" class="visuallyhidden">Search</label>
                      <input class="input input--search input--bordered input--yellow" type="text" id="q" name="q" placeholder="Search…" value="" />
                      <button class="btn btn--search btn--icon btn--yellow" type="submit"><span class="icon fa fa-search" aria-hidden="true"></span></button>
                  </form>
              </div>
              <div class="mobionly whatsapp_banner">
                <span class="icon fa fa-whatsapp" aria-hidden="true"></span>&nbsp;Add us on WhatsApp: <a href="tel:0725671567">072&nbsp;567&nbsp;1&nbsp;567&nbsp;<span class="icon fa fa-whatsapp" aria-hidden="true"></span></a>
              </div>
              
          </div>
      </header>

      <div class="l-main-wrapper">
        <div class="l-content yellow">
          <div class="l-content-wrapper">

            <style type="text/css" media="screen">
              .desktop-only { display:none; }
              .mobile-only { display:block; }
              @media only screen and (min-width: 35em) { 
                .desktop-only { display:block; }
                .mobile-only { display:none; }
              }
              th, tr:nth-child(odd) {background: #eee}
              table p {font-weight:0.8em; font-size:1em;margin-bottom:0em;padding:0.3em;}
              table img {margin:10px;}
              table td {margin:0px;padding:0px;}
            </style>
            <article class="article">
              <div class="article-header">
                  <a href="http://www.capetalk.co.za/podcasts/140/the-kieno-kammies-show">
                    <span class="article-header__category hasBannerImage aqua">The Kieno Kammies Show</span>
                  </a>
                  
                  <a href="https://itunes.apple.com/za/podcast/the-kieno-kammies-show/id1212301166?mt=2" target="_blank" data-nopjax="true">
                    <img src="/img/logos/podcast-lrg.svg" width="120" height="30" style="float:right;" />
                  </a>
                  
                  <a href="https://www.omnycontent.com/d/playlist/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/a07bb67a-4bc5-436e-8be2-a6cf00811fcf/ae7315d8-159d-4fef-9152-a6cf00820262/podcast.rss" target="_blank" data-nopjax="true">
                    <img src="/img/logos/rss-feed.svg" width="30" height="30" style="float:right;" />
                  </a>
                  
                <h2 class="article-header__title">
                  A Climate Change Summit
                </h2>
              </div>
              <div class="article__body" itemprop="articleBody">
                
                  <time class="article-header__time" datetime="2018-12-03 08:02" itemprop="datePublished">3 December 2018 8:02 AM</time>
                  <br />
                
                <p>
                  Guest: Adam Gilchrist, EWN UK Correspondent

World View from London: A Climate Change Summit
                </p>
                
                <iframe src="https://connect.primedia.co.za/audioembed/embed/?url=https://omny.fm/shows/the-kieno-kammies-show/a-climate-change-summit&embedtype=square" scrolling="no" frameborder="none" width="100%"></iframe>
                
              </div>
              <script type="application/ld+json">
              {
                "@context": "http://schema.org",
                "@type": "AudioObject",
                "contentUrl": "https://omnystudio.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/a07bb67a-4bc5-436e-8be2-a6cf00811fcf/31d7e0aa-df65-40e6-afa2-a9ab0062a843/audio.mp3",
                "description": "Guest: Adam Gilchrist, EWN UK Correspondent

World View from London: A Climate Change Summit",
                "duration": "T07M01S",
                "encodingFormat": "audio/mpeg",
                "name": "A Climate Change Summit"
              }
              </script>
              
                  <table border="0" cellspacing="5" cellpadding="5">
                    <tr>
                      <td style="width:70px;text-align:center;" align="center" class="desktop-only">
                        <a href="http://www.capetalk.co.za/podcasts/140/the-kieno-kammies-show/164460/sensory-toys-popular-this-year-on-childrens-wishlists">
                          <img class="article__img" src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/a07bb67a-4bc5-436e-8be2-a6cf00811fcf/2f4e34c8-fb19-4021-9781-a9ac006bf2aa/image.jpg?t=1543905394&amp;size=Medium" width="60" height="60" alt="Sensory toys popular this year on children's wishlists" />
                        </a>
                      </td>
                      <td><p><a href="http://www.capetalk.co.za/podcasts/140/the-kieno-kammies-show/164460/sensory-toys-popular-this-year-on-childrens-wishlists">Sensory toys popular this year on children's wishlists</a></p></td>
                      <td style="width:180px;margin: 0 10px 0 10px;text-align:right;" class="desktop-only"><p><small>4 December 2018 8:35 AM</small></p></td>
                    </tr>
                    <tr>
                      <td style="width:70px;text-align:center;" align="center" class="desktop-only">
                        <a href="http://www.capetalk.co.za/podcasts/140/the-kieno-kammies-show/164457/when-can-sayings-be-trademarked">
                          <img class="article__img" src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/a07bb67a-4bc5-436e-8be2-a6cf00811fcf/e1f0a625-da7a-4c92-913d-a9ac006af3d8/image.jpg?t=1543905165&amp;size=Medium" width="60" height="60" alt="When can sayings be trademarked?" />
                        </a>
                      </td>
                      <td><p><a href="http://www.capetalk.co.za/podcasts/140/the-kieno-kammies-show/164457/when-can-sayings-be-trademarked">When can sayings be trademarked?</a></p></td>
                      <td style="width:180px;margin: 0 10px 0 10px;text-align:right;" class="desktop-only"><p><small>4 December 2018 8:32 AM</small></p></td>
                    </tr>
                    <tr>
                      <td style="width:70px;text-align:center;" align="center" class="desktop-only">
                        <a href="http://www.capetalk.co.za/podcasts/140/the-kieno-kammies-show/164453/non-paying-pupils-barred-from-matric-dances">
                          <img class="article__img" src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/a07bb67a-4bc5-436e-8be2-a6cf00811fcf/72b68d19-9854-41d4-8151-a9ac00682954/image.jpg?t=1543904732&amp;size=Medium" width="60" height="60" alt="Non-paying pupils barred from matric dances" />
                        </a>
                      </td>
                      <td><p><a href="http://www.capetalk.co.za/podcasts/140/the-kieno-kammies-show/164453/non-paying-pupils-barred-from-matric-dances">Non-paying pupils barred from matric dances</a></p></td>
                      <td style="width:180px;margin: 0 10px 0 10px;text-align:right;" class="desktop-only"><p><small>4 December 2018 8:23 AM</small></p></td>
                    </tr>
                    <tr>
                      <td style="width:70px;text-align:center;" align="center" class="desktop-only">
                        <a href="http://www.capetalk.co.za/podcasts/140/the-kieno-kammies-show/164445/the-world-view-mexicos-truth-commission">
                          <img class="article__img" src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/a07bb67a-4bc5-436e-8be2-a6cf00811fcf/1d7959a3-a1bd-42ae-abce-a9ac00631d81/image.jpg?t=1543903974&amp;size=Medium" width="60" height="60" alt="The World View - Mexico’s truth commission" />
                        </a>
                      </td>
                      <td><p><a href="http://www.capetalk.co.za/podcasts/140/the-kieno-kammies-show/164445/the-world-view-mexicos-truth-commission">The World View - Mexico’s truth commission</a></p></td>
                      <td style="width:180px;margin: 0 10px 0 10px;text-align:right;" class="desktop-only"><p><small>4 December 2018 8:11 AM</small></p></td>
                    </tr>
                    <tr>
                      <td style="width:70px;text-align:center;" align="center" class="desktop-only">
                        <a href="http://www.capetalk.co.za/podcasts/140/the-kieno-kammies-show/164442/mixed-reaction-to-lowering-of-university-admission-requirements">
                          <img class="article__img" src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/a07bb67a-4bc5-436e-8be2-a6cf00811fcf/89efb7d4-f5db-4373-930c-a9ac005f55b2/image.jpg?t=1543903066&amp;size=Medium" width="60" height="60" alt="Mixed reaction to lowering of university admission requirements" />
                        </a>
                      </td>
                      <td><p><a href="http://www.capetalk.co.za/podcasts/140/the-kieno-kammies-show/164442/mixed-reaction-to-lowering-of-university-admission-requirements">Mixed reaction to lowering of university admission requirements</a></p></td>
                      <td style="width:180px;margin: 0 10px 0 10px;text-align:right;" class="desktop-only"><p><small>4 December 2018 7:54 AM</small></p></td>
                    </tr>
                    <tr>
                      <td style="width:70px;text-align:center;" align="center" class="desktop-only">
                        <a href="http://www.capetalk.co.za/podcasts/140/the-kieno-kammies-show/164439/unique-gathering-to-find-solution-to-paramedic-attacks">
                          <img class="article__img" src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/a07bb67a-4bc5-436e-8be2-a6cf00811fcf/85e09861-ce81-4763-b6df-a9ac005d028f/image.jpg?t=1543902418&amp;size=Medium" width="60" height="60" alt="Unique gathering to find solution to paramedic attacks" />
                        </a>
                      </td>
                      <td><p><a href="http://www.capetalk.co.za/podcasts/140/the-kieno-kammies-show/164439/unique-gathering-to-find-solution-to-paramedic-attacks">Unique gathering to find solution to paramedic attacks</a></p></td>
                      <td style="width:180px;margin: 0 10px 0 10px;text-align:right;" class="desktop-only"><p><small>4 December 2018 7:45 AM</small></p></td>
                    </tr>
                    <tr>
                      <td style="width:70px;text-align:center;" align="center" class="desktop-only">
                        <a href="http://www.capetalk.co.za/podcasts/140/the-kieno-kammies-show/164429/global-citizen-festival-muggings-and-attacks">
                          <img class="article__img" src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/a07bb67a-4bc5-436e-8be2-a6cf00811fcf/ab6930ea-c867-4028-90d2-a9ac0056db6b/image.jpg?t=1543900935&amp;size=Medium" width="60" height="60" alt="Global Citizen Festival muggings and attacks" />
                        </a>
                      </td>
                      <td><p><a href="http://www.capetalk.co.za/podcasts/140/the-kieno-kammies-show/164429/global-citizen-festival-muggings-and-attacks">Global Citizen Festival muggings and attacks</a></p></td>
                      <td style="width:180px;margin: 0 10px 0 10px;text-align:right;" class="desktop-only"><p><small>4 December 2018 7:20 AM</small></p></td>
                    </tr>
                    <tr>
                      <td style="width:70px;text-align:center;" align="center" class="desktop-only">
                        <a href="http://www.capetalk.co.za/podcasts/140/the-kieno-kammies-show/164426/did-the-city-of-cape-town-install-an-illegal-speed-camera-on-plattekloof-road">
                          <img class="article__img" src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/a07bb67a-4bc5-436e-8be2-a6cf00811fcf/86119c2d-8f6e-47bf-96d8-a9ac00531d2e/image.jpg?t=1543900045&amp;size=Medium" width="60" height="60" alt="Did the City of Cape Town install an illegal speed camera on Plattekloof road?" />
                        </a>
                      </td>
                      <td><p><a href="http://www.capetalk.co.za/podcasts/140/the-kieno-kammies-show/164426/did-the-city-of-cape-town-install-an-illegal-speed-camera-on-plattekloof-road">Did the City of Cape Town install an illegal speed camera on Plattekloof road?</a></p></td>
                      <td style="width:180px;margin: 0 10px 0 10px;text-align:right;" class="desktop-only"><p><small>4 December 2018 7:07 AM</small></p></td>
                    </tr>
                    <tr>
                      <td style="width:70px;text-align:center;" align="center" class="desktop-only">
                        <a href="http://www.capetalk.co.za/podcasts/140/the-kieno-kammies-show/164422/you-may-have-to-back-pay-under-the-new-minimum-wage-laws">
                          <img class="article__img" src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/a07bb67a-4bc5-436e-8be2-a6cf00811fcf/de6a9ebb-1adc-4232-90d6-a9ac004f616b/image.jpg?t=1543899401&amp;size=Medium" width="60" height="60" alt="You may have to back-pay under the new minimum wage laws" />
                        </a>
                      </td>
                      <td><p><a href="http://www.capetalk.co.za/podcasts/140/the-kieno-kammies-show/164422/you-may-have-to-back-pay-under-the-new-minimum-wage-laws">You may have to back-pay under the new minimum wage laws</a></p></td>
                      <td style="width:180px;margin: 0 10px 0 10px;text-align:right;" class="desktop-only"><p><small>4 December 2018 6:52 AM</small></p></td>
                    </tr>
                    <tr>
                      <td style="width:70px;text-align:center;" align="center" class="desktop-only">
                        <a href="http://www.capetalk.co.za/podcasts/140/the-kieno-kammies-show/164419/update-on-frank-solomons-sentinel-ocean-alliance">
                          <img class="article__img" src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/a07bb67a-4bc5-436e-8be2-a6cf00811fcf/c7a01aea-1662-4755-a4b8-a9ac004db3ff/image.jpg?t=1543898812&amp;size=Medium" width="60" height="60" alt="Update on Frank Solomon's Sentinel ocean alliance" />
                        </a>
                      </td>
                      <td><p><a href="http://www.capetalk.co.za/podcasts/140/the-kieno-kammies-show/164419/update-on-frank-solomons-sentinel-ocean-alliance">Update on Frank Solomon's Sentinel ocean alliance</a></p></td>
                      <td style="width:180px;margin: 0 10px 0 10px;text-align:right;" class="desktop-only"><p><small>4 December 2018 6:46 AM</small></p></td>
                    </tr>
                  </table>
              
            </article>

          </div>
        </div>
        <div class="l-sidebar yellow" style="padding-bottom:30px;">
            <div class="entity-list">
                  <div class="marker aqua">
                      <span class="marker__label">Features</span>
                  </div>
                    <div class="entity entity--station">
                        <a class="entity__link" href="http://www.capetalk.co.za/features/296/state-capture-inquiry">
                            <img class="entity__img" src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_68,w_68/zuxu2pf0aadk3qatoyge.jpg" width="68" height="68" alt="State Capture Inquiry" />
                        <div class="entity__title">State Capture Inquiry</div>
                            <p class="entity__synopsis">Everything you need to know about the State Capture Inquiry.</p>
                        </a>
                    </div>
                    <div class="entity entity--station">
                        <a class="entity__link" href="http://www.702.co.za/shows/9/the-money-show-with-bruce-whitfield" target="_blank" data-nopjax="true">
                            <img class="entity__img" src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_68,w_68/jnyywvhqytcctl4i71rp.jpg" width="68" height="68" alt="The Money Show with Bruce Whitfield" />
                        <div class="entity__title">The Money Show with Bruce Whitfield</div>
                            <p class="entity__synopsis">Nedbank brings you a wrap of the day’s business news as well as insight into trends and expert advice on all things money-related.</p>
                        </a>
                    </div>
                    <div class="entity entity--station">
                        <a class="entity__link" href="http://www.capetalk.co.za/features/211/consumertalk-with-wendy-knowler">
                            <img class="entity__img" src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_68,w_68/zxgesfzubcrmpf7oyhb3.jpg" width="68" height="68" alt="ConsumerTalk with Wendy Knowler" />
                        <div class="entity__title">ConsumerTalk with Wendy Knowler</div>
                            <p class="entity__synopsis">Consumer journalist Wendy Knowler provides useful insights and tips on how to make the most of your buying power.</p>
                        </a>
                    </div>
                    <div class="entity entity--station">
                        <a class="entity__link" href="http://www.capetalk.co.za/features/172/waterwatch-2017">
                            <img class="entity__img" src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_68,w_68/genzcjzbnof4zeaael2k.jpg" width="68" height="68" alt="#WaterWatch " />
                        <div class="entity__title">#WaterWatch </div>
                            <p class="entity__synopsis">Winter rains see Cape dam levels rise to 70%. Find out more about how to save water.</p>
                        </a>
                    </div>
                  <div class="marker turquoise">
                      <span class="marker__label">Win</span>
                  </div>
                    <div class="entity entity--station">
                        <a class="entity__link" href="http://brain.capetalk.co.za/">
                            <img class="entity__img" src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/fl_progressive,q_80/c_fill,g_faces,h_68,w_68/ct32d9lyrlxg0nyhfvnz.jpg" width="68" height="68" alt="Submit your questions for the Dis-Chem Brain of CapeTalk in 2019" />
                        <div class="entity__title">Submit your questions for the Dis-Chem Brain of CapeTalk in 2019</div>
                            <p class="entity__synopsis">The Dis-Chem Brain of CapeTalk is back and it’s the perfect opportunity to prove your brainpower! </p>
                        </a>
                    </div>
                  <div class="marker yellow">
                      <span class="marker__label">EWN Headlines</span>
                  </div>
                    <div class="entity entity--station">
                        <a class="entity__link" href="https://ewn.co.za/2018/12/04/stats-sa-growth-in-agriculture-sector-helps-get-sa-out-of-recession" target="_blank" data-nopjax="true">
                            <img class="entity__img" src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_68,q_70,w_68/cqbtuitclmj0v9ypvwcm" width="68" height="68" alt="Stats SA: Growth in agriculture sector helps get SA out of recession" />
                        <div class="entity__title">Stats SA: Growth in agriculture sector helps get SA out of recession</div>
                            <p class="entity__synopsis">Statistics South Africa (Stats SA) says gross domestic product (GDP) for the third quarter expanded by 2.2% quarter on quarter.
</p>
                        </a>
                    </div>
                    <div class="entity entity--station">
                        <a class="entity__link" href="https://ewn.co.za/2018/12/04/president-appoints-shamila-batohi-as-new-ndpp-head" target="_blank" data-nopjax="true">
                            <img class="entity__img" src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_68,q_70,w_68/yasvhjsccdsnmqjpwa7l" width="68" height="68" alt="President appoints Shamila Batohi as new NPA head" />
                        <div class="entity__title">President appoints Shamila Batohi as new NPA head</div>
                            <p class="entity__synopsis">President Cyril Ramaphosa has announced Shamila Batohi as the new National Director of Public Prosecutions (NDPP).</p>
                        </a>
                    </div>
                    <div class="entity entity--station">
                        <a class="entity__link" href="https://ewn.co.za/2018/12/04/da-ready-to-take-parly-s-land-report-to-court-if-passed-by-national-assembly" target="_blank" data-nopjax="true">
                            <img class="entity__img" src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_68,q_70,w_68/x5i4sacy31pbrs7qpq74" width="68" height="68" alt="DA ready to take land report to court if passed by National Assembly" />
                        <div class="entity__title">DA ready to take land report to court if passed by National Assembly</div>
                            <p class="entity__synopsis">The National Assembly will consider the report which recommends a constitutional amendment for possible adoption on Tuesday afternoon.</p>
                        </a>
                    </div>
            </div>        
                        <div class="banner">
                            <div id="div-gpt-ad-1496662568554-3" style="height:250px; width:300px;margin:20px auto;"></div>
                        </div>
        
            <div class="promo-list">
                <div class="promo">
                        <img class="promo_img" src="//cdn.primedia.co.za/primedia-broadcasting/image/upload/v1428570859/tefmcwrnb5ogy9d1s9kd.png" alt="Crimeline" />
                    <p class="promo__synopsis">Send your anonymous tip-offs to 32211 (SMS charged at R1) or visit <a href='http://www.crimeline.co.za'>www.crimeline.co.za</a></p>
                </div>
                <div class="promo">
                        <img class="promo_img" src="//cdn.primedia.co.za/primedia-broadcasting/image/upload/v1445346715/cj6amoundp4phu2lwyfj.png" alt="LeadSA" />
                    <p class="promo__synopsis">Do the right thing. Visit <a href='http://www.leadsa.co.za'>www.leadsa.co.za</a></p>
                </div>
                <div class="promo">
                        <img class="promo_img" src="//cdn.primedia.co.za/primedia-broadcasting/image/upload/v1439799662/rxup5g7kqzkoymsgy6mg.png" alt="© Primedia Broadcasting" />
                    <p class="promo__synopsis"><a href="/terms-conditions">Terms & Conditions</a></p>
                </div>
            
                <div class="promo hide-large">
                    <h6 class="promo__title">Connect With Us</h6>
            
                    <ol class="list list--inline social social--secondary">
                        <li>
                            <a href="https://www.facebook.com/CapeTalk" class="social__link" title="Find us on Facebook"><span class="icon fa fa-facebook-square" aria-hidden="true"></span></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/CapeTalk" class="social__link" title="Follow us on Twitter"><span class="icon fa fa-twitter" aria-hidden="true"></span></a>
                        </li>
                        <li>
                            <a href="https://plus.google.com/+567CapeTalk/posts" class="social__link" title="Follow us on Google+"><span class="icon fa fa-google-plus-square" aria-hidden="true"></span></a>
                        </li>
                    </ol>
                </div>
            </div>
            
                        <div class="banner">
                            <div id="div-gpt-ad-1499334896438-0" style="height:250px; width:300px;margin:20px auto;"></div>
                        </div>
            
        </div>      </div>

    </main>
    
    <!-- Disqus -->
    <script type="text/javascript">
      var disqus_shortname = 'capetalk';
    
        var __DISQUS_HAS_LOADED__ = false;
        var __DISQUS_OBJ_EMBED__ = createDisqusScript('//' + disqus_shortname + '.disqus.com/embed.js');
        var __DISQUS_OBJ_COUNT__ = createDisqusScript('//' + disqus_shortname + '.disqus.com/count.js');
        
        function createDisqusScript(src_url) {
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.className = 'disqus-script-tags';
            s.src = src_url;
            return s;
        }
    </script>
    
    <!-- JavaScript -->
    <script type="text/javascript">var SWF_URL = '/swf/';</script>
    <script type="text/javascript">var PJAX_ENABLED = 1;</script>
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jplayer/2.9.2/jplayer/jquery.jplayer.min.js"></script>
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jplayer/2.9.2/add-on/jplayer.playlist.js"></script>
    <script type="text/javascript" src="/build/js/script-d3f984defb.js"></script>
    
    <script type="text/javascript">
    /**
    * Function that tracks a click on an outbound link in Google Analytics.
    * This function takes a valid URL string as an argument, and uses that URL string
    * as the event label.
    */
    var trackOutboundLink = function(url) {
       ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
         function () {
         document.location = url;
         }
       });
    }
    </script>
    
    <!-- Effective Measure -->
    <script id="script_effective_measure" type="text/javascript">
        (function (){
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
        })();
    </script>
    <noscript>
        <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;"/>
    </noscript>
    
    
    <!-- Twitter Widgets -->
    <script src="//platform.twitter.com/widgets.js" async="async" type="text/javascript"></script>
    
    <script>
    
      document.write('<scr'+'ipt src="https://ads.chargeads.com/pixel?id=1292731684&t=js&data=url|'+window.location.href+'"></scr'+'ipt>')
    
    </script>  </body>
</html>
