<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/WebPage" lang="en-ZA">
  <head>
    <title>Zim&#x27;s proposed Patriot Bill &#x27;an attempt to silence dissent&#x27; - Human Rights Watch</title>
    <meta name="description" content="Zimbabwe’s government wants to make it a criminal offence for citizens to criticise the state or hold meetings with foreign governments without approval." />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="x-pjax-version" content="/build/css/style-012c612e33.css:/build/js/app-112a130c85.js:18" />
      
    <!-- Open Graph -->
    <meta property="og:title" content="Zim&#x27;s proposed Patriot Bill &#x27;an attempt to silence dissent&#x27; - Human Rights Watch" />
    <meta property="og:site_name" content="CapeTalk" />
    <meta property="og:description" content="Zimbabwe’s government wants to make it a criminal offence for citizens to criticise the state or hold meetings with foreign governments without approval." />
    <meta property="og:type" content="website" />
    <meta property="og:image" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/rhru0hqfsatklgdrmkes.jpg" />
    <meta property="og:height" content="290" />
    <meta property="og:width" content="480" />
    <meta property="og:url" content="https://www.capetalk.co.za/articles/397898/zim-s-proposed-patriot-bill-an-attempt-to-silence-dissent-human-rights-watch" />
    <meta property="fb:app_id" content="709631719049871" />
  
    <!-- Twitter Card -->
    <meta name="twitter:title" content="Zim&#x27;s proposed Patriot Bill &#x27;an attempt to silence dissent&#x27; - Human Rights Watch" />
    <meta name="twitter:url" content="https://www.capetalk.co.za/articles/397898/zim-s-proposed-patriot-bill-an-attempt-to-silence-dissent-human-rights-watch" />
    <meta name="twitter:site" content="@CapeTalk" />
    
    <!-- Apple Touch Icon -->
    <link rel="apple-touch-icon" href="/apple-touch-icon.png" />
  
    <!-- Twitter App Installs -->
    <meta name="twitter:app:country" content="ZA" />
    <meta name="twitter:app:name:iphone" content="CapeTalk App" />
    <meta name="twitter:app:id:iphone" content="789681404" />
    <meta name="twitter:app:name:googleplay" content="CapeTalk App" />
    <meta name="twitter:app:id:googleplay" content="za.co.primedia.capetalk" />
  
    <!-- Smart App Banners -->
    <meta name="apple-itunes-app" content="app-id=789681404" />
    <meta name="google-play-app" content="id&#x3D;za.co.primedia.talkradio" />
  
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "name": "CapeTalk",
      "url": "https://www.capetalk.co.za",
      "logo": "https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/rhru0hqfsatklgdrmkes.jpg",
      "sameAs": [
        "https://www.facebook.com/CapeTalk",
        "https://twitter.com/CapeTalk",
        "https://www.instagram.com/capetalkza/"
      ]
    }
    </script>
    <script type="application/ld+json">
    {
     "@context":"http://schema.org",
     "@type":"BroadcastService",
     "name": "CapeTalk",
     "broadcastDisplayName": "CapeTalk - Talk Radio",
     "broadcastFrequency": {
       "@type": "BroadcastFrequencySpecification",
       "broadcastFrequencyValue": 567,
       "broadcastSignalModulation": "AM"
     }
    }
    </script>
    
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KMMSCM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script async crossorigin="anonymous">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KMMSCM');</script>
    <!-- End Google Tag Manager -->
    
    
    
    <!-- Canonical URL -->
    <link rel="canonical" href="http://www.capetalk.co.za/articles/397898/zim-s-proposed-patriot-bill-an-attempt-to-silence-dissent-human-rights-watch" />
    
    <link type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet">
    <link type="text/css" href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
    <link type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/material-design-iconic-font/2.2.0/css/material-design-iconic-font.min.css" rel="stylesheet">
    <link type="text/css" href="/build/css/style-012c612e33.css" rel="stylesheet" />
    
    
    
    <!-- twitter player card -->
    <meta name="twitter:description" content="Zimbabwe’s government wants to make it a criminal offence for citizens to criticise the state or hold meetings with foreign governments without approval." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/rhru0hqfsatklgdrmkes.jpg" />
    
    <script type="text/javascript" crossorigin="anonymous">
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + 
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
      })();
      // console.log('Library scripts done');
    </script>
    
    <script type="text/javascript" crossorigin="anonymous">
      googletag.cmd.push(function() {
        _width = window.innerWidth;
        if (_width >= 650) { // Desktop
          googletag.defineSlot('/72803759/CapeTalk_Web/General', [[1,1]], 'div-gpt-ad-8343936-1').setTargeting('Pos', ['Video']).setTargeting('SlotName', ['General-Video']).addService(googletag.pubads());
          googletag.defineSlot('/72803759/CapeTalk_Web/General', [[728,90]], 'div-gpt-ad-8343936-2').setTargeting('Pos', ['LB1']).setTargeting('SlotName', ['General-LB-1']).addService(googletag.pubads());
          googletag.defineSlot('/72803759/CapeTalk_Web/General', [[728,90]], 'div-gpt-ad-8343936-3').setTargeting('Pos', ['LB2']).setTargeting('SlotName', ['General-LB-2']).addService(googletag.pubads());
        }
        if (_width <= 649) { // Mobile
          googletag.defineSlot('/72803759/CapeTalk_Web/General', [[1,1]], 'div-gpt-ad-8343936-1').setTargeting('Pos', ['Video']).setTargeting('SlotName', ['General-Video']).addService(googletag.pubads());
          googletag.defineSlot('/72803759/CapeTalk_Web/General', [[320,50],[320,100]], 'div-gpt-ad-8343936-2').setTargeting('Pos', ['MPU1']).setTargeting('SlotName', ['General-MPU-1']).addService(googletag.pubads());
          googletag.defineSlot('/72803759/CapeTalk_Web/General', [[300,250],[320,50],[320,100]], 'div-gpt-ad-8343936-3').setTargeting('Pos', ['MPU2']).setTargeting('SlotName', ['General-MPU-2']).addService(googletag.pubads());
        }
        googletag.pubads().setTargeting('Pagetype', ['General']);
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    
    </script>
    
    <!-- BEGIN NARRATIIVE CODE -->
    <!-- COPYRIGHT NARRATIIVE -->
    <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
    <script type="text/javascript" crossorigin="anonymous">
       (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
         (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
         n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
         o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
       })(window,document,'script','https://t.effectivemeasure.net','_em');
    </script>
    <!-- END NARRATIIVE CODE -->
   
   </head><body>
  
    <div id='div-gpt-ad-8343936-1'>
      <script>
        (function() {
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-8343936-1'); });
          // console.log('display called: div-gpt-ad-8343936-1');
        })();
      </script>
    </div>
    
    <div id="primary-player" class="player">
      <div class="player--inner-container custom-mobile-scroller">
    
          <div class="primary-player-top" id="primary-player-top">
      
        <!-- Default -->
        <div id="app_container" class="">
          <div class="app-type-playlist">
              <div id="player" data-component="player" class="app-jplayer" style="width: 0px; height: 0px;">
                <audio id="app_audio_0" preload="metadata" data-src="https://playerservices.streamtheworld.com/api/livestream-redirect/CAPE_TALK.mp3?dist=CapeTalkWeb"></audio>
              </div>
              <div class="player" data-app-url-apple="https://itunes.apple.com/za/app/567-capetalk/id789681404?mt&#x3D;8" data-app-url-google="https://play.google.com/store/apps/details?id&#x3D;za.co.primedia.capetalk">
                <div id="app_container_1" class="app-audio" role="application" aria-label="media player">
                  <div class="app-controls">
                    <button class="app-play player__btn btn btn--turquoise btn--icon" data-action="play" role="button" tabindex="0"><span class="icon fa " aria-hidden="true"></span></button>
                  </div>
                </div>
                <div class="player-info">
                  <div class="player-info__status"></div>
                  <div class="player-info__show"></div>
                </div>
                <div class="streaming-error hide">Streaming issues? <a href="">Report here</a><span class="streaming-error-close fa fa-times"></span></div>
              </div>
          </div>
        </div>
        <!-- End Default -->
        
            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_350,w_350/v4gsne5bsrizatbchnvi.jpg" data-src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_350,w_350/v4gsne5bsrizatbchnvi.jpg" class="primary-player-image display-only-on-desktop" alt="John Maytham 2019 1500 BW" />
            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/ar_2:1,c_scale,e_blur:1000,h_1.0,o_70,u_v4gsne5bsrizatbchnvi/h_150,w_300/v4gsne5bsrizatbchnvi.jpg" data-src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/ar_2:1,c_scale,e_blur:1000,h_1.0,o_70,u_v4gsne5bsrizatbchnvi/h_150,w_300/v4gsne5bsrizatbchnvi.jpg" class="primary-player-image display-only-on-mobile" alt="John Maytham 2019 1500 BW" />
      
        <div class="player--subtitle">
          <a class="play-compact-up-down-arrow--player">
          <img src="/images/cross-close-svgrepo-com.svg" width="30" height="30" id="compact-player-up--close" class="local-icon zmdi  material-icon-color-8F9193"/>
          </a>
        </div>
      
        <div class="audio-player-container">
          
          <div class="play-button">
            <button id="play-side-bar" class="button button--round-size-4 button--color-default" title="Play">
              <div id="play-icon" class="local-icon small material-icons material-icon-color-FFFFFF">play_arrow</div>
            </button>
          </div>
          
          <div class="audio-details">
            
            <div class="player--currently-playing" data-title="Afternoon Drive with John Maytham"><span>Afternoon Drive with John Maytham</span></div>
            
            <div class="player--currently-playing-details" style="display:none;"><a class="back-link" href="javascript:void(0)">Listen Live</a> | <a class="article-link">View Article</a></div>
            
            <div class="player--currently-playing-time" data-time="15:00 - 18:00">15:00 - 18:00</div>
            
          </div>
          
          <div class="audio-volume">
            <div class="volume-controller-panel--live">
              <input id="volume-range" value="100" type="range" orient="vertical" />
              <div id="volume-icon" class="local-icon small material-icons material-icon-color-FFFFFF">volume_up</div>
              <div id="volume-mute-icon" class="local-icon small material-icons material-icon-color-FFFFFF">volume_mute</div>
            </div>
          </div>
          
          <br style="clear:both;" />
          
        </div>
        
        
      </div>    
        <div class="sidebar-tabs">
          
      <div class="player-tab custom-scroller player-tab-1 player-active-tab">
  
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            Studio Line
          </div>
          <div class="player--tab-item-right">
            <a href="tel:+27214460567" target="_blank">
              +27 (21) 446 0 567
            </a>
          </div>
        </div>    
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            WhatsApp
          </div>
          <div class="player--tab-item-right">
            <a href="https://wa.me/27725671567" target="_blank">
              072 567 1567
            </a>
          </div>
        </div>    
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            Contact
          </div>
          <div class="player--tab-item-right">
            <a href="/contact#feedback" target="_blank">
              View Form
            </a>
          </div>
        </div>    
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            Radio
          </div>
          <div class="player--tab-item-right">
            
              567 medium wave (AM)
            
          </div>
        </div>      
      
  
    <div class="player--tab-item display-only-on-mobile">
      <div class="player--tab-item-left">
        <div class="local-icon small material-icons">comment</div>
      </div>
      <div class="player--tab-item-right">
        <a href="https://www.capetalk.co.za/shows/22/afternoon-drive-with-john-maytham">
          Visit the show page
        </a>
      </div>
    </div>
    <div class="player--tab-item display-only-on-mobile">
      <div class="player--tab-item-left">
        <div class="local-icon small material-icons">info</div>
      </div>
      <div class="player--tab-item-right">
        <a href="/contact">
          CapeTalk FYI
        </a>
      </div>
    </div>

        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za">
            <div class="is-active"> Home </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za/features">
            <div class=""> Features </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za/articles">
            <div class=""> News </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za/shows">
            <div class=""> Shows </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za/podcasts">
            <div class=""> Podcasts </div>
          </a>
        </div>

    <form action="/search" method="get" accept-charset="utf-8">
      <input id="search-bar-mobile" placeholder="Search ..." class="navbar-search-bar display-only-on-mobile" name="q" />
    </form>

      <div class="social-holder">
          <div class="player--icon-tab-item first-icon">
            <a href="https://www.facebook.com/CapeTalk" target="_blank">
              <span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span>
            </a>
          </div>

          <div class="player--icon-tab-item">
            <a href="https://twitter.com/CapeTalk" target="_blank">
              <span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span>
            </a>
          </div>

          <div class="player--icon-tab-item">
            <a href="https://www.instagram.com/capetalkza/" target="_blank">
              <span class="local-icon zmdi zmdi-instagram material-icon-color-8F9193"></span>
            </a>
          </div>

          <div class="player--icon-tab-item last-icon">
            <a href="https://www.youtube.com/user/CapeTalk567" target="_blank">
              <span class="local-icon zmdi zmdi-youtube-play material-icon-color-8F9193"></span>
            </a>
          </div>
        <br style="clear:both;" />
      </div>

    <a href="https://www.capetalk.co.za/shows/22/afternoon-drive-with-john-maytham" class="display-only-on-desktop">
      <div class="player--primary-tab">
        <div class="local-icon small material-icons material-icon-color-419CE6">comment</div>
        <div class="player--tab-title">Visit the show page</div>
      </div>
    </a>
    <a href="/contact" class="display-only-on-desktop">
      <div class="player--primary-tab">
        <div class="local-icon small material-icons material-icon-color-419CE6">info</div>
        <div class="player--tab-title">CapeTalk FYI</div>
      </div>
    </a>
    
      <div class="menu--copyright display-only-on-mobile">
        <a href="https://www.capetalk.co.za/pages/101"><span>Copyright 2020 All Rights Reserved </span> </a><br />
        <a href="https://www.capetalk.co.za/pages/101"><span>Terms &amp; Conditions | </span> </a>
        <a href="https://www.capetalk.co.za/pages/101"><span>Privacy Policy | </span> </a>
        <a href="https://www.capetalk.co.za/pages/101"><span>PAIA</span></a>
      </div>
    
</div>
        <div class="player-tab custom-scroller player-tab-2">
  
    
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 15:40
          </div>
          <div class="schedule-item--title"> The wine industry and selling “rooi proppie” </div>
          <div class="schedule-item--description">
            Afternoon Drive with John Maytham<br />
            <strong>Guests</strong><br />
                Prof Charles Parry - Dir of Alcohol, Tobacco and Other Drug Research Unit  at South African Medical Research Council<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 15:50
          </div>
          <div class="schedule-item--title"> Remembering Brian Searle-Tripp - A very significant figure in Cape Town advertising history </div>
          <div class="schedule-item--description">
            Afternoon Drive with John Maytham<br />
            <strong>Guests</strong><br />
                Jono Shubitz - Partner at Shelby &amp; Sons Cape Town<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 16:10
          </div>
          <div class="schedule-item--title"> Department of Agriculture, Land Reform and Rural Development (DLRD) announced DLRD announce that members of the public will be able to apply to lease 700 000 hectares of underutilized or vacant state land. </div>
          <div class="schedule-item--description">
            Afternoon Drive with John Maytham<br />
            <strong>Guests</strong><br />
                Katlego Ramantsima - Researcher at Institute for Poverty, Land and Agrarian Studies<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 16:20
          </div>
          <div class="schedule-item--title"> The state of SA tourism looks bleak </div>
          <div class="schedule-item--description">
            Afternoon Drive with John Maytham<br />
            <strong>Guests</strong><br />
                Gillian Saunders - Tourism consultant and former adviser to the tourism minister Derek Hanekom at ...<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 16:55
          </div>
          <div class="schedule-item--title"> Cars with Juliet McGuire: Ford Ecosport  </div>
          <div class="schedule-item--description">
            Afternoon Drive with John Maytham<br />
            <strong>Guests</strong><br />
                Juliet McGuire<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 17:05
          </div>
          <div class="schedule-item--title"> CSA's Fundudzi summary report released </div>
          <div class="schedule-item--description">
            Afternoon Drive with John Maytham<br />
            <strong>Guests</strong><br />
                Sibusiso Mjikeliso - Sports journalist  at Sport24<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 17:20
          </div>
          <div class="schedule-item--title"> Trump, Covid and the pending presidential election </div>
          <div class="schedule-item--description">
            Afternoon Drive with John Maytham<br />
            <strong>Guests</strong><br />
                Jacob Parakilas<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 17:46
          </div>
          <div class="schedule-item--title"> We need to bring renewables onboard fast - if we want our economy to survive  </div>
          <div class="schedule-item--description">
            Afternoon Drive with John Maytham<br />
            <strong>Guests</strong><br />
                Prof Mark Swilling - Co-Director at the Centre for Complex Systems in Transition &amp; Co Author of the ‘Betrayal of the Promise’ at Stellenbosch University<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 18:20
          </div>
          <div class="schedule-item--title"> Market Commentary - Old Mutual Investment Group </div>
          <div class="schedule-item--description">
            The Money Show with Bruce Whitfield<br />
            <strong>Guests</strong><br />
                Arthur Karas - Portfolio Manager of MacroSolutions at Old Mutual Investment Group<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 18:49
          </div>
          <div class="schedule-item--title"> The story behind local startup Oyi, a business that provides a savings card that can only be used for medical expenses </div>
          <div class="schedule-item--description">
            The Money Show with Bruce Whitfield<br />
            <strong>Guests</strong><br />
                Tami Ngalo - CEO at oyi Medical Card - one of AlphaCode Incubate winners<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 19:08
          </div>
          <div class="schedule-item--title"> Moving on from the idea of a green economy to a five colour economy </div>
          <div class="schedule-item--description">
            The Money Show with Bruce Whitfield<br />
            <strong>Guests</strong><br />
                Bronwyn Williams - Trend Translator and Future Finance Specialist at Flux Trends<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 19:19
          </div>
          <div class="schedule-item--title"> Business Book: Ten Years to Midnight: Four Urgent Global Crises and Their Strategic Solutions', by Blair Sheppard </div>
          <div class="schedule-item--description">
            The Money Show with Bruce Whitfield<br />
            <strong>Guests</strong><br />
                Ian Mann - Regular Book Reviewer and MD at Gateways Business Consultants<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 19:33
          </div>
          <div class="schedule-item--title"> Other People's Money: Pali Lehohla, former Statistician-General of SA and former head of Stats SA </div>
          <div class="schedule-item--description">
            The Money Show with Bruce Whitfield<br />
            <strong>Guests</strong><br />
                Dr Pali Lehohla<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
    
  
  </div>
        <div class="player-tab custom-scroller player-tab-3">
    
      <div class="schedule-item"><div class="schedule-item--description" style="text-align:center;"><i>No Items to show</i></div></div>
  </div>
    </div>
        
        <!-- Player container -->
        <div id="td_container" class="hidden"></div>
        <!-- Now Playing information -->
        <div id="onair" class="hidden">OnAir</div>
        <div id="filetime" class="hidden">filetime</div>
        <div id="status" class="hidden">status</div>
        <textarea id="debugInformation" style="width:100%;height:0;"></textarea>
        
          <div class="player--up-next">
          <div class="player--up-next-title">
              Up Next: The Money Show with Bruce Whitfield
          </div>
            <a href="https://www.capetalk.co.za/line-up" class="">
              <div class="player--see-full-line-up">
                  See full line-up
              </div>
            </a>
      </div>
      </div>
    </div>    
    <div class="player--alt">
        <div class="player--alt-container">
            <div id="player--alt-title" class="player--alt-title">Afternoon Drive with John Maytham</div>
            <div id="player--alt-sub-title" class="player--alt-sub-title">15:00 - 18:00</div>
        </div>
        
        <button id="play" class="button button--round-size-4 button--color-default">
            <div class="podcast--playlist-item-play-button" data-play-live="true">
                <div class="local-icon small material-icons material-icon-color-FFFFFF">
                    play_arrow
                </div>
            </div>
        </button>
        
        <a class="play-compact-up-down-arrow">
         <div class="navbar-compact-menu">
        <div class="navbar-compact-menu--line"></div>
        <div class="navbar-compact-menu--line"></div>
        <div class="navbar-compact-menu--line"></div>
      </div>
    
        </a>
    </div>
      
    <!-- Primary  Content -->
    <span id="class-renders"></span>
    <iframe id="primary-omny-player"></iframe>
    <div class="content-container" id="pjax-container">
      
      
      <meta name="ArticleID" content="397898" />
      <meta name="Section" content="Article" />
      
      
      <div class="navbar navbar--contains-ad">
        
      
        <a href="https://www.capetalk.co.za">
          <div class="navbar-logo">
            
          </div>
        </a>
        
        <div class="navbar-item-container navbar-item-search-bar">
      
          <!-- active-search-bar -->
          <div class="navbar-item-inner-container">
                <a href="https://www.capetalk.co.za">
                  <div class="navbar-item is-active "> Home </div>
                </a>
                <a href="https://www.capetalk.co.za/features">
                  <div class="navbar-item  "> Features </div>
                </a>
                
                  <div class="navbar-item  unique-open-news"> News </div>
                
                <a href="https://www.capetalk.co.za/shows">
                  <div class="navbar-item  "> Shows </div>
                </a>
                <a href="https://www.capetalk.co.za/podcasts">
                  <div class="navbar-item  "> Podcasts </div>
                </a>
            <form action="/search" method="get" accept-charset="utf-8">
              <div class="local-icon small material-icons material-icon-color-8F9193 search">search</div>
              <input id="search-bar" placeholder="Search ..." class="navbar-search-bar" name="q" />
            </form>
          </div>
          
        </div>
        
        <div id='div-gpt-ad-8343936-2-desktop' class="navbar-ad display-only-on-desktop" >
          <div id="div-gpt-ad-8343936-2">
            <script>
              (function() {
                if (window.innerWidth >= 650) {
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-8343936-2'); });
                }
              })();
            </script>
          </div>
        </div>
        <script>
          (function() {
            if (window.innerWidth <= 649) {
              document.getElementById('div-gpt-ad-8343936-2-desktop').innerHTML = "";
            }
          })();
        </script>
      
      
          <div class="news--container nav-contains-ad news--container-active-items">
            <div class="news--options">
                <div data-id="item-22" class="news--option active">Local
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-28" class="news--option ">Politics
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-24" class="news--option ">Business
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-31" class="news--option ">Lifestyle
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-27" class="news--option ">Sport
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-32" class="news--option ">Entertainment
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-23" class="news--option ">World
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-33" class="news--option ">Africa
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-26" class="news--option ">Opinion
                  <div class="arrow-right"></div>
                </div>
            </div>
            
            <div class="news--main-content">
                <div class="news--title">Latest Local</div>
                <div id="news-card-item-22" class="news--cards ">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/397888/kinnear-murder-case-may-be-moved-to-higher-court-over-security-concerns">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/em5rj35ulps56w7zqbta.jpg" class="listing--image" />
                        <strong>
                          Kinnear murder case may be moved to higher court over security concerns
                        </strong>
                        <span>The case against the man linked to the killing of Cape Town detective Lieutenant Colonel Charl Kinnear may be heard in another cou...</span>
                        <i>5 October 2020 1:32 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/397866/transport-mec-to-probe-allegations-of-sexual-harassment-against-wc-traffic-chief">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/w5puzi3x2x82ndyqrbhm.jpg" class="listing--image" />
                        <strong>
                          Transport MEC to probe allegations of sexual harassment against WC traffic chief
                        </strong>
                        <span>The Western Cape&#x27;s newly appointed traffic chief is facing allegations of sexual harassment, one month into his new position.</span>
                        <i>5 October 2020 11:05 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/397815/i-found-a-lump-and-my-worst-fears-came-to-life-danielle-bitton-shares-her-story">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/n84egxlrrrzd6bcd7qds.jpg" class="listing--image" />
                        <strong>
                          I found a lump and my worst fears came to life: Danielle Bitton shares her story
                        </strong>
                        <span>Cape Town-based singer and actress Danielle Bitton opens up about how her life changed after being diagnosed with stage 2 breast c...</span>
                        <i>4 October 2020 9:50 AM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/22/local" class="view-all-link">View all Local</a>
                </div>
                
                <div id="news-card-item-28" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/397898/zim-s-proposed-patriot-bill-an-attempt-to-silence-dissent-human-rights-watch">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/rhru0hqfsatklgdrmkes.jpg" class="listing--image" />
                        <strong>
                          Zim&#x27;s proposed Patriot Bill &#x27;an attempt to silence dissent&#x27; - Human Rights Watch
                        </strong>
                        <span>Zimbabwe’s government wants to make it a criminal offence for citizens to criticise the state or hold meetings with foreign govern...</span>
                        <i>5 October 2020 2:48 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/397884/party-infighting-heats-up-in-battle-for-da-metro-chair-post">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/cv2f3edwgbgstb12sk3c.jpg" class="listing--image" />
                        <strong>
                          Party infighting heats up in battle for DA metro chair post
                        </strong>
                        <span>Mayor Dan Plato has struck the first blow in his bid to take over the position of DA metro chairperson which is currently held by...</span>
                        <i>5 October 2020 12:56 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/397782/gauteng-health-hod-resigns-amid-ppe-corruption-probe">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/ugo1xcgp5p3yyafut8ep.jpg" class="listing--image" />
                        <strong>
                          Gauteng Health HOD resigns amid PPE corruption probe 
                        </strong>
                        <span>Suspended Gauteng Health head of department, Professor Mkhululi Lukhele has resigned with immediate effect.

</span>
                        <i>3 October 2020 11:41 AM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/28/politics" class="view-all-link">View all Politics</a>
                </div>
                
                <div id="news-card-item-24" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/397887/the-rand-is-doing-alright-here-s-why-and-why-it-probably-won-t-last">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/syjjvngxqjztckpdcscf.jpg" class="listing--image" />
                        <strong>
                          The rand is doing alright. Here’s why - and why it (probably) won’t last
                        </strong>
                        <span>Make use of any rand rally to fill up on foreign currency requirements, suggests Bianca Botes (Peregrine Treasury Solutions).</span>
                        <i>5 October 2020 1:15 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/397785/sa-wine-industry-calls-for-return-of-weekend-alcohol-sales">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/niqhbxvst2jfe6tumbc8.jpg" class="listing--image" />
                        <strong>
                          SA wine industry calls for return of weekend alcohol sales
                        </strong>
                        <span>The Wines of South Africa (Wosa) wants the government to ease the restrictions on alcohol sales to help save local wineries.</span>
                        <i>3 October 2020 1:20 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/397727/state-owned-company-ceos-who-earn-bigger-salaries-than-president-cyril-ramaphosa">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/pxxdjq7n6lttctrcs81w.jpg" class="listing--image" />
                        <strong>
                          State-owned company CEOs who earn bigger salaries than President Cyril Ramaphosa
                        </strong>
                        <span>Next time the power goes off, try not to think about how much you are paying these guys.</span>
                        <i>2 October 2020 2:54 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/24/business" class="view-all-link">View all Business</a>
                </div>
                
                <div id="news-card-item-31" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/397901/review-wine-in-a-can-the-good-the-bad-and-the-decidedly-tasty">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/cqcm5ehm7igpjvnqwgzc.jpg" class="listing--image" />
                        <strong>
                          [REVIEW] Wine in a can: the good, the bad and the decidedly tasty
                        </strong>
                        <span>Wine writer Malu Lambert samples 20 canned wines – and offers advice on which brands you should try.</span>
                        <i>5 October 2020 2:38 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/397811/pink-himalayan-salt-not-much-healthier-than-regular-table-salt-dietician-claims">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/zuyf2uztc7ycsj0vrt5a.jpg" class="listing--image" />
                        <strong>
                          Pink Himalayan salt not much healthier than regular table salt, dietician claims
                        </strong>
                        <span>Don&#x27;t be fooled by the hype. Registered dietician Yuri Bhaga says pink Himalayan salt isn&#x27;t better than regular salt. </span>
                        <i>4 October 2020 9:09 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/397783/raising-them-i-m-trying-to-teach-my-child-about-gender-far-beyond-the-binary">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/mnfneelmdbt6s1sjjtca.jpg" class="listing--image" />
                        <strong>
                          Raising &#x27;Them&#x27;: I&#x27;m trying to teach my child about gender far beyond the binary
                        </strong>
                        <span>American author and sociologist Dr. Kyl Myers talks about raising her child as gender-neutral and the lessons of gender creative p...</span>
                        <i>3 October 2020 12:40 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/31/lifestyle" class="view-all-link">View all Lifestyle</a>
                </div>
                
                <div id="news-card-item-27" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/396421/upcycling-bicycle-inner-tubes-headed-for-dump-into-wallets-and-bike-accessories">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/au39zrzpohmsz6czodut.jpg" class="listing--image" />
                        <strong>
                          Upcycling bicycle inner tubes headed for dump into wallets and bike accessories
                        </strong>
                        <span>Cycling accessory company Ciovita has turned this upcycling idea into a part of its business and is helping the environment.</span>
                        <i>17 September 2020 6:55 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/396365/govt-has-a-plan-to-make-all-major-sports-free-to-watch-multichoice-is-not-happy">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/pr51aaofztwnornszdlv.jpg" class="listing--image" />
                        <strong>
                          Govt has a plan to make major sports free to watch. MultiChoice is not happy
                        </strong>
                        <span>South Africans - rich and poor – may soon be able to watch, for free on Sabc, all sports in the “public interest”.</span>
                        <i>16 September 2020 2:18 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/396364/a-bad-week-just-got-worse-for-cricket-sa-as-its-forced-to-apologise-for-tweet">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/ufxkhnu7vdembylzboq0.jpg" class="listing--image" />
                        <strong>
                          A bad week just got worse for Cricket SA as its forced to apologise for Tweet
                        </strong>
                        <span>On Tuesday CSA headline sponsor Momentum announced that they will not be renewing their sponsorship deal in 2021.</span>
                        <i>16 September 2020 1:59 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/27/sport" class="view-all-link">View all Sport</a>
                </div>
                
                <div id="news-card-item-32" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/397168/marc-lottering-plays-the-soundtrack-to-his-life-on-capetalk-on-sunday-at-10-am">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/xqf6erazhlatf8wxw71e.jpg" class="listing--image" />
                        <strong>
                          Marc Lottering plays the soundtrack to his life on CapeTalk on Sunday at 10 am
                        </strong>
                        <span>Lottering’s hour forms part of our new weekend music show #AnHourWith, featuring some of Cape Town’s most famous personalities.</span>
                        <i>26 September 2020 7:46 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/397042/south-african-belinda-davids-reaches-semi-finals-of-britain-s-got-talent">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/zq7uxz7iczzxr7ahfgvm.jpg" class="listing--image" />
                        <strong>
                          South African Belinda Davids reaches semi-finals of Britain’s Got Talent
                        </strong>
                        <span>What’s it like auditioning for Simon Cowell? Pippa Hudson interviews Davids about her battle to claim the BGT title.</span>
                        <i>24 September 2020 2:43 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/397024/social-media-we-are-puppets-especially-our-kids-netflix-documentary">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/jknmy47surdkk9kvcbk0.jpg" class="listing--image" />
                        <strong>
                          Social media: We are puppets. Especially our kids – Netflix documentary
                        </strong>
                        <span>We’re lab rats in a social experiment of unapparelled importance. Kieno Kammies interviews Dean McCoubrey of MySociaLife.</span>
                        <i>24 September 2020 11:46 AM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/32/entertainment" class="view-all-link">View all Entertainment</a>
                </div>
                
                <div id="news-card-item-23" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/397876/donald-trump-nominated-for-nobel-peace-prize">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/qhykyfgtzqmn2sighmxy.jpg" class="listing--image" />
                        <strong>
                          Donald Trump nominated for Nobel Peace Prize
                        </strong>
                        <span>&quot;Can you name a person who has done more for peace than President Trump?&quot; said the Norwegian MP who nominated him.</span>
                        <i>5 October 2020 11:17 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/397859/how-sick-is-donald-trump-actually">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/aixqcbxbtk9iifzhgxp5.jpg" class="listing--image" />
                        <strong>
                          How sick is Donald Trump, actually?
                        </strong>
                        <span>The US and the world are pining for credible information about Donald Trump’s health.</span>
                        <i>5 October 2020 9:01 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/397683/breaking-news-donald-trump-tests-positive-for-covid-19">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/scaxm4vgkvj0brqrvsye.jpg" class="listing--image" />
                        <strong>
                          Donald Trump tests positive for Covid-19
                        </strong>
                        <span>&quot;Tonight, First Lady of the United States and I tested positive for Covid-19,&quot; tweeted Trump.</span>
                        <i>2 October 2020 8:07 AM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/23/world" class="view-all-link">View all World</a>
                </div>
                
                <div id="news-card-item-33" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/397898/zim-s-proposed-patriot-bill-an-attempt-to-silence-dissent-human-rights-watch">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/rhru0hqfsatklgdrmkes.jpg" class="listing--image" />
                        <strong>
                          Zim&#x27;s proposed Patriot Bill &#x27;an attempt to silence dissent&#x27; - Human Rights Watch
                        </strong>
                        <span>Zimbabwe’s government wants to make it a criminal offence for citizens to criticise the state or hold meetings with foreign govern...</span>
                        <i>5 October 2020 2:48 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/397033/long-term-investment-case-for-property-in-africa-remains-intact">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/rp3fiqmehypdgwrznmlv.jpg" class="listing--image" />
                        <strong>
                          Long-term investment case for property in Africa remains intact
                        </strong>
                        <span>There’ll be many opportunities for frontier investors in the coming years, says Absa&#x27;s Somaya Joshua.</span>
                        <i>24 September 2020 1:38 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/396569/demand-for-commodities-used-in-lowering-carbon-emissions-will-certainly-increase">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/pzrd4v6cgw8jzniptpri.jpg" class="listing--image" />
                        <strong>
                          Demand for commodities used in lowering carbon emissions will certainly increase
                        </strong>
                        <span>There’s an inevitability to it – these commodities (such as vanadium, if the tech improves) have a bright future ahead of them.</span>
                        <i>18 September 2020 12:06 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/33/africa" class="view-all-link">View all Africa</a>
                </div>
                
                <div id="news-card-item-26" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/397901/review-wine-in-a-can-the-good-the-bad-and-the-decidedly-tasty">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/cqcm5ehm7igpjvnqwgzc.jpg" class="listing--image" />
                        <strong>
                          [REVIEW] Wine in a can: the good, the bad and the decidedly tasty
                        </strong>
                        <span>Wine writer Malu Lambert samples 20 canned wines – and offers advice on which brands you should try.</span>
                        <i>5 October 2020 2:38 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/397887/the-rand-is-doing-alright-here-s-why-and-why-it-probably-won-t-last">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/syjjvngxqjztckpdcscf.jpg" class="listing--image" />
                        <strong>
                          The rand is doing alright. Here’s why - and why it (probably) won’t last
                        </strong>
                        <span>Make use of any rand rally to fill up on foreign currency requirements, suggests Bianca Botes (Peregrine Treasury Solutions).</span>
                        <i>5 October 2020 1:15 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/397714/the-hawks-keep-on-pouncing-the-optics-is-good-but-don-t-celebrate-just-yet">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/aefspyglbeylkbbbud5b.jpg" class="listing--image" />
                        <strong>
                          The Hawks keep on pouncing: ‘The optics is good, but don’t celebrate just yet’
                        </strong>
                        <span>Yet another senior official (this time from the Office of KZN Premier Sihle Zikalala) has been arrested for corruption.</span>
                        <i>2 October 2020 12:53 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/26/opinion" class="view-all-link">View all Opinion</a>
                </div>
            </div>
          </div>
          
      
        <div class="navbar-border-line"></div>
        
      
        
      </div>
          
      
      <div class="navbar-spacer navbar-spacer-contains-ad"></div>
      
            
      <div class="page--container">

        <noscript data-title="Zim&#x27;s proposed Patriot Bill &#x27;an attempt to silence dissent&#x27; - Human Rights Watch"></noscript>

        <div class="column--container ">

          

          <article class="column--left">
            <script type="application/ld+json" data-type='ads'>
                {
                 "@context": "http://schema.org",
                 "@type": "NewsArticle",
                 "mainEntityOfPage":{
                   "@type":"WebPage",
                   "@id":"https://www.capetalk.co.za/articles/397898/zim-s-proposed-patriot-bill-an-attempt-to-silence-dissent-human-rights-watch"
                 },
                 "headline": "Zim&#x27;s proposed Patriot Bill &#x27;an attempt to silence dissent&#x27; - Human Rights Watch",
                 "image": {
                   "@type": "ImageObject",
                   "url": "https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_436,w_728/rhru0hqfsatklgdrmkes.jpg",
                   "height": 436,
                   "width": 728
                 },
                 "datePublished": "2020-10-05T14:48:00+02:00",
                 "dateModified": "2020-10-05T14:49:31+02:00",
                 "author": [
                 {
                   "@type": "Person",
                   "name": "Qama Qukula",
                   "url": "https://www.capetalk.co.za/authors/74/qama-qukula"
                  }
                 ],
                 "publisher": {
                   "@type": "Organization",
                   "name": "CapeTalk",
                   "logo": {
                     "@type": "ImageObject",
                     "url": "https://www.capetalk.co.za/images/logo-CapeTalk.png",
                     "width": 48,
                     "height": 48
                   }
                 },
                 "description": "Zimbabwe’s government wants to make it a criminal offence for citizens to criticise the state or hold meetings with foreign governments without approval."
                }
            </script>
            
            <!-- Section Start -->
            <div class="sections--path-box">
              <a href="/" class="sections--path-primary">Home</a>
              
              
                  <div class="sections--path-icon local-icon small material-icons material-icon-color-419CE6">arrow_forward</div>
                  
                  <a href="https://www.capetalk.co.za/topic/28/politics" class="sections--path-secondary">Politics</a>
                  
                  <div class="sections--path-icon local-icon small material-icons material-icon-color-419CE6">fiber_manual_record</div>
                  
                  <a href="https://www.capetalk.co.za/topic/33/africa" class="sections--path-secondary">Africa</a>
                  
            </div>
            <!-- Section End -->

              <h1 class="content--title color-FFFFFF">Zim&#x27;s proposed Patriot Bill &#x27;an attempt to silence dissent&#x27; - Human Rights Watch</h1>
              <!-- Section Start -->
              <!-- Section End -->
              

            <div class="article--container">


                <div class="stretch--container tag-and-share--container tag-and-share--container--top contains-date margin-bottom-30">
                  
                  <div class="tag-and-share--tags">
                    <div class="tag-and-share--date">5 October 2020 2:48 PM</div>
                    <div class="tag-and-share--by">by <a href="https://www.capetalk.co.za/authors/74/qama-qukula">Qama Qukula</a></div>
                  </div>
                
                  <div class="tag-and-share--tags">
                    <div>Tags:</div>
                    <div class="tag-and-share--items">
                      <div class="tag-and-share--item">
                        Zimbabwe
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        Zimbabwe government
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        Human Rights Watch
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        ZANU PF
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        law
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        Dewa Mavhinga
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        Patriot Bill
                      </div>
                      <div class="small--circle"></div>
                    </div>
                  </div>
                
                  <div class="tag-and-share--share">
                    <div>Share This:</div>
                    <div class="tag-and-share--items">
                      <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.capetalk.co.za/articles/397898/zim-s-proposed-patriot-bill-an-attempt-to-silence-dissent-human-rights-watch" target="_blank" class="tag-and-share--item">
                        <i class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></i>
                      </a>
                      <a href="https://twitter.com/intent/tweet?via&#x3D;CapeTalk&amp;text&#x3D;Zim%27s%20proposed%20Patriot%20Bill%20%27an%20attempt%20to%20silence%20dissent%27%20-%20Human%20Rights%20Watch&amp;url&#x3D;https://www.capetalk.co.za/articles/397898/zim-s-proposed-patriot-bill-an-attempt-to-silence-dissent-human-rights-watch" target="_blank" class="tag-and-share--item">
                        <i class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></i>
                      </a>
                      <a href="whatsapp://send?text=Zim%27s+proposed+Patriot+Bill+%27an+attempt+to+silence+dissent%27+-+Human+Rights+Watch https%3A%2F%2Fwww.capetalk.co.za%2Farticles%2F397898%2Fzim-s-proposed-patriot-bill-an-attempt-to-silence-dissent-human-rights-watch%3FUTM%3Dwhatsapp_article_share" target="_blank" class="tag-and-share--item display-only-on-mobile">
                        <i class="local-icon zmdi zmdi-whatsapp material-icon-color-8F9193 whatsapp"></i>
                      </a>
                      
                    </div>
                  </div>
                  
                </div>
                <div id='div-gpt-ad-8343936-2-mobile' class="">
                  <div id='div-gpt-ad-8343936-2' class="">
                    <script>
                      (function() {
                        if (window.innerWidth <= 649) {
                          googletag.cmd.push(function() { googletag.display('div-gpt-ad-8343936-2'); });
                        }
                      })();
                    </script>
                    
                  </div><br />
                </div>
                <script>
                  (function() {
                    if (window.innerWidth >= 650) {
                      document.getElementById('div-gpt-ad-8343936-2-mobile').innerHTML = "";
                    }
                  })();
                </script>


                  <strong>Zimbabwe’s government wants to make it a criminal offence for citizens to criticise the state or hold meetings with foreign governments without approval.</strong>

                <p>Zimbabwe&#039;s ruling Zanu-PF party plans to table a bill in Parliament that criminalises communication with foreign governments without state approval.</p><p>If enacted, the so-called Patriot Bill will impose heavy jail terms on those convicted.</p><p>Human rights activists say the bill is an attempt to silence dissent in the country.</p><p>Dewa Mavhinga, the Southern Africa director at Human Rights Watch, says the bill is a move towards authoritarianism by a government that does not tolerate democracy and human rights.</p><p>Mavhinga says the draconian legislation is in direct conflict with freedom of expression and freedom of association.</p><p>The human rights activist believes the bill is in response to when he appeared before the US Senate’s committee on foreign relations shortly after the ouster of Robert Mugabe in 2017.</p><script async src="//tags.chargeplatform.com/113515/"></script><blockquote class="blockquote">
<p>The so-called  Patriot Bill in Zimbabwe is a clear attempt to muzzle opposition and government critics and to silence dissent.</p>
<cite class="blockquote__cite">Dewa Mavhinga, Southern Africa Director - Human Rights Watch</cite>
</blockquote><blockquote class="blockquote">
<p>The government of Zimbabwe has consistently shown that it does not tolerate different views and it is now using the law to punish those that have got different views and have been exposing corruption and human rights abuses in Zim.</p>
<cite class="blockquote__cite">Dewa Mavhinga, Southern Africa Director - Human Rights Watch</cite>
</blockquote><blockquote class="blockquote">
<p>We have heard some of the Zanu-PF legislators talking of capital punishment for people who speak against the governement of Zimbabwe or criticise the human rights record of the government.</p>
<cite class="blockquote__cite">Dewa Mavhinga, Southern Africa Director - Human Rights Watch</cite>
</blockquote><p><strong><em>Listen to Dewa Mavhinga in conversation with Koketso Sachane: </em></strong></p><iframe src="https://omny.fm/shows/the-midday-report-capetalk/playlists/podcast/embed?style=cover&selectedClip=3fb67129-041f-4ed9-826e-ac4b00b11099&list=0" scrolling="no" frameborder="none" width="100%"></iframe>

              
              <br style="clear:both;" />

              
              
                <div class="stretch--container tag-and-share--container tag-and-share--container--top contains-date margin-bottom-30">
                  
                  <div class="tag-and-share--tags">
                    <div class="tag-and-share--date">5 October 2020 2:48 PM</div>
                    <div class="tag-and-share--by">by <a href="https://www.capetalk.co.za/authors/74/qama-qukula">Qama Qukula</a></div>
                  </div>
                
                  <div class="tag-and-share--tags">
                    <div>Tags:</div>
                    <div class="tag-and-share--items">
                      <div class="tag-and-share--item">
                        Zimbabwe
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        Zimbabwe government
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        Human Rights Watch
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        ZANU PF
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        law
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        Dewa Mavhinga
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        Patriot Bill
                      </div>
                      <div class="small--circle"></div>
                    </div>
                  </div>
                
                  <div class="tag-and-share--share">
                    <div>Share This:</div>
                    <div class="tag-and-share--items">
                      <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.capetalk.co.za/articles/397898/zim-s-proposed-patriot-bill-an-attempt-to-silence-dissent-human-rights-watch" target="_blank" class="tag-and-share--item">
                        <i class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></i>
                      </a>
                      <a href="https://twitter.com/intent/tweet?via&#x3D;CapeTalk&amp;text&#x3D;Zim%27s%20proposed%20Patriot%20Bill%20%27an%20attempt%20to%20silence%20dissent%27%20-%20Human%20Rights%20Watch&amp;url&#x3D;https://www.capetalk.co.za/articles/397898/zim-s-proposed-patriot-bill-an-attempt-to-silence-dissent-human-rights-watch" target="_blank" class="tag-and-share--item">
                        <i class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></i>
                      </a>
                      <a href="whatsapp://send?text=Zim%27s+proposed+Patriot+Bill+%27an+attempt+to+silence+dissent%27+-+Human+Rights+Watch https%3A%2F%2Fwww.capetalk.co.za%2Farticles%2F397898%2Fzim-s-proposed-patriot-bill-an-attempt-to-silence-dissent-human-rights-watch%3FUTM%3Dwhatsapp_article_share" target="_blank" class="tag-and-share--item display-only-on-mobile">
                        <i class="local-icon zmdi zmdi-whatsapp material-icon-color-8F9193 whatsapp"></i>
                      </a>
                      
                    </div>
                  </div>
                  
                </div>
                <div id='div-gpt-ad-8343936-3'>
                  <script>
                    (function() {
                      googletag.cmd.push(function() { googletag.display('div-gpt-ad-8343936-3'); });
                    })();
                  </script>
                </div>


              

                
                    <h3 class="section--title">
                      <a href="https://www.capetalk.co.za/topic/28/politics" class="">
                        More from Politics
                      </a>
                    </h3>

                    <div class="listing listing__divided hidden">
                    </div>
                    
                    <div class="summary--listing">
                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/cv2f3edwgbgstb12sk3c.jpg" alt="180919-winde-edjpg  " />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/397884/party-infighting-heats-up-in-battle-for-da-metro-chair-post">Party infighting heats up in battle for DA metro chair post</a></h3>
                            <div class="summary--listing--date">5 October 2020 12:56 PM</div>
                            <p class="summary--listing--description">Mayor Dan Plato has struck the first blow in his bid to take over the position of DA metro chairperson which is currently held by Grant Twigg.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/397884/party-infighting-heats-up-in-battle-for-da-metro-chair-post" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/ugo1xcgp5p3yyafut8ep.jpg" alt="200930-mkhululi-lukhele-edjpg" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/397782/gauteng-health-hod-resigns-amid-ppe-corruption-probe">Gauteng Health HOD resigns amid PPE corruption probe </a></h3>
                            <div class="summary--listing--date">3 October 2020 11:41 AM</div>
                            <p class="summary--listing--description">Suspended Gauteng Health head of department, Professor Mkhululi Lukhele has resigned with immediate effect.

</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/397782/gauteng-health-hod-resigns-amid-ppe-corruption-probe" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/pxxdjq7n6lttctrcs81w.jpg" alt="rich wealthy businessman salary 123rf 123rfbusiness" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/397727/state-owned-company-ceos-who-earn-bigger-salaries-than-president-cyril-ramaphosa">State-owned company CEOs who earn bigger salaries than President Cyril Ramaphosa</a></h3>
                            <div class="summary--listing--date">2 October 2020 2:54 PM</div>
                            <p class="summary--listing--description">Next time the power goes off, try not to think about how much you are paying these guys.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/397727/state-owned-company-ceos-who-earn-bigger-salaries-than-president-cyril-ramaphosa" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/aefspyglbeylkbbbud5b.jpg" alt="Sihle Zikalala" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/397714/the-hawks-keep-on-pouncing-the-optics-is-good-but-don-t-celebrate-just-yet">The Hawks keep on pouncing: ‘The optics is good, but don’t celebrate just yet’</a></h3>
                            <div class="summary--listing--date">2 October 2020 12:53 PM</div>
                            <p class="summary--listing--description">Yet another senior official (this time from the Office of KZN Premier Sihle Zikalala) has been arrested for corruption.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/397714/the-hawks-keep-on-pouncing-the-optics-is-good-but-don-t-celebrate-just-yet" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/cqnydjvgu4i3v9q1soze.jpg" alt="Vincent Smith" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/397694/ex-anc-mp-vincent-smith-out-on-r30k-bail-and-he-maintains-his-innocence">Ex-ANC MP Vincent Smith out on R30k bail and he maintains his innocence</a></h3>
                            <div class="summary--listing--date">2 October 2020 10:37 AM</div>
                            <p class="summary--listing--description">Former ANC MP Vincent Smith is out on R30,000 bail after making a brief appearance at the Palm Ridge Magistrates Court on Thursday afternoon.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/397694/ex-anc-mp-vincent-smith-out-on-r30k-bail-and-he-maintains-his-innocence" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/hwmw3m8qfmkrojehx7p5.jpg" alt="wheat-fieldjpg" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/397638/govt-to-offer-500-000-hectares-of-remaining-state-owned-farm-land-for-lease">Govt to offer 500,000+ hectares of remaining state-owned farm land for lease</a></h3>
                            <div class="summary--listing--date">1 October 2020 7:34 PM</div>
                            <p class="summary--listing--description">Land equating to 896 farms will become available in the next two weeks. But is this really land reform, asks Bruce Whitfield. </p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/397638/govt-to-offer-500-000-hectares-of-remaining-state-owned-farm-land-for-lease" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/oukxyo3pahanieee5rmc.jpg" alt="20180624 Vincent Smith jpg " />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/397603/watch-former-anc-mp-vincent-smith-appear-in-court-for-bosasa-linked-corruption">[WATCH] Former ANC MP Vincent Smith in the dock for Bosasa-linked corruption</a></h3>
                            <div class="summary--listing--date">1 October 2020 11:08 AM</div>
                            <p class="summary--listing--description"> Top ANC official Vincent Smith has appeared in the Palm Ridge Magistrates Court on fraud and corruption charges.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/397603/watch-former-anc-mp-vincent-smith-appear-in-court-for-bosasa-linked-corruption" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/csa6s2lygjodxdeb4zoa.jpg" alt="TM-ANC-flag.jpg" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/397594/anc-bigwig-hands-himself-over-to-police-facing-state-capture-corruption-charges">ANC bigwig hands himself over to police, facing state capture corruption charges</a></h3>
                            <div class="summary--listing--date">1 October 2020 10:32 AM</div>
                            <p class="summary--listing--description">A top ANC official linked to state capture has handed himself over to police at the Alberton Police Station.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/397594/anc-bigwig-hands-himself-over-to-police-facing-state-capture-corruption-charges" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/bghda6ndg6w70fr8agm5.jpg" alt="Hawksarrest_1578" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/397528/fs-asbestos-deal-arrests-a-watershed-moment-for-sa-says-gangster-state-author">FS asbestos deal arrests a watershed moment for SA, says Gangster State author</a></h3>
                            <div class="summary--listing--date">30 September 2020 7:06 PM</div>
                            <p class="summary--listing--description">Investigative journalist Pieter-Louis Myburgh and forensic lawyer Steven Powell comment on the Hawks' corruption crackdown.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/397528/fs-asbestos-deal-arrests-a-watershed-moment-for-sa-says-gangster-state-author" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/cw5tuvmtaeixyekxkj8r.jpg" alt="Herman Mashaba" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/397540/was-the-decision-taken-at-a-shebeen-in-saxonwold-herman-mashaba">&#x27;Was the decision taken at a shebeen in Saxonwold?&#x27; - Herman Mashaba</a></h3>
                            <div class="summary--listing--date">30 September 2020 5:50 PM</div>
                            <p class="summary--listing--description">ActionSA leader Herman Mashaba says papers have been filed to appeal the IEC's decision to rejected his party's application.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/397540/was-the-decision-taken-at-a-shebeen-in-saxonwold-herman-mashaba" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                    </div>
                    
                
                    <h3 class="section--title">
                      <a href="https://www.capetalk.co.za/topic/33/africa" class="">
                        More from Africa
                      </a>
                    </h3>

                    <div class="listing listing__divided hidden">
                    </div>
                    
                    <div class="summary--listing">
                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/rp3fiqmehypdgwrznmlv.jpg" alt="Skyscrapers CBD Johannesburg 123rf 123rfbusiness" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/397033/long-term-investment-case-for-property-in-africa-remains-intact">Long-term investment case for property in Africa remains intact</a></h3>
                            <div class="summary--listing--date">24 September 2020 1:38 PM</div>
                            <p class="summary--listing--description">There’ll be many opportunities for frontier investors in the coming years, says Absa's Somaya Joshua.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/397033/long-term-investment-case-for-property-in-africa-remains-intact" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/pzrd4v6cgw8jzniptpri.jpg" alt="absa-5jpg" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/396569/demand-for-commodities-used-in-lowering-carbon-emissions-will-certainly-increase">Demand for commodities used in lowering carbon emissions will certainly increase</a></h3>
                            <div class="summary--listing--date">18 September 2020 12:06 PM</div>
                            <p class="summary--listing--description">There’s an inevitability to it – these commodities (such as vanadium, if the tech improves) have a bright future ahead of them.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/396569/demand-for-commodities-used-in-lowering-carbon-emissions-will-certainly-increase" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/szltxywnlwzkbt4beqlt.jpg" alt="Boy hands tied up rope kidnap child abuse hostage violence trafficking 123rf" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/396473/nigerian-court-sentences-13-year-old-boy-to-10-years-in-jail-for-blasphemy">Nigerian court sentences 13-year-old boy to 10 years in jail for blasphemy</a></h3>
                            <div class="summary--listing--date">17 September 2020 1:28 PM</div>
                            <p class="summary--listing--description">"He was having an arguing with a friend and uttered some blasphemy," reports Africa correspondent JJ Cornish.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/396473/nigerian-court-sentences-13-year-old-boy-to-10-years-in-jail-for-blasphemy" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/eulc4kdqmpsgdohqrqcr.jpg" alt="absa-3jpg" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/396374/resource-firms-and-funders-are-increasingly-transparent-about-carbon-emissions">Resource firms and funders are increasingly transparent about carbon emissions</a></h3>
                            <div class="summary--listing--date">16 September 2020 3:38 PM</div>
                            <p class="summary--listing--description">The Paris Agreement forces companies and lenders to be responsible and to consider the climate in their operations.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/396374/resource-firms-and-funders-are-increasingly-transparent-about-carbon-emissions" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/yrnw32w20o2tydcbdz4z.jpg" alt="less-riskyjpg" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/396228/it-s-slowly-but-surely-getting-less-risky-to-fund-mining-in-africa">It’s slowly but surely getting less risky to fund mining in Africa</a></h3>
                            <div class="summary--listing--date">15 September 2020 1:17 PM</div>
                            <p class="summary--listing--description">Many countries on the Continent are increasingly providing investors with the stability and regulatory certainty they seek.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/396228/it-s-slowly-but-surely-getting-less-risky-to-fund-mining-in-africa" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/i5usxprft4iqzulovpw5.jpg" alt="absa-insights-thumbnail-wide-article-1jpg" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/396127/commodities-with-notable-exceptions-are-having-a-great-year">Commodities – with notable exceptions – are having a great year</a></h3>
                            <div class="summary--listing--date">14 September 2020 2:53 PM</div>
                            <p class="summary--listing--description">Supply/demand fundamentals are looking good, for now. Absa Corporate and Investment Banking provides a view on 2020 and beyond.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/396127/commodities-with-notable-exceptions-are-having-a-great-year" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/b8seuxlkopaj2manrxof.jpg" alt="sheep-squashed-together-herd-farm-animals-live-export-trade-livestock-123rf" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/395093/nspca-inspectors-witness-abhorrent-cruelty-during-loading-of-sheep-on-kuwaiti-ship">NSPCA inspectors witness &#x27;abhorrent cruelty&#x27; during loading of sheep on ship</a></h3>
                            <div class="summary--listing--date">2 September 2020 4:26 PM</div>
                            <p class="summary--listing--description">The National Council of SPCAs (NSPCA) says it has observed the cruel handling of 50,000 sheep destined for the Middle East, directly in contravention of the High Court order issued last week.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/395093/nspca-inspectors-witness-abhorrent-cruelty-during-loading-of-sheep-on-kuwaiti-ship" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/zzlq4tc1pfgq6wviz6zx.jpg" alt="191024-polio-edjpg" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/394339/an-achievement-for-africa-as-continent-declared-polio-free">&#x27;An achievement for Africa&#x27; as Continent declared free of wild polio</a></h3>
                            <div class="summary--listing--date">26 August 2020 3:01 PM</div>
                            <p class="summary--listing--description">The World Health Organization (WHO) on Tuesday declared that Africa is now free from wild polio.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/394339/an-achievement-for-africa-as-continent-declared-polio-free" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/etq409qe90z1zqgxfuui.jpg" alt="absa-insights-natural-resources-thumbnailjpg" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/393668/can-i-have-some-beer-with-my-oil-and-gold">Can I have some beer with my oil and gold?</a></h3>
                            <div class="summary--listing--date">20 August 2020 2:39 PM</div>
                            <p class="summary--listing--description">Like all good stories, this one starts in a [mythical because we’re South African] pub … but not for the reasons you imagine. </p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/393668/can-i-have-some-beer-with-my-oil-and-gold" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/fl61neu1lmfzewg830ga.jpg" alt="Crosshairs war terrorism guns fighting militants Pixabay" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/393677/we-re-talking-about-well-trained-experienced-fighters-moving-into-mozambique">&#x27;We&#x27;re talking about well-trained experienced fighters&#x27; moving into Mozambique</a></h3>
                            <div class="summary--listing--date">20 August 2020 12:07 PM</div>
                            <p class="summary--listing--description">Jasmine Opperman provides a detailed analysis of Islamic extremist militant groups involved in the insurgencies in Cabo Delgado.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/393677/we-re-talking-about-well-trained-experienced-fighters-moving-into-mozambique" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                    </div>
                    

            </div> <!-- class article--container -->


          </article> <!--column--left-->

          <div class="column--right">
          
            <div class="column--right-inner">
          
              <div id="div-gpt-ad-MPU1">
                <script>
                  // googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU1'); });
                </script>
              </div>
              
                  <h4 class="content--title content--title__alt">
          Trending
        </h4>
          <div class="compact--container">
            <a href="https://www.capetalk.co.za/articles/397887/the-rand-is-doing-alright-here-s-why-and-why-it-probably-won-t-last?ref&#x3D;pid:111" class="compact--item">
              <h5 class="compact--title">
                The rand is doing alright. Here’s why - and why it (probably) won’t last
              </h5>
              <p class="compact--meta">
                Business Opinion Lifestyle 
              </p>
            </a>
            <a href="https://www.capetalk.co.za/articles/397901/review-wine-in-a-can-the-good-the-bad-and-the-decidedly-tasty?ref&#x3D;pid:111" class="compact--item">
              <h5 class="compact--title">
                [REVIEW] Wine in a can: the good, the bad and the decidedly tasty
              </h5>
              <p class="compact--meta">
                Lifestyle Opinion 
              </p>
            </a>
            <a href="https://www.capetalk.co.za/articles/397859/how-sick-is-donald-trump-actually?ref&#x3D;pid:111" class="compact--item">
              <h5 class="compact--title">
                How sick is Donald Trump, actually?
              </h5>
              <p class="compact--meta">
                World 
              </p>
            </a>
          </div>
    
              
                <h4 class="content--title content--title__alt">
          <img class="section--image" src="/images/ewn_logo.png" alt="EWN"> Highlights
      </h4>
        <div class="compact--container compact--container__avatar">
                <a href="https://ewn.co.za/2020/10/05/saps-probe-murder-of-nyanga-cpf-chairperson-s-brother" target="_blank" class="compact--item">
                    <span class="compact--image" data-async-background-image="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/xsouwxrnj5gnkfyt1ibp.jpg"></span>
                  <h5 class="compact--title">
                      SAPS probe murder of brother of Nyanga CPF chairperson
                  </h5>
                  <p class="compact--meta">
                      5 October 2020 2:32 PM
                  </p>
                </a>
                <a href="https://ewn.co.za/2020/10/05/fundudzi-report-axed-csa-boss-thabang-moroe-failed-in-number-of-areas" target="_blank" class="compact--item">
                    <span class="compact--image" data-async-background-image="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/gpfvr9jn3hwjxgmvytzz.jpg"></span>
                  <h5 class="compact--title">
                      Fundudzi report: Axed CSA boss Thabang Moroe failed in number of areas
                  </h5>
                  <p class="compact--meta">
                      5 October 2020 1:58 PM
                  </p>
                </a>
                <a href="https://ewn.co.za/2020/10/05/2010-world-cup-corruption-fraud-former-kzn-top-cop-ngobeni-out-on-bail" target="_blank" class="compact--item">
                    <span class="compact--image" data-async-background-image="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/ugcaa4xsmmgd1goxjrqi.jpg"></span>
                  <h5 class="compact--title">
                      2010 World Cup corruption, fraud: Former KZN top cop Ngobeni out on bail
                  </h5>
                  <p class="compact--meta">
                      5 October 2020 1:45 PM
                  </p>
                </a>
        </div>
    
              <div id="div-gpt-ad-MPU2">
                <script>
                  // googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU2'); });
                </script>
              </div>
          
            </div>
          
          </div>
        </div> <!-- class column--container -->

      </div> <!-- class page--container -->
      
      <div class="footer--container">
        <div class="footer--inner-container">
      
          
              <div class="footer--nav-item-list">
                  <a href="https://www.capetalk.co.za/topic/22/local">
                    <div class="footer--nav-item">
                      - Local
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/topic/23/world">
                    <div class="footer--nav-item">
                      - World
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/topic/28/politics">
                    <div class="footer--nav-item">
                      - Politics
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/topic/27/sports">
                    <div class="footer--nav-item">
                      - Sports
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/topic/24/business">
                    <div class="footer--nav-item">
                      - Business
                    </div>
                  </a>
              </div>
              <div class="footer--nav-item-list">
                  <a href="https://www.capetalk.co.za/features">
                    <div class="footer--nav-item">
                      - Features
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/podcasts">
                    <div class="footer--nav-item">
                      - Podcasts
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/line-up">
                    <div class="footer--nav-item">
                      - Lineup
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/shows">
                    <div class="footer--nav-item">
                      - Shows
                    </div>
                  </a>
              </div>
              <div class="footer--nav-item-list">
                  <a href="https://www.capetalk.co.za/presenters">
                    <div class="footer--nav-item">
                      - Presenters
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/competitions">
                    <div class="footer--nav-item">
                      - Competitions
                    </div>
                  </a>
              </div>
      
              <div class="social-media-icon-set">
                <a href="https://www.facebook.com/CapeTalk" target="_blank">
                  <li class="local-icon zmdi zmdi-facebook-box material-icon-color-FFFFFF"></li>
                </a>
                <a href="https://twitter.com/CapeTalk" target="_blank">
                  <li class="local-icon zmdi zmdi-twitter material-icon-color-FFFFFF"></li>
                </a>
                <a href="https://www.instagram.com/capetalkza/" target="_blank">
                  <li class="local-icon zmdi zmdi-instagram material-icon-color-FFFFFF"></li>
                </a>
                <a href="https://www.youtube.com/user/CapeTalk567" target="_blank">
                  <li class="local-icon zmdi zmdi-youtube-play material-icon-color-FFFFFF"></li>
                </a>
              </div>
            
              <div class="footer--copyright">
                <a href="https://www.capetalk.co.za/pages/101"><span>Copyright 2020 All Rights Reserved | </span> </a>
                <a href="https://www.capetalk.co.za/pages/101"><span>Terms &amp; Conditions | </span> </a>
                <a href="https://www.capetalk.co.za/pages/101"><span>Privacy Policy | </span> </a>
                <a href="https://www.capetalk.co.za/pages/101"><span>PAIA</span></a>
              </div>
          
          
        </div>
      </div>

    </div> <!-- id pjax-container -->

    <!-- Javascript Modules -->
    <script type="text/javascript">var PJAX_ENABLED = true;</script>
    <script type="text/javascript">var TRITON_STATION = 'CAPE_TALK';</script>
    
    <script src="//sdk.listenlive.co/web/2.9/td-sdk.min.js"></script>
    
          <script type="text/javascript">var ADS_BLOCK_ONE = 'div-gpt-ad-1496662568554-3';</script>
          <script type="text/javascript">var ADS_BLOCK_TWO = 'div-gpt-ad-1499334896438-0';</script>
      <script type="text/javascript" src="/build/js/app-1b4745aac7.vendor.min.js"></script>
      
      <script type="text/javascript" src="/build/js/app-112a130c85.js"></script>
    
    <script type="text/javascript">
    /**
    * Function that tracks a click on an outbound link in Google Analytics.
    * This function takes a valid URL string as an argument, and uses that URL string
    * as the event label.
    */
    var trackOutboundLink = function(url) {
      ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
        function () {
          document.location = url;
        }
      });
    }
    </script>
    
    <!-- BEGIN NARRATIIVE CODE -->
    <!-- COPYRIGHT NARRATIIVE -->
    <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
    <noscript>
       <img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" />
    </noscript>
    <!-- END NARRATIIVE CODE -->
  </body>
</html>
