<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/WebPage" lang="en-ZA">
  <head>
    <title>18 AU states to receive first batch of Astra Zeneca jab from South Africa </title>
    <meta name="description" content="Health Minister Zweli Mkhize confirmed that countries like Zimbabwe, South Sudan, Uganda and Nigeria would benefit from the stockpile that SA could not use." />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="x-pjax-version" content="/build/css/style-1e7a48487e.css:/build/js/app-df347abe46.js:23" />
      
    <!-- Open Graph -->
    <meta property="og:title" content="18 AU states to receive first batch of Astra Zeneca jab from South Africa " />
    <meta property="og:site_name" content="CapeTalk" />
    <meta property="og:description" content="Health Minister Zweli Mkhize confirmed that countries like Zimbabwe, South Sudan, Uganda and Nigeria would benefit from the stockpile that SA could not use." />
    <meta property="og:type" content="website" />
    <meta property="og:image" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/htwqkxrpzjiv0hhjk8tq.jpg" />
    <meta property="og:height" content="290" />
    <meta property="og:width" content="480" />
    <meta property="og:url" content="https://www.capetalk.co.za/articles/412887/18-au-states-to-receive-first-batch-of-astra-zeneca-jab-from-south-africa" />
    <meta property="fb:app_id" content="709631719049871" />
  
    <!-- Twitter Card -->
    <meta name="twitter:title" content="18 AU states to receive first batch of Astra Zeneca jab from South Africa " />
    <meta name="twitter:url" content="https://www.capetalk.co.za/articles/412887/18-au-states-to-receive-first-batch-of-astra-zeneca-jab-from-south-africa" />
    <meta name="twitter:site" content="@CapeTalk" />
    
    <!-- Apple Touch Icon -->
    <link rel="apple-touch-icon" href="/apple-touch-icon.png" />
  
    <!-- Twitter App Installs -->
    <meta name="twitter:app:country" content="ZA" />
    <meta name="twitter:app:name:iphone" content="CapeTalk App" />
    <meta name="twitter:app:id:iphone" content="789681404" />
    <meta name="twitter:app:name:googleplay" content="CapeTalk App" />
    <meta name="twitter:app:id:googleplay" content="za.co.primedia.capetalk" />
  
    <!-- Smart App Banners -->
    <meta name="apple-itunes-app" content="app-id=789681404" />
    <meta name="google-play-app" content="id&#x3D;za.co.primedia.talkradio" />
  
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "name": "CapeTalk",
      "url": "https://www.capetalk.co.za",
      "logo": "https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/htwqkxrpzjiv0hhjk8tq.jpg",
      "sameAs": [
        "https://www.facebook.com/CapeTalk",
        "https://twitter.com/CapeTalk",
        "https://www.instagram.com/capetalkza/"
      ]
    }
    </script>
    <script type="application/ld+json">
    {
     "@context":"http://schema.org",
     "@type":"BroadcastService",
     "name": "CapeTalk",
     "broadcastDisplayName": "CapeTalk - Talk Radio",
     "broadcastFrequency": {
       "@type": "BroadcastFrequencySpecification",
       "broadcastFrequencyValue": 567,
       "broadcastSignalModulation": "AM"
     }
    }
    </script>
    
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KMMSCM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script async crossorigin="anonymous">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KMMSCM');</script>
    <!-- End Google Tag Manager -->
    
    
    
    <!-- Canonical URL -->
    <link rel="canonical" href="http://www.capetalk.co.za/articles/412887/18-au-states-to-receive-first-batch-of-astra-zeneca-jab-from-south-africa" />
    
    <link type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet">
    <link type="text/css" href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
    <link type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/material-design-iconic-font/2.2.0/css/material-design-iconic-font.min.css" rel="stylesheet">
    <link type="text/css" href="/build/css/style-1e7a48487e.css" rel="stylesheet" />
    
    
    
    <!-- twitter player card -->
    <meta name="twitter:description" content="Health Minister Zweli Mkhize confirmed that countries like Zimbabwe, South Sudan, Uganda and Nigeria would benefit from the stockpile that SA could not use." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/htwqkxrpzjiv0hhjk8tq.jpg" />
    
    <script type="text/javascript" crossorigin="anonymous">
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + 
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
      })();
      // console.log('Library scripts done');
    </script>
  
    <script type="text/javascript" crossorigin="anonymous">
      
      var TeadsDisable = false;
      var adTeads1, adSlot1, adSlot2;
      
      googletag.cmd.push(function() {
        adTeads1 = googletag.defineSlot('/72803759/CapeTalk_Web/General', [[1,1]], 'div-gpt-ad-8343936-1').setTargeting('Pos', ['Video']).setTargeting('SlotName', ['General-Video']).addService(googletag.pubads());
        _width = window.innerWidth;
        if (_width >= 650) { // Desktop
          adSlot1 = googletag.defineSlot('/72803759/CapeTalk_Web/General', [[728,90]], 'div-gpt-ad-8343936-2').setTargeting('Pos', ['LB1']).setTargeting('SlotName', ['General-LB-1']).addService(googletag.pubads());
          adSlot2 = googletag.defineSlot('/72803759/CapeTalk_Web/General', [[728,90]], 'div-gpt-ad-8343936-3').setTargeting('Pos', ['LB2']).setTargeting('SlotName', ['General-LB-2']).addService(googletag.pubads());
        }
        if (_width <= 649) { // Mobile
          adSlot1 = googletag.defineSlot('/72803759/CapeTalk_Web/General', [[320,50],[320,100]], 'div-gpt-ad-8343936-2').setTargeting('Pos', ['MPU1']).setTargeting('SlotName', ['General-MPU-1']).addService(googletag.pubads());
          adSlot2 = googletag.defineSlot('/72803759/CapeTalk_Web/General', [[300,250],[320,50],[320,100]], 'div-gpt-ad-8343936-3').setTargeting('Pos', ['MPU2']).setTargeting('SlotName', ['General-MPU-2']).addService(googletag.pubads());
        }
        googletag.pubads().setTargeting('Pagetype', ['General']);
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().disableInitialLoad();
        googletag.enableServices();
      });
    </script>
    
    <!-- BEGIN NARRATIIVE CODE -->
    <!-- COPYRIGHT NARRATIIVE -->
    <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
    <script type="text/javascript" crossorigin="anonymous">
       (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
         (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
         n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
         o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
       })(window,document,'script','https://t.effectivemeasure.net','_em');
    </script>
    <!-- END NARRATIIVE CODE -->
   
   </head><body>
  
    <div id='div-gpt-ad-8343936-1'>
      <script>
        (function() {
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-8343936-1'); });
          // console.log('display called: div-gpt-ad-8343936-1');
        })();
      </script>
    </div>
    
    <div id="primary-player" class="player">
      <div class="player--inner-container custom-mobile-scroller">
    
          <div class="primary-player-top" id="primary-player-top">
      
        <!-- Default -->
        <div id="app_container" class="">
          <div class="app-type-playlist">
              <div id="player" data-component="player" class="app-jplayer" style="width: 0px; height: 0px;">
                <audio id="app_audio_0" preload="metadata" data-src="https://playerservices.streamtheworld.com/api/livestream-redirect/CAPE_TALK.mp3?dist=CapeTalkWeb"></audio>
              </div>
              <div class="player" data-app-url-apple="https://itunes.apple.com/za/app/567-capetalk/id789681404?mt&#x3D;8" data-app-url-google="https://play.google.com/store/apps/details?id&#x3D;za.co.primedia.capetalk">
                <div id="app_container_1" class="app-audio" role="application" aria-label="media player">
                  <div class="app-controls">
                    <button class="app-play player__btn btn btn--turquoise btn--icon" data-action="play" role="button" tabindex="0"><span class="icon fa " aria-hidden="true"></span></button>
                  </div>
                </div>
                <div class="player-info">
                  <div class="player-info__status"></div>
                  <div class="player-info__show"></div>
                </div>
                <div class="streaming-error hide">Streaming issues? <a href="">Report here</a><span class="streaming-error-close fa fa-times"></span></div>
              </div>
          </div>
        </div>
        <!-- End Default -->
        
            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_350,w_350/tbl2qql48tl96gxvnvde.jpg" data-src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_350,w_350/tbl2qql48tl96gxvnvde.jpg" class="primary-player-image display-only-on-desktop" alt="money-show-thumbnailjpg" />
            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/ar_2:1,c_scale,e_blur:1000,h_1,o_70,u_tbl2qql48tl96gxvnvde/h_150,w_300/tbl2qql48tl96gxvnvde.jpg" data-src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/ar_2:1,c_scale,e_blur:1000,h_1,o_70,u_tbl2qql48tl96gxvnvde/h_150,w_300/tbl2qql48tl96gxvnvde.jpg" class="primary-player-image display-only-on-mobile" alt="money-show-thumbnailjpg" />
      
        <div class="player--subtitle">
          <a class="play-compact-up-down-arrow--player">
          <img src="/images/cross-close-svgrepo-com.svg" width="30" height="30" id="compact-player-up--close" class="local-icon zmdi  material-icon-color-8F9193"/>
          </a>
        </div>
      
        <div class="audio-player-container">
          
          <div class="play-button">
            <button id="play-side-bar" class="button button--round-size-4 button--color-default" title="Play">
              <div id="play-icon" class="local-icon small material-icons material-icon-color-FFFFFF">play_arrow</div>
            </button>
          </div>
          
          <div class="audio-details">
            
            <div class="player--currently-playing" data-title="The Money Show with Bruce Whitfield"><span>The Money Show with Bruce Whitfield</span></div>
            
            <div class="player--currently-playing-details" style="display:none;"><a class="back-link" href="javascript:void(0)">Listen Live</a> | <a class="article-link">View Article</a></div>
            
            <div class="player--currently-playing-time" data-time="18:00 - 20:00">18:00 - 20:00</div>
            
          </div>
          
          <div class="audio-volume display-only-on-desktop">
            <div class="volume-controller-panel--live">
              <input id="volume-range" value="100" type="range" orient="vertical" />
              <div id="volume-icon" class="local-icon small material-icons material-icon-color-FFFFFF">volume_up</div>
              <div id="volume-mute-icon" class="local-icon small material-icons material-icon-color-FFFFFF">volume_mute</div>
            </div>
          </div>
          
          <br style="clear:both;" />
          
        </div>
        
        
      </div>    
        <div class="sidebar-tabs">
          
      <div class="player-tab custom-scroller player-tab-1 player-active-tab">
  
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            Studio Line
          </div>
          <div class="player--tab-item-right">
            <a href="tel:+27214460567" target="_blank">
              +27 (21) 446 0 567
            </a>
          </div>
        </div>    
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            WhatsApp
          </div>
          <div class="player--tab-item-right">
            <a href="https://wa.me/27725671567" target="_blank">
              072 567 1567
            </a>
          </div>
        </div>    
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            Contact
          </div>
          <div class="player--tab-item-right">
            <a href="/contact#feedback" target="_blank">
              View Form
            </a>
          </div>
        </div>    
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            Radio
          </div>
          <div class="player--tab-item-right">
            
              567 medium wave (AM)
            
          </div>
        </div>      
      
  
    <div class="player--tab-item display-only-on-mobile">
      <div class="player--tab-item-left">
        <div class="local-icon small material-icons">comment</div>
      </div>
      <div class="player--tab-item-right">
        <a href="https://www.capetalk.co.za/shows/9/the-money-show-with-bruce-whitfield">
          Visit the show page
        </a>
      </div>
    </div>
    <div class="player--tab-item display-only-on-mobile">
      <div class="player--tab-item-left">
        <div class="local-icon small material-icons">info</div>
      </div>
      <div class="player--tab-item-right">
        <a href="/contact">
          CapeTalk FYI
        </a>
      </div>
    </div>

        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za">
            <div class="is-active"> Home </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za/features">
            <div class=""> Features </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za/articles">
            <div class=""> News </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za/shows">
            <div class=""> Shows </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za/podcasts">
            <div class=""> Podcasts </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za/competitions">
            <div class=""> Competitions </div>
          </a>
        </div>

    <form action="/search" method="get" accept-charset="utf-8">
      <input id="search-bar-mobile" placeholder="Search ..." class="navbar-search-bar display-only-on-mobile" name="q" />
    </form>

      <div class="social-holder">
          <div class="player--icon-tab-item first-icon">
            <a href="https://www.facebook.com/CapeTalk" target="_blank">
              <span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span>
            </a>
          </div>

          <div class="player--icon-tab-item">
            <a href="https://twitter.com/CapeTalk" target="_blank">
              <span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span>
            </a>
          </div>

          <div class="player--icon-tab-item">
            <a href="https://www.instagram.com/capetalkza/" target="_blank">
              <span class="local-icon zmdi zmdi-instagram material-icon-color-8F9193"></span>
            </a>
          </div>

          <div class="player--icon-tab-item last-icon">
            <a href="https://www.youtube.com/user/CapeTalk567" target="_blank">
              <span class="local-icon zmdi zmdi-youtube-play material-icon-color-8F9193"></span>
            </a>
          </div>
        <br style="clear:both;" />
      </div>

    <a href="https://www.capetalk.co.za/shows/9/the-money-show-with-bruce-whitfield" class="display-only-on-desktop">
      <div class="player--primary-tab">
        <div class="local-icon small material-icons material-icon-color-419CE6">comment</div>
        <div class="player--tab-title">Visit the show page</div>
      </div>
    </a>
    <a href="/contact" class="display-only-on-desktop">
      <div class="player--primary-tab">
        <div class="local-icon small material-icons material-icon-color-419CE6">info</div>
        <div class="player--tab-title">CapeTalk FYI</div>
      </div>
    </a>
    
      <div class="menu--copyright display-only-on-mobile">
        <a href="https://www.capetalk.co.za/terms-conditions"><span>Copyright 2021 All Rights Reserved </span> </a><br />
        <a href="https://www.capetalk.co.za/terms-conditions"><span>Terms &amp; Conditions | </span> </a>
        <a href="https://www.capetalk.co.za/privacy-notice"><span>Privacy Policy | </span> </a>
        <a href="https://www.capetalk.co.za/paia"><span>PAIA</span></a>
      </div>
    
</div>
        <div class="player-tab custom-scroller player-tab-2">
  
    
      <div class="schedule-item"><div class="schedule-item--description" style="text-align:center;"><i>No Scheduled Items to show</i></div></div>
  
  </div>
        <div class="player-tab custom-scroller player-tab-3">
    
      <div class="schedule-item"><div class="schedule-item--description" style="text-align:center;"><i>No Items to show</i></div></div>
  </div>
    </div>
        
        <!-- Player container -->
        <div id="td_container" class="hidden"></div>
        <!-- Now Playing information -->
        <div id="onair" class="hidden">OnAir</div>
        <div id="filetime" class="hidden">filetime</div>
        <div id="status" class="hidden">status</div>
        <textarea id="debugInformation" style="width:100%;height:0;"></textarea>
        
          <div class="player--up-next">
          <div class="player--up-next-title">
              Up Next: The Aubrey Masango Show
          </div>
            <a href="https://www.capetalk.co.za/line-up" class="">
              <div class="player--see-full-line-up">
                  See full line-up
              </div>
            </a>
      </div>
      </div>
    </div>    
    <div class="player--alt">
        <div class="player--alt-container">
            <div id="player--alt-title" class="player--alt-title">The Money Show with Bruce Whitfield</div>
            <div id="player--alt-sub-title" class="player--alt-sub-title">18:00 - 20:00</div>
        </div>
        
        <button id="play" class="button button--round-size-4 button--color-default">
            <div class="podcast--playlist-item-play-button" data-play-live="true">
                <div class="local-icon small material-icons material-icon-color-FFFFFF">
                    play_arrow
                </div>
            </div>
        </button>
        
        <a class="play-compact-up-down-arrow">
         <div class="navbar-compact-menu">
        <div class="navbar-compact-menu--line"></div>
        <div class="navbar-compact-menu--line"></div>
        <div class="navbar-compact-menu--line"></div>
      </div>
    
        </a>
    </div>
      
    <!-- Primary  Content -->
    <span id="class-renders"></span>
    <iframe id="primary-omny-player"></iframe>
    <div class="content-container" id="pjax-container">
      
      
      <meta name="ArticleID" content="412887" />
      <meta name="Section" content="Article" />
      
      
      <div class="navbar navbar--contains-ad">
        
      
        <a href="https://www.capetalk.co.za">
          <div class="navbar-logo">
            
          </div>
        </a>
        
        <div class="navbar-item-container navbar-item-search-bar">
      
          <!-- active-search-bar -->
          <div class="navbar-item-inner-container">
                <a href="https://www.capetalk.co.za">
                  <div class="navbar-item is-active "> Home </div>
                </a>
                <a href="https://www.capetalk.co.za/features">
                  <div class="navbar-item  "> Features </div>
                </a>
                
                  <div class="navbar-item  unique-open-news"> News </div>
                
                <a href="https://www.capetalk.co.za/shows">
                  <div class="navbar-item  "> Shows </div>
                </a>
                <a href="https://www.capetalk.co.za/podcasts">
                  <div class="navbar-item  "> Podcasts </div>
                </a>
                <a href="https://www.capetalk.co.za/competitions">
                  <div class="navbar-item  "> Competitions </div>
                </a>
            <form action="/search" method="get" accept-charset="utf-8">
              <div class="local-icon small material-icons material-icon-color-8F9193 search">search</div>
              <input id="search-bar" placeholder="Search ..." class="navbar-search-bar" name="q" />
            </form>
          </div>
          
        </div>
        
        <div id='div-gpt-ad-8343936-2-desktop' class="navbar-ad display-only-on-desktop" >
          <div id="div-gpt-ad-8343936-2">
            <script>
              (function() {
                if (window.innerWidth >= 650) {
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-8343936-2'); });
                }
              })();
            </script>
          </div>
        </div>
        <script>
          (function() {
            if (window.innerWidth <= 649) {
              document.getElementById('div-gpt-ad-8343936-2-desktop').innerHTML = "";
            }
          })();
        </script>
      
      
          <div class="news--container nav-contains-ad news--container-active-items">
            <div class="news--options">
                <div data-id="item-22" class="news--option active">Local
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-28" class="news--option ">Politics
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-24" class="news--option ">Business
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-31" class="news--option ">Lifestyle
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-27" class="news--option ">Sport
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-32" class="news--option ">Entertainment
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-23" class="news--option ">World
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-33" class="news--option ">Africa
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-26" class="news--option ">Opinion
                  <div class="arrow-right"></div>
                </div>
            </div>
            
            <div class="news--main-content">
                <div class="news--title">Latest Local</div>
                <div id="news-card-item-22" class="news--cards ">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/412689/vaccine-wrap-or-j-and-j-jab-granted-conditional-approval-sa-s-astrazeneca-shots-sold">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/srq5ytfvevm30z16jw06.jpg" class="listing--image" />
                        <strong>
                          VACCINE WRAP | J&amp;J jab granted conditional approval, SA&#x27;s AstraZeneca shots sold
                        </strong>
                        <span>CapeTalk gives you a round-up of the latest vaccine news every week.</span>
                        <i>2 April 2021 3:18 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/412887/18-au-states-to-receive-first-batch-of-astra-zeneca-jab-from-south-africa">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/htwqkxrpzjiv0hhjk8tq.jpg" class="listing--image" />
                        <strong>
                          18 AU states to receive first batch of Astra Zeneca jab from South Africa 
                        </strong>
                        <span>Health Minister Zweli Mkhize confirmed that countries like Zimbabwe, South Sudan, Uganda and Nigeria would benefit from the stockp...</span>
                        <i>2 April 2021 12:26 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/412873/transportation-of-alcohol-is-allowed-over-the-easter-long-weekend">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/w7mtkmkx4h3md0mbv0ri.jpg" class="listing--image" />
                        <strong>
                          Transportation of alcohol IS ALLOWED over the Easter Long weekend
                        </strong>
                        <span>Cooperative Governance and Traditional Affairs Minister Nkosazana Dlamini-Zuma incorrectly announced that transporting alcohol wou...</span>
                        <i>2 April 2021 9:51 AM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/22/local" class="view-all-link">View all Local</a>
                </div>
                
                <div id="news-card-item-28" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/412850/it-may-be-prudent-to-delay-local-government-elections-by-6-to-8-months-analyst">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/nikmol2aay92pis06ndw.jpg" class="listing--image" />
                        <strong>
                          It may be prudent to delay local government elections by 6 to 8 months - analyst
                        </strong>
                        <span>Political analyst Ebrahim Fakir explains why the IEC should consider postponing the local government elections. </span>
                        <i>1 April 2021 5:06 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/412821/iec-implements-political-party-funding-act-forcing-parties-to-disclose-donations">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/zqsf2l2ccquh3ujnrarx.jpg" class="listing--image" />
                        <strong>
                          IEC implements Political Party Funding Act forcing parties to disclose donations
                        </strong>
                        <span>The Political Party Funding Act, which compels political parties to declare donations of R100 000 and above, has come into effect.</span>
                        <i>1 April 2021 2:52 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/412790/6000-informal-structures-now-estimated-on-tygerberg-raceway">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/dv6mfy2klkvdx40jdaya.jpg" class="listing--image" />
                        <strong>
                          [PHOTO] 6000 informal structures now estimated on Tygerberg Raceway
                        </strong>
                        <span>More than 56 informal settlements emerged just in the past year alone says Mayco member for Informal Settlements Malusi Booi.</span>
                        <i>1 April 2021 11:08 AM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/28/politics" class="view-all-link">View all Politics</a>
                </div>
                
                <div id="news-card-item-24" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/412867/massive-fuel-price-hike-announced-for-april">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/ywj55r4ingllxkqjtvdl.jpg" class="listing--image" />
                        <strong>
                          Massive fuel price hike announced for April
                        </strong>
                        <span>The dramatic price fluctuation is attributable to a variety of events including the Ever Given cargo vessel that got stuck in the...</span>
                        <i>2 April 2021 8:23 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/412843/discovery-bank-introduces-apple-pay-service-for-contactless-payments">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/bjfjyamusitbb50dguzp.jpg" class="listing--image" />
                        <strong>
                          Discovery Bank introduces Apple Pay service for contactless payments
                        </strong>
                        <span>South Africans take 29 years to change bank accounts, but they&#x27;re starting to embrace change - Discovery Bank CEO Hylton Kallner</span>
                        <i>1 April 2021 8:45 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/412855/johnson-and-johnson-covid-vaccine-approved-for-use-in-sa-with-conditions">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/cdxx2zdgitolpp1riqab.jpg" class="listing--image" />
                        <strong>
                          Johnson &amp; Johnson Covid vaccine approved for use in SA, with conditions
                        </strong>
                        <span>The single-dose J&amp;J vaccine is currently being used in a clinical trial for South Africa&#x27;s healthcare workers.</span>
                        <i>1 April 2021 7:23 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/24/business" class="view-all-link">View all Business</a>
                </div>
                
                <div id="news-card-item-31" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/412666/new-way-forward-for-obesity-treatment">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/q75zexozfwmji8keryat.jpg" class="listing--image" />
                        <strong>
                          New way forward for obesity treatment
                        </strong>
                        <span>A new medication could give people with obesity the way to match their will</span>
                        <i>1 April 2021 4:52 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/412824/podcast-ad-spend-globally-expected-to-exceed-usd1-6-billion-over-next-few-years">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/gitd6wa2ogojyngjqkma.jpg" class="listing--image" />
                        <strong>
                          Podcast ad spend globally expected to exceed $1.6 billion over next few years
                        </strong>
                        <span>Ryan McFadyen from Have You Heard says media is shifting with YouTube being the fastest-growing channel in South Africa.</span>
                        <i>1 April 2021 2:58 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/412781/photo-gallery-golden-arrow-s-160-year-bus-journey-through-cape-town">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/xziahtsrv7fwdwn3lwjc.jpg" class="listing--image" />
                        <strong>
                          [PHOTO GALLERY] Golden Arrow&#x27;s 160-year bus journey through Cape Town 
                        </strong>
                        <span>Over the 160 years the company has moved from two horse-drawn trams to now testing two electric busses, says Bronwen Dyke-Beyer.</span>
                        <i>1 April 2021 9:04 AM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/31/lifestyle" class="view-all-link">View all Lifestyle</a>
                </div>
                
                <div id="news-card-item-27" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/412216/mike-tyson-54-rejects-r370-million-offer-to-fight-evander-holyfield-58">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/daaifboz3f23pguxxzu2.jpg" class="listing--image" />
                        <strong>
                          Mike Tyson (54) rejects R370 million offer to fight Evander Holyfield (58)
                        </strong>
                        <span>&quot;It’s a money-fight between two near-pensioners!&quot; says a bemused sounding Lester Kiewit.</span>
                        <i>25 March 2021 2:18 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/412100/2021-british-and-irish-lions-tour-it-s-on-but-it-won-t-be-pretty">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/pr51aaofztwnornszdlv.jpg" class="listing--image" />
                        <strong>
                          2021 British and Irish Lions tour – it’s on! But it won&#x27;t be pretty
                        </strong>
                        <span>Lester Kiewit interviews Mark Alexander, President at the South African Rugby Union.</span>
                        <i>24 March 2021 1:31 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/411897/cape-town-and-netball-south-africa-ready-to-host-covid-safe-continental-netball-series">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/kdveevcxwi2mzsxpvdsn.jpg" class="listing--image" />
                        <strong>
                          Cape Town and Netball SA ready to host Covid-safe continental netball series 
                        </strong>
                        <span>The upcoming 2021 SPAR Challenge is part of a series of tournaments ahead of the 2023 Netball World Cup to be played in Cape Town.</span>
                        <i>22 March 2021 3:44 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/27/sport" class="view-all-link">View all Sport</a>
                </div>
                
                <div id="news-card-item-32" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/412214/watch-the-famous-dogs-playing-poker-pic-is-funnier-with-mabel-and-olive">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/uw892mw8es4enefrl79h.jpg" class="listing--image" />
                        <strong>
                          [WATCH] The famous &#x27;dogs playing poker&#x27; pic is funnier with Mabel and Olive
                        </strong>
                        <span>Sports broadcaster Andrew Cotter and his two labs have become internet famous since he began posting their antics during lockdown.</span>
                        <i>25 March 2021 1:55 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/412179/white-elephant-stadia-and-ghost-malls-is-hybrid-functionality-the-future">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/mbnjy2hdhj5q9cucpdlj.jpg" class="listing--image" />
                        <strong>
                          White elephant stadia and ghost malls. Is hybrid functionality the future?
                        </strong>
                        <span>Have You Heard&#x27;s Ryan McFadyen says changing times driven by Covid is seeing the growth of the flexiform architecture trend.</span>
                        <i>25 March 2021 10:23 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/412178/russian-woman-singer-incites-hatred-towards-men-russian-union-of-orthodox-women">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/sppib6a9e98fbfffuurk.jpg" class="listing--image" />
                        <strong>
                          &#x27;Russian Woman&#x27; incites hatred towards men - Russian Union of Orthodox Women
                        </strong>
                        <span>&quot;You’re 30! Hello? Where are your kids? You are cute overall. But should lose some weight,&quot; sings Manizha in her Eurovision entry.</span>
                        <i>25 March 2021 9:16 AM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/32/entertainment" class="view-all-link">View all Entertainment</a>
                </div>
                
                <div id="news-card-item-23" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/412591/uk-pandemic-starts-to-end-there-s-lightness-in-the-air-20-degrees-and-sunny">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/weeg38mdqywx4pog9opk.jpg" class="listing--image" />
                        <strong>
                          UK pandemic starts to end: &#x27;There’s lightness in the air! 20 degrees and sunny!&#x27;
                        </strong>
                        <span>The United Kingdom is taking its first cautious steps in opening up. &quot;We can play sport again!&quot; says Adam Gilchrist.</span>
                        <i>30 March 2021 10:57 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/412459/videos-breaking-news-as-ever-given-ship-partially-freed-in-suez-canal">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/n8vnherxqlcu5wwcba6h.jpg" class="listing--image" />
                        <strong>
                          [VIDEOS] Ever Given ship in Suez Canal now 80% freed
                        </strong>
                        <span>A massive container ship that has had the busy channel blocked for days has been refloated and will hopefully be on its way soon.</span>
                        <i>29 March 2021 6:59 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/412341/earth-hour-goes-virtual-this-year-on-saturday-27-march">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/ydianhwrn488kwp42usy.jpg" class="listing--image" />
                        <strong>
                          Earth Hour goes virtual this year on Saturday 27 March
                        </strong>
                        <span>CEO at World Wide Fund For Nature (WWF) South Africa Morne du Plessis talks to Mike WIlls about this year&#x27;s event.</span>
                        <i>26 March 2021 5:47 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/23/world" class="view-all-link">View all World</a>
                </div>
                
                <div id="news-card-item-33" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/412710/south-africa-has-a-direct-interest-in-what-s-happening-in-cabo-delgado-da-mp">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/najr8fgngcozvz590liz.jpg" class="listing--image" />
                        <strong>
                          South Africa has a direct interest in what&#x27;s happening in Cabo Delgado - DA MP
                        </strong>
                        <span>DA MP Kobus Marais says South Africa has a role to play in bringing stability to Mozambique&#x27;s Cabo Delgado province but efforts mu...</span>
                        <i>31 March 2021 1:37 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/412693/africa-s-healthcare-technology-sector-is-booming">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/iqhxoiqhe3j5x5axhuvc.jpg" class="listing--image" />
                        <strong>
                          Africa’s healthcare technology sector is booming
                        </strong>
                        <span>&quot;There’s a boom, thanks in part to the pandemic,&quot; says Africa analyst Adetunji Omotola. &quot;There’s a drastic increase in funding.&quot;</span>
                        <i>31 March 2021 11:27 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/412498/this-morning-still-no-control-in-mozambique-terror-analyst-jasmine-opperman">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/poive3iqwftpy5w0rh8m.jpg" class="listing--image" />
                        <strong>
                          Early warning intel ignored, could have stopped Palma attack - Terror analyst 
                        </strong>
                        <span>Jasmine Opperman says Monday saw frequent clashes between security forces and insurgents with house-to-house combat.</span>
                        <i>29 March 2021 12:05 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/33/africa" class="view-all-link">View all Africa</a>
                </div>
                
                <div id="news-card-item-26" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/412830/south-africa-has-world-class-farmers-agricultural-production-is-booming">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/yhvps9t0s1l8slcvys1w.jpg" class="listing--image" />
                        <strong>
                          &#x27;South Africa has world-class farmers. Agricultural production is booming&#x27;
                        </strong>
                        <span>The country’s farms are wildly productive right now, says Mind of a Fox scenario planner Chantell Illbury.</span>
                        <i>1 April 2021 2:44 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/412806/extremely-skilled-massively-experienced-but-white-so-no-thank-you">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/pfnhc33runuvyjem7wd3.jpg" class="listing--image" />
                        <strong>
                          &#x27;Extremely skilled, massively experienced – but white, so no thank you&#x27;
                        </strong>
                        <span>Kieno Kammies interviews Edmond Baumgartner, a senior executive in the medical device industry, now lost to South Africa.</span>
                        <i>1 April 2021 11:27 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/412788/sabc-needed-retrenchments-retrenched-5fm-dj-rob-forbes">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/vpvmwczppsop4d26nmdl.jpg" class="listing--image" />
                        <strong>
                          Nobody wants job cuts, but the SABC needed them – retrenched 5FM DJ Rob Forbes
                        </strong>
                        <span>&quot;You can’t spend that much money just on personnel,&quot; says Arabile Gumede about his and other retrenchments at the broadcaster.</span>
                        <i>1 April 2021 9:11 AM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/26/opinion" class="view-all-link">View all Opinion</a>
                </div>
            </div>
          </div>
          
      
        <div class="navbar-border-line"></div>
        
      
        
      </div>
          
      
      <div class="navbar-spacer navbar-spacer-contains-ad"></div>
      
      
      <div class="page--container">

        <noscript data-title="18 AU states to receive first batch of Astra Zeneca jab from South Africa "></noscript>

        <div class="column--container ">

          

          <article class="column--left">
            <script type="application/ld+json" data-type='ads'>
                {
                 "@context": "http://schema.org",
                 "@type": "NewsArticle",
                 "mainEntityOfPage":{
                   "@type":"WebPage",
                   "@id":"https://www.capetalk.co.za/articles/412887/18-au-states-to-receive-first-batch-of-astra-zeneca-jab-from-south-africa"
                 },
                 "headline": "18 AU states to receive first batch of Astra Zeneca jab from South Africa ",
                 "image": {
                   "@type": "ImageObject",
                   "url": "https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_436,w_728/htwqkxrpzjiv0hhjk8tq.jpg",
                   "height": 436,
                   "width": 728
                 },
                 "datePublished": "2021-04-02T12:26:00+02:00",
                 "dateModified": "2021-04-02T17:10:57+02:00",
                 "author": [
                 {
                   "@type": "Person",
                   "name": "Rafiq Wagiet",
                   "url": "https://www.capetalk.co.za/authors/182/rafiq-wagiet"
                  }
                 ],
                 "publisher": {
                   "@type": "Organization",
                   "name": "CapeTalk",
                   "logo": {
                     "@type": "ImageObject",
                     "url": "https://www.capetalk.co.za/images/logo-CapeTalk.png",
                     "width": 48,
                     "height": 48
                   }
                 },
                 "description": "Health Minister Zweli Mkhize confirmed that countries like Zimbabwe, South Sudan, Uganda and Nigeria would benefit from the stockpile that SA could not use."
                }
            </script>
            
            <!-- Section Start -->
            <div class="sections--path-box">
              <a href="/" class="sections--path-primary">Home</a>
              
              
                  <div class="sections--path-icon local-icon small material-icons material-icon-color-419CE6">arrow_forward</div>
                  
                  <a href="https://www.capetalk.co.za/topic/22/local" class="sections--path-secondary">Local</a>
                  
                  <div class="sections--path-icon local-icon small material-icons material-icon-color-419CE6">fiber_manual_record</div>
                  
                  <a href="https://www.capetalk.co.za/topic/33/africa" class="sections--path-secondary">Africa</a>
                  
            </div>
            <!-- Section End -->

              <h1 class="content--title color-FFFFFF">18 AU states to receive first batch of Astra Zeneca jab from South Africa </h1>
              <!-- Section Start -->
              <!-- Section End -->
              

            <div class="article--container">


                <div class="stretch--container tag-and-share--container tag-and-share--container--top contains-date margin-bottom-30">
                  
                  <div class="tag-and-share--tags">
                    <div class="tag-and-share--date">2 April 2021 12:26 PM</div>
                    <div class="tag-and-share--by">by <a href="https://www.capetalk.co.za/authors/182/rafiq-wagiet">Rafiq Wagiet</a></div>
                  </div>
                
                  <div class="tag-and-share--tags">
                    <div>Tags:</div>
                    <div class="tag-and-share--items">
                      <div class="tag-and-share--item">
                        African Union
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        Zweli Mkhize
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        AstraZeneca
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        #Covid19
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        Africa vaccine programme
                      </div>
                      <div class="small--circle"></div>
                    </div>
                  </div>
                
                  <div class="tag-and-share--share">
                    <div>Share This:</div>
                    <div class="tag-and-share--items">
                      <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.capetalk.co.za/articles/412887/18-au-states-to-receive-first-batch-of-astra-zeneca-jab-from-south-africa" target="_blank" class="tag-and-share--item">
                        <i class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></i>
                      </a>
                      <a href="https://twitter.com/intent/tweet?via&#x3D;CapeTalk&amp;text&#x3D;18%20AU%20states%20to%20receive%20first%20batch%20of%20Astra%20Zeneca%20jab%20from%20South%20Africa%20&amp;url&#x3D;https://www.capetalk.co.za/articles/412887/18-au-states-to-receive-first-batch-of-astra-zeneca-jab-from-south-africa" target="_blank" class="tag-and-share--item">
                        <i class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></i>
                      </a>
                      <a href="whatsapp://send?text=18+AU+states+to+receive+first+batch+of+Astra+Zeneca+jab+from+South+Africa+ https%3A%2F%2Fwww.capetalk.co.za%2Farticles%2F412887%2F18-au-states-to-receive-first-batch-of-astra-zeneca-jab-from-south-africa%3FUTM%3Dwhatsapp_article_share" target="_blank" class="tag-and-share--item display-only-on-mobile">
                        <i class="local-icon zmdi zmdi-whatsapp material-icon-color-8F9193 whatsapp"></i>
                      </a>
                      
                    </div>
                  </div>
                  
                </div>
                <div id='div-gpt-ad-8343936-2-mobile' class="">
                  <div id='div-gpt-ad-8343936-2' class="">
                    <script>
                      (function() {
                        if (window.innerWidth <= 649) {
                          googletag.cmd.push(function() { googletag.display('div-gpt-ad-8343936-2'); });
                        }
                      })();
                    </script>
                    
                  </div><br />
                </div>
                <script>
                  (function() {
                    if (window.innerWidth >= 650) {
                      document.getElementById('div-gpt-ad-8343936-2-mobile').innerHTML = "";
                    }
                  })();
                </script>


                  <strong>Health Minister Zweli Mkhize confirmed that countries like Zimbabwe, South Sudan, Uganda and Nigeria would benefit from the stockpile that SA could not use.</strong>

                <p>Health Minister Zweli Mkhize has given an update on the sale of South Africa&#039;s Astra Zeneca vaccines, confirming that 18 African Union (AU) member countries will benefit.</p>
<p>In a statement released on Friday morning, the minister said it was a difficult decision for South Africa to halt the rollout of the one million AstraZeneca vaccines after a small local study revealed they were not effective against the 501y.v2 variant.</p>
<p>Mkhize says it&#039;s gratifying to know that eighteen member states will now benefit from the AU allocation of the Astra Zeneca acquisition from South Africa.</p><blockquote class="blockquote">
<p>Through the co-ordinated eﬀorts of this task team we are pleased to confirm that, after concluding the sale of one million Astra Zeneca doses to the African Union, the first batch of these doses have been dispatched from South Africa.</p>
<cite class="blockquote__cite">Dr Zweli Mkhize - South Africa Minister of Health</cite>
</blockquote><p>Mkhize applauded the AU for undertaking the task of redistributing the vaccines to the receiving member states.</p><blockquote class="blockquote">
<p>As government, we are pleased to see a successful conclusion of this matter. The disposal of the vaccines has ensured a win-win solution for all. Through the sale, South Africa will not incur fruitless and wasteful expenditure.</p>
<cite class="blockquote__cite">Dr Zweli Mkhize - South Africa Minister of Health</cite>
</blockquote><p>The minister also praised the partnership between the private and public sector for assisting in the redistribution of the vaccine in Africa.</p><blockquote class="blockquote">
<p>We also welcome the contributions made by MTN-Africa, which assisted in the purchase of the stock. This is a shining example of successful private, public partnership and we call on others in the business sector to join us in the final battle against COVID-19 and make similar contributions to boost Africa’s mass vaccination campaign.</p>
<cite class="blockquote__cite">Dr Zweli Mkhize - South Africa Minister of Health</cite>
</blockquote><blockquote class="blockquote">
<p>Through this initiative, governments and business have come together to turn one country’s misfortunes into blessings for others. This reflects the spirit of social solidarity that the AU Vaccine Strategy was founded upon. We wish the member states well as they rollout their respective vaccination campaigns. We are in this together.</p>
<cite class="blockquote__cite">Dr Zweli Mkhize - South Africa Minister of Health</cite>
</blockquote><p>The countries that will receive the doses are: Nigeria, Ghana, Senegal, Guinea, Sierra Leone, Zimbabwe, Liberia, Mauritania, Gambia, Guinea-Bissau, Malawi, South Sudan, Comoros, Egypt, Seychelles, Togo and Uganda</p>

              
              <br style="clear:both;" />

              
              
                <div class="hidden">
                  <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/htwqkxrpzjiv0hhjk8tq.jpg" height="70" width="120" alt="Mkhize" align="left" style="margin-right:5px;" />
                  Copyright : <br />
                  Source : <a href="Kayleen Morgan/EWN" target="_blank">Kayleen Morgan/EWN</a><br style="clear:both;" />
                </div><br /><br />
                
                <div class="stretch--container tag-and-share--container tag-and-share--container--top contains-date margin-bottom-30">
                  
                  <div class="tag-and-share--tags">
                    <div class="tag-and-share--date">2 April 2021 12:26 PM</div>
                    <div class="tag-and-share--by">by <a href="https://www.capetalk.co.za/authors/182/rafiq-wagiet">Rafiq Wagiet</a></div>
                  </div>
                
                  <div class="tag-and-share--tags">
                    <div>Tags:</div>
                    <div class="tag-and-share--items">
                      <div class="tag-and-share--item">
                        African Union
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        Zweli Mkhize
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        AstraZeneca
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        #Covid19
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        Africa vaccine programme
                      </div>
                      <div class="small--circle"></div>
                    </div>
                  </div>
                
                  <div class="tag-and-share--share">
                    <div>Share This:</div>
                    <div class="tag-and-share--items">
                      <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.capetalk.co.za/articles/412887/18-au-states-to-receive-first-batch-of-astra-zeneca-jab-from-south-africa" target="_blank" class="tag-and-share--item">
                        <i class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></i>
                      </a>
                      <a href="https://twitter.com/intent/tweet?via&#x3D;CapeTalk&amp;text&#x3D;18%20AU%20states%20to%20receive%20first%20batch%20of%20Astra%20Zeneca%20jab%20from%20South%20Africa%20&amp;url&#x3D;https://www.capetalk.co.za/articles/412887/18-au-states-to-receive-first-batch-of-astra-zeneca-jab-from-south-africa" target="_blank" class="tag-and-share--item">
                        <i class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></i>
                      </a>
                      <a href="whatsapp://send?text=18+AU+states+to+receive+first+batch+of+Astra+Zeneca+jab+from+South+Africa+ https%3A%2F%2Fwww.capetalk.co.za%2Farticles%2F412887%2F18-au-states-to-receive-first-batch-of-astra-zeneca-jab-from-south-africa%3FUTM%3Dwhatsapp_article_share" target="_blank" class="tag-and-share--item display-only-on-mobile">
                        <i class="local-icon zmdi zmdi-whatsapp material-icon-color-8F9193 whatsapp"></i>
                      </a>
                      
                    </div>
                  </div>
                  
                </div>
                <div class="adcenter" id='div-gpt-ad-8343936-3'>
                  <script>
                    (function() {
                      googletag.cmd.push(function() { googletag.display('div-gpt-ad-8343936-3'); });
                    })();
                  </script>
                </div>


              

                
                    <h3 class="section--title">
                      <a href="https://www.capetalk.co.za/topic/22/local" class="">
                        More from Local
                      </a>
                    </h3>

                    <div class="listing listing__divided hidden">
                    </div>
                    
                    <div class="summary--listing">
                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/srq5ytfvevm30z16jw06.jpg" alt="" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/412689/vaccine-wrap-or-j-and-j-jab-granted-conditional-approval-sa-s-astrazeneca-shots-sold">VACCINE WRAP | J&amp;J jab granted conditional approval, SA&#x27;s AstraZeneca shots sold</a></h3>
                            <div class="summary--listing--date">2 April 2021 3:18 PM</div>
                            <p class="summary--listing--description">CapeTalk gives you a round-up of the latest vaccine news every week.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/412689/vaccine-wrap-or-j-and-j-jab-granted-conditional-approval-sa-s-astrazeneca-shots-sold" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/w7mtkmkx4h3md0mbv0ri.jpg" alt="" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/412873/transportation-of-alcohol-is-allowed-over-the-easter-long-weekend">Transportation of alcohol IS ALLOWED over the Easter Long weekend</a></h3>
                            <div class="summary--listing--date">2 April 2021 9:51 AM</div>
                            <p class="summary--listing--description">Cooperative Governance and Traditional Affairs Minister Nkosazana Dlamini-Zuma incorrectly announced that transporting alcohol would be prohibited from Friday until Monday.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/412873/transportation-of-alcohol-is-allowed-over-the-easter-long-weekend" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/ywj55r4ingllxkqjtvdl.jpg" alt="" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/412867/massive-fuel-price-hike-announced-for-april">Massive fuel price hike announced for April</a></h3>
                            <div class="summary--listing--date">2 April 2021 8:23 AM</div>
                            <p class="summary--listing--description">The dramatic price fluctuation is attributable to a variety of events including the Ever Given cargo vessel that got stuck in the Suez Canal.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/412867/massive-fuel-price-hike-announced-for-april" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/cdxx2zdgitolpp1riqab.jpg" alt="" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/412855/johnson-and-johnson-covid-vaccine-approved-for-use-in-sa-with-conditions">Johnson &amp; Johnson Covid vaccine approved for use in SA, with conditions</a></h3>
                            <div class="summary--listing--date">1 April 2021 7:23 PM</div>
                            <p class="summary--listing--description">The single-dose J&J vaccine is currently being used in a clinical trial for South Africa's healthcare workers.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/412855/johnson-and-johnson-covid-vaccine-approved-for-use-in-sa-with-conditions" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/aixp8e9foaejqyqcvsy7.jpg" alt="" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/412845/tax-bonanza-sars-collects-r138bn-more-than-predicted-in-2020-2021">Tax bonanza: Sars collects R138bn more than predicted in 2020/2021</a></h3>
                            <div class="summary--listing--date">1 April 2021 6:42 PM</div>
                            <p class="summary--listing--description">Sars Commissioner Edward Kieswetter discusses the reasons for the better than expected result on The Money Show.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/412845/tax-bonanza-sars-collects-r138bn-more-than-predicted-in-2020-2021" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/f6kdthxooynippeeggh2.jpg" alt="" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/412836/dlamini-zuma-is-wrong-about-booze-transportation-ban-claims-liquor-law-attorney">Dlamini-Zuma is wrong about booze transportation ban, claims liquor law attorney</a></h3>
                            <div class="summary--listing--date">1 April 2021 4:16 PM</div>
                            <p class="summary--listing--description">Liquor law specialist Danie Cronje says Minister Dlamini-Zuma is wrong to say that the transportation of booze is banned over Easter weekend, as it has not been gazetted.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/412836/dlamini-zuma-is-wrong-about-booze-transportation-ban-claims-liquor-law-attorney" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/wdbho62azqxsigsozwyj.jpg" alt="" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/412823/western-cape-traffic-cops-to-start-impounding-cars-of-speedsters-and-other-roadrule-breakers">Traffic cops to start impounding cars of speedsters and other road rule breakers</a></h3>
                            <div class="summary--listing--date">1 April 2021 1:41 PM</div>
                            <p class="summary--listing--description">"If you break the law," warns Jandré Bakker (Dept of Transport), "it will cost you a bit of money to have your vehicle released."</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/412823/western-cape-traffic-cops-to-start-impounding-cars-of-speedsters-and-other-roadrule-breakers" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/vfqpqzieuje78yv0e0ov.jpg" alt="" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/412813/you-will-not-be-allowed-to-transport-booze-over-the-easter-weekend">You won&#x27;t be allowed to transport booze over the Easter weekend - Dlamini-Zuma</a></h3>
                            <div class="summary--listing--date">1 April 2021 1:02 PM</div>
                            <p class="summary--listing--description">Cogta Minister Nkosazana Dlamini-Zuma has confirmed that the transportation of alcohol will be prohibited over the long weekend.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/412813/you-will-not-be-allowed-to-transport-booze-over-the-easter-weekend" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/h0uxebrk6ozhnm1pkf1k.jpg" alt="" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/412812/purpose-is-more-valuable-than-money-public-service-is-beautiful">&#x27;Purpose is more valuable than money. Public service is beautiful!&#x27;</a></h3>
                            <div class="summary--listing--date">1 April 2021 12:33 PM</div>
                            <p class="summary--listing--description">The City of Ekurhuleni (east Gauteng) has a clean audit. Africa Melane interviews Phakamile Mbengashe, spokesperson for the Mayor.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/412812/purpose-is-more-valuable-than-money-public-service-is-beautiful" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/hdnwzeye7gts9jtffza4.jpg" alt="" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/412804/patients-due-for-elective-surgery-should-be-high-up-on-phase-2-priority-list">&#x27;Patients due for elective surgery should be high up on Phase 2 priority list&#x27;</a></h3>
                            <div class="summary--listing--date">1 April 2021 12:08 PM</div>
                            <p class="summary--listing--description">Experts have urged SA government to prioritise elective surgical patients as part of the vulnerable groups vaccinated in the second phase.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/412804/patients-due-for-elective-surgery-should-be-high-up-on-phase-2-priority-list" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                    </div>
                    
                
                    <h3 class="section--title">
                      <a href="https://www.capetalk.co.za/topic/33/africa" class="">
                        More from Africa
                      </a>
                    </h3>

                    <div class="listing listing__divided hidden">
                    </div>
                    
                    <div class="summary--listing">
                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/najr8fgngcozvz590liz.jpg" alt="" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/412710/south-africa-has-a-direct-interest-in-what-s-happening-in-cabo-delgado-da-mp">South Africa has a direct interest in what&#x27;s happening in Cabo Delgado - DA MP</a></h3>
                            <div class="summary--listing--date">31 March 2021 1:37 PM</div>
                            <p class="summary--listing--description">DA MP Kobus Marais says South Africa has a role to play in bringing stability to Mozambique's Cabo Delgado province but efforts must be led by SADC.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/412710/south-africa-has-a-direct-interest-in-what-s-happening-in-cabo-delgado-da-mp" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/iqhxoiqhe3j5x5axhuvc.jpg" alt="" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/412693/africa-s-healthcare-technology-sector-is-booming">Africa’s healthcare technology sector is booming</a></h3>
                            <div class="summary--listing--date">31 March 2021 11:27 AM</div>
                            <p class="summary--listing--description">"There’s a boom, thanks in part to the pandemic," says Africa analyst Adetunji Omotola. "There’s a drastic increase in funding."</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/412693/africa-s-healthcare-technology-sector-is-booming" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/poive3iqwftpy5w0rh8m.jpg" alt="" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/412498/this-morning-still-no-control-in-mozambique-terror-analyst-jasmine-opperman">Early warning intel ignored, could have stopped Palma attack - Terror analyst </a></h3>
                            <div class="summary--listing--date">29 March 2021 12:05 PM</div>
                            <p class="summary--listing--description">Jasmine Opperman says Monday saw frequent clashes between security forces and insurgents with house-to-house combat.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/412498/this-morning-still-no-control-in-mozambique-terror-analyst-jasmine-opperman" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/poxin9v6g2x8xtfwgq1a.jpg" alt="" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/412479/swift-action-needed-from-au-and-sadc-to-bring-peace-and-security-to-mozambique">&#x27;Swift action needed from AU and SADC to bring peace and security to Mozambique&#x27;</a></h3>
                            <div class="summary--listing--date">29 March 2021 10:22 AM</div>
                            <p class="summary--listing--description">Human Rights Watch regional director Dewa Mavhinga says the Mozambique insurgency requires an urgent response from SADC and the AU. </p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/412479/swift-action-needed-from-au-and-sadc-to-bring-peace-and-security-to-mozambique" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/poxin9v6g2x8xtfwgq1a.jpg" alt="" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/412418/sa-mission-in-mozambique-still-verifying-how-many-saffers-killed-in-rebel-attack">SA Mission in Mozambique verifying how many expats affected after deadly attacks</a></h3>
                            <div class="summary--listing--date">28 March 2021 10:35 AM</div>
                            <p class="summary--listing--description">There are fears that several South Africans may have been killed in a rebel attack in northern Mozambique.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/412418/sa-mission-in-mozambique-still-verifying-how-many-saffers-killed-in-rebel-attack" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/wmpzqqsusves43rk4yuc.jpg" alt="" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/412109/war-in-mozambique-south-africa-must-provide-sanctuary">War in Mozambique: &#x27;South Africa must provide sanctuary&#x27;</a></h3>
                            <div class="summary--listing--date">24 March 2021 2:40 PM</div>
                            <p class="summary--listing--description">"There are over half a million displaced people," says Jonathan Whittall of Doctors Without Borders.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/412109/war-in-mozambique-south-africa-must-provide-sanctuary" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/wmpzqqsusves43rk4yuc.jpg" alt="" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/411991/us-military-in-mozambique-it-s-going-to-aggravate-the-situation">US military in Mozambique: &#x27;It’s going to aggravate the situation&#x27;</a></h3>
                            <div class="summary--listing--date">23 March 2021 2:56 PM</div>
                            <p class="summary--listing--description">"We are definitely going to see a far more assertive US presence in Mozambique," says security analyst Jasmine Opperman.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/411991/us-military-in-mozambique-it-s-going-to-aggravate-the-situation" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/ryzslijziyex4xj4hxk7.jpg" alt="" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/411569/rwanda-hits-the-ground-running-and-overtakes-sa-in-vaccination-drive">Rwanda &#x27;hits the ground running&#x27; and quickly overtakes SA in vaccination drive</a></h3>
                            <div class="summary--listing--date">17 March 2021 5:39 PM</div>
                            <p class="summary--listing--description">Rwanda has managed to vaccinate 140,000 people in two days. It's taken South Africa three weeks to reach the same number. </p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/411569/rwanda-hits-the-ground-running-and-overtakes-sa-in-vaccination-drive" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/osaxzmsgkhpwtwbyvg4c.jpg" alt="" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/411325/how-africa-becomes-rich-by-way-oil-and-gas">How Africa becomes rich by way oil and gas</a></h3>
                            <div class="summary--listing--date">15 March 2021 7:38 PM</div>
                            <p class="summary--listing--description">The Money Show's Bruce Whitfield interviews NJ Ayuk, author of "Billions at Play: The Future of African Energy and Doing Deals".</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/411325/how-africa-becomes-rich-by-way-oil-and-gas" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_290,w_480/knjttx1pdq6efhu7abee.jpg" alt="" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/410717/bushiri-legal-team-asks-for-recusal-of-magistrate-in-extradition-case">Bushiri legal team asks for recusal of magistrate in extradition case</a></h3>
                            <div class="summary--listing--date">8 March 2021 6:40 PM</div>
                            <p class="summary--listing--description">The extradition hearing of Shepherd Bushiri and his wife, Mary, has been postponed to next Monday.</p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/410717/bushiri-legal-team-asks-for-recusal-of-magistrate-in-extradition-case" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                    </div>
                    

            </div> <!-- class article--container -->


          </article> <!--column--left-->

          <div class="column--right">
          
            <div class="column--right-inner">
          
              <div id="div-gpt-ad-MPU1">
                <script>
                  // googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU1'); });
                </script>
              </div>
              
                  <h4 class="content--title content--title__alt">
          Trending
        </h4>
          <div class="compact--container">
            <a href="https://www.capetalk.co.za/articles/412873/transportation-of-alcohol-is-allowed-over-the-easter-long-weekend?ref&#x3D;pid:111" class="compact--item">
              <h5 class="compact--title">
                Transportation of alcohol IS ALLOWED over the Easter Long weekend
              </h5>
              <p class="compact--meta">
                Local 
              </p>
            </a>
            <a href="https://www.capetalk.co.za/articles/412867/massive-fuel-price-hike-announced-for-april?ref&#x3D;pid:111" class="compact--item">
              <h5 class="compact--title">
                Massive fuel price hike announced for April
              </h5>
              <p class="compact--meta">
                Local Business 
              </p>
            </a>
            <a href="https://www.capetalk.co.za/articles/412855/johnson-and-johnson-covid-vaccine-approved-for-use-in-sa-with-conditions?ref&#x3D;pid:111" class="compact--item">
              <h5 class="compact--title">
                Johnson &amp; Johnson Covid vaccine approved for use in SA, with conditions
              </h5>
              <p class="compact--meta">
                Business Local 
              </p>
            </a>
          </div>
    
              
                <h4 class="content--title content--title__alt">
          <img class="section--image" src="/images/ewn_logo.png" alt="EWN"> Highlights
      </h4>
        <div class="compact--container compact--container__avatar">
                <a href="https://ewn.co.za/2021/04/02/son-of-murdered-cop-arrested-in-connection-with-her-killing" target="_blank" class="compact--item">
                    <span class="compact--image" data-async-background-image="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/rh4v7rxmypfzxw24care.jpg"></span>
                  <h5 class="compact--title">
                      Son (21) of murdered cop arrested in connection with her killing
                  </h5>
                  <p class="compact--meta">
                      2 April 2021 5:17 PM
                  </p>
                </a>
                <a href="https://ewn.co.za/2021/04/02/government-asks-for-more-time-to-consider-wage-demands" target="_blank" class="compact--item">
                    <span class="compact--image" data-async-background-image="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/ujvkm063iewdtulb0duo.jpg"></span>
                  <h5 class="compact--title">
                      Government asks for more time to consider public wage demands 
                  </h5>
                  <p class="compact--meta">
                      2 April 2021 3:27 PM
                  </p>
                </a>
                <a href="https://ewn.co.za/2021/04/02/covid-19-in-sa-mkhize-cautions-public-to-remain-vigilant-during-easter-holidays" target="_blank" class="compact--item">
                    <span class="compact--image" data-async-background-image="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/i8kvvdauwuhjnxylolaw.jpg"></span>
                  <h5 class="compact--title">
                      COVID-19 in SA: Mkhize cautions public to remain vigilant during Easter holidays
                  </h5>
                  <p class="compact--meta">
                      2 April 2021 1:42 PM
                  </p>
                </a>
        </div>
    
              <div id="div-gpt-ad-MPU2">
                <script>
                  // googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU2'); });
                </script>
              </div>
          
            </div>
          
          </div>
        </div> <!-- class column--container -->

      </div> <!-- class page--container -->
      
      <div class="footer--container">
        <div class="footer--inner-container">
      
          
              <div class="footer--nav-item-list">
                  <a href="https://www.capetalk.co.za/topic/22/local">
                    <div class="footer--nav-item">
                      - Local
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/topic/23/world">
                    <div class="footer--nav-item">
                      - World
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/topic/28/politics">
                    <div class="footer--nav-item">
                      - Politics
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/topic/27/sport">
                    <div class="footer--nav-item">
                      - Sports
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/topic/24/business">
                    <div class="footer--nav-item">
                      - Business
                    </div>
                  </a>
              </div>
              <div class="footer--nav-item-list">
                  <a href="https://www.capetalk.co.za/features">
                    <div class="footer--nav-item">
                      - Features
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/podcasts">
                    <div class="footer--nav-item">
                      - Podcasts
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/line-up">
                    <div class="footer--nav-item">
                      - Lineup
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/shows">
                    <div class="footer--nav-item">
                      - Shows
                    </div>
                  </a>
              </div>
              <div class="footer--nav-item-list">
                  <a href="https://www.capetalk.co.za/presenters">
                    <div class="footer--nav-item">
                      - Presenters
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/competitions">
                    <div class="footer--nav-item">
                      - Competitions
                    </div>
                  </a>
              </div>
      
              <div class="social-media-icon-set">
                <a href="https://www.facebook.com/CapeTalk" target="_blank">
                  <li class="local-icon zmdi zmdi-facebook-box material-icon-color-FFFFFF"></li>
                </a>
                <a href="https://twitter.com/CapeTalk" target="_blank">
                  <li class="local-icon zmdi zmdi-twitter material-icon-color-FFFFFF"></li>
                </a>
                <a href="https://www.instagram.com/capetalkza/" target="_blank">
                  <li class="local-icon zmdi zmdi-instagram material-icon-color-FFFFFF"></li>
                </a>
                <a href="https://www.youtube.com/user/CapeTalk567" target="_blank">
                  <li class="local-icon zmdi zmdi-youtube-play material-icon-color-FFFFFF"></li>
                </a>
              </div>
            
              <div class="footer--copyright">
                <a href="https://www.capetalk.co.za/terms-conditions"><span>Copyright 2021 All Rights Reserved | </span> </a>
                <a href="https://www.capetalk.co.za/terms-conditions"><span>Terms &amp; Conditions | </span> </a>
                <a href="https://www.capetalk.co.za/privacy-notice"><span>Privacy Policy | </span> </a>
                <a href="https://www.capetalk.co.za/paia"><span>PAIA</span></a>
              </div>
          
          
        </div>
      </div>

    </div> <!-- id pjax-container -->

    <!-- Javascript Modules -->
    <script type="text/javascript">var PJAX_ENABLED = true;</script>
    <script type="text/javascript">var TRITON_STATION = 'CAPE_TALK';</script>
    <script type="text/javascript">var STATION_NAME = 'CapeTalkWeb';</script>
    
    <script src="//sdk.listenlive.co/web/2.9/td-sdk.min.js"></script>
    
          <script type="text/javascript">var ADS_BLOCK_ONE = 'div-gpt-ad-1496662568554-3';</script>
          <script type="text/javascript">var ADS_BLOCK_TWO = 'div-gpt-ad-1499334896438-0';</script>
      <script type="text/javascript" src="/build/js/app-1b4745aac7.vendor.min.js"></script>
      
      <script type="text/javascript" src="/build/js/app-df347abe46.js"></script>
    
    <script>
      // Youtube
      var tag = document.createElement('script');
      tag.src = "https://www.youtube.com/iframe_api";
      var firstScriptTag = document.getElementsByTagName('script')[0];
      firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
      var ytplayer;
      var ytlastState = -10;
      
      function onYouTubeIframeAPIReady() {
        if (document.querySelector('meta[name="youtube_video_uuid"]') !== null) {
          ytplayer = new YT.Player('youtube_player', {
            videoId: document.querySelector('meta[name="youtube_video_uuid"]').content,
            events: {
              'onReady': onPlayerReady,
              'onStateChange': onPlayerStateChange,
              'OnError': onError
            }
          });
        }
      }
      function onPlayerReady(event) {
        event.target.playVideo();
      }
      function onPlayerStateChange(event) {
        if (ytlastState > 0 && event.data == -1) {
          var checkURL = "https://connect.primedia.co.za/youtube_check/" + document.querySelector('meta[name="youtube_video_uuid"]').content;
          fetch(checkURL);
        }
        ytlastState = event.data;
      }
      function onError(event) {
        console.log('error', event);
      }
    </script>
    
    <script type="text/javascript">
    /**
    * Function that tracks a click on an outbound link in Google Analytics.
    * This function takes a valid URL string as an argument, and uses that URL string
    * as the event label.
    */
    var trackOutboundLink = function(url) {
      ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
        function () {
          document.location = url;
        }
      });
    }
    </script>
    
    <!-- BEGIN NARRATIIVE CODE -->
    <!-- COPYRIGHT NARRATIIVE -->
    <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
    <noscript>
       <img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" />
    </noscript>
    <!-- END NARRATIIVE CODE -->
  </body>
</html>
