<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/WebPage" lang="en-ZA">
  <head>
    <title>Extortionists with guns force shutdown of problematic Central Railway Line</title>
    <meta name="description" content="On Monday, gangsters forcibly stopped workers on Cape Town’s Central Railway Line from doing their jobs and chased them off-site." />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="x-pjax-version" content="/build/css/style-d74488aac3.css:/build/js/app-ba5a611746.js:38" />
      
    <!-- Open Graph -->
    <meta property="og:title" content="Extortionists with guns force shutdown of problematic Central Railway Line" />
    <meta property="og:site_name" content="CapeTalk" />
    <meta property="og:description" content="On Monday, gangsters forcibly stopped workers on Cape Town’s Central Railway Line from doing their jobs and chased them off-site." />
    <meta property="og:type" content="website" />
    <meta property="og:image" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_290,w_480/coqruzodaiks9t5kaedr.jpg" />
    <meta property="og:height" content="290" />
    <meta property="og:width" content="480" />
    <meta property="og:url" content="https://www.capetalk.co.za/articles/453422/extortionists-with-guns-force-shutdown-of-problematic-central-railway-line" />
    <meta property="fb:app_id" content="709631719049871" />
  
    <!-- Twitter Card -->
    <meta name="twitter:title" content="Extortionists with guns force shutdown of problematic Central Railway Line" />
    <meta name="twitter:url" content="https://www.capetalk.co.za/articles/453422/extortionists-with-guns-force-shutdown-of-problematic-central-railway-line" />
    <meta name="twitter:site" content="@CapeTalk" />
    
    <!-- Apple Touch Icon -->
    <link rel="apple-touch-icon" href="/apple-touch-icon.png" />
  
    <!-- Twitter App Installs -->
    <meta name="twitter:app:country" content="ZA" />
    <meta name="twitter:app:name:iphone" content="CapeTalk App" />
    <meta name="twitter:app:id:iphone" content="789681404" />
    <meta name="twitter:app:name:googleplay" content="CapeTalk App" />
    <meta name="twitter:app:id:googleplay" content="za.co.primedia.capetalk" />
  
    <!-- Smart App Banners -->
    <meta name="apple-itunes-app" content="app-id=789681404" />
    <meta name="google-play-app" content="id&#x3D;za.co.primedia.talkradio" />
  
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "name": "CapeTalk",
      "url": "https://www.capetalk.co.za",
      "logo": "https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_290,w_480/coqruzodaiks9t5kaedr.jpg",
      "sameAs": [
        "https://www.facebook.com/CapeTalk",
        "https://twitter.com/CapeTalk",
        "https://www.instagram.com/capetalkza/"
      ]
    }
    </script>
    <script type="application/ld+json">
    {
     "@context":"http://schema.org",
     "@type":"BroadcastService",
     "name": "CapeTalk",
     "broadcastDisplayName": "CapeTalk - Talk Radio",
     "broadcastFrequency": {
       "@type": "BroadcastFrequencySpecification",
       "broadcastFrequencyValue": 567,
       "broadcastSignalModulation": "AM"
     }
    }
    </script>
    
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KMMSCM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">
    window.pg=window.pg||[];pg.acq=pg.acq||[];
    pg.acq.push(function() {
      //Transfer Google tag manager code here
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KMMSCM');
    });
    </script>
    <!-- End Google Tag Manager -->
    
    
    
    <!-- Canonical URL -->
    <link rel="canonical" href="https://www.capetalk.co.za/articles/453422/extortionists-with-guns-force-shutdown-of-problematic-central-railway-line" />
    
    <link type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet">
    <link type="text/css" href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
    <link type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/material-design-iconic-font/2.2.0/css/material-design-iconic-font.min.css" rel="stylesheet">
    <link type="text/css" href="/build/css/style-d74488aac3.css" rel="stylesheet" />
    
    
    
    <!-- twitter player card -->
    <meta name="twitter:description" content="On Monday, gangsters forcibly stopped workers on Cape Town’s Central Railway Line from doing their jobs and chased them off-site." />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_290,w_480/coqruzodaiks9t5kaedr.jpg" />
    
    <script type="text/javascript" crossorigin="anonymous">
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + 
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
      })();
      
    </script>
  
    <script type="text/javascript">
      var TeadsDisable = false;
      var DisableAds = false;
      var adTeads1, adSlot1, adSlot2, _width;
      
      window.pg=window.pg||[];pg.atq=pg.atq||[];
      pg.atq.push(function() {
        googletag.cmd.push(function() {
          // adTeads1 = googletag.defineSlot('/72803759/CapeTalk_Web/General', [[1,1]], 'div-gpt-ad-8343936-1').setTargeting('Pos', ['Video']).setTargeting('SlotName', ['General-Video']).addService(googletag.pubads());
          _width = window.innerWidth;
          if (_width >= 650) { // Desktop
            adSlot1 = googletag.defineSlot('/72803759/CapeTalk_Web/General', [[728,90]], 'div-gpt-ad-8343936-2').setTargeting('Pos', ['LB1']).setTargeting('SlotName', ['General-LB-1']).addService(googletag.pubads());
            adSlot2 = googletag.defineSlot('/72803759/CapeTalk_Web/General', [[728,90]], 'div-gpt-ad-8343936-3b').setTargeting('Pos', ['LB2']).setTargeting('SlotName', ['General-LB-2']).addService(googletag.pubads());
          }
          if (_width <= 649) { // Mobile
            adSlot1 = googletag.defineSlot('/72803759/CapeTalk_Web/General', [[320,50],[320,100]], 'div-gpt-ad-8343936-2').setTargeting('Pos', ['MPU1']).setTargeting('SlotName', ['General-MPU-1']).addService(googletag.pubads());
            adSlot2 = googletag.defineSlot('/72803759/CapeTalk_Web/General', [[300,250],[320,50],[320,100]], 'div-gpt-ad-8343936-3').setTargeting('Pos', ['MPU2']).setTargeting('SlotName', ['General-MPU-2']).addService(googletag.pubads());
          }
          googletag.pubads().setTargeting('Pagetype', ['General']);
          googletag.pubads().collapseEmptyDivs();
          // googletag.pubads().disableInitialLoad();
          googletag.enableServices();
        });
      });
    </script>
    
    <!-- BEGIN NARRATIIVE CODE -->
    <!-- COPYRIGHT NARRATIIVE -->
    <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
    <script type="text/javascript" crossorigin="anonymous">
       (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
         (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
         n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
         o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
       })(window,document,'script','https://t.effectivemeasure.net','_em');
    </script>
    <!-- END NARRATIIVE CODE -->
  
   </head><body>
  
    <div id='div-gpt-ad-8343936-1'>
      <script>
        // (function() {
          // if (!DisableAds) {
            // console.log("%c* Teads called", "color:blue");
            // pg.atq.push(function() {window.googletag.cmd.push(function() { googletag.display('div-gpt-ad-8343936-1'); })});
          // }
        // })();
      </script>
    </div>
    
    <div id="primary-player" class="player">
      <div class="player--inner-container custom-mobile-scroller">
    
          <div class="primary-player-top" id="primary-player-top">
      
        <!-- Default -->
        <div id="app_container" class="">
          <div class="app-type-playlist">
              <div id="player" data-component="player" class="app-jplayer" style="width: 0px; height: 0px;">
                <audio id="app_audio_0" preload="metadata" data-src="https://playerservices.streamtheworld.com/api/livestream-redirect/CAPE_TALK.mp3?dist=CapeTalkWeb"></audio>
              </div>
              <div class="player" data-app-url-apple="https://itunes.apple.com/za/app/567-capetalk/id789681404?mt&#x3D;8" data-app-url-google="https://play.google.com/store/apps/details?id&#x3D;za.co.primedia.capetalk">
                <div id="app_container_1" class="app-audio" role="application" aria-label="media player">
                  <div class="app-controls">
                    <button class="app-play player__btn btn btn--turquoise btn--icon" data-action="play" role="button" tabindex="0"><span class="icon fa " aria-hidden="true"></span></button>
                  </div>
                </div>
                <div class="player-info">
                  <div class="player-info__status"></div>
                  <div class="player-info__show"></div>
                </div>
                <div class="streaming-error hide">Streaming issues? <a href="">Report here</a><span class="streaming-error-close fa fa-times"></span></div>
              </div>
          </div>
        </div>
        <!-- End Default -->
        
            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_350,w_350/v4gsne5bsrizatbchnvi.jpg" data-src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_350,w_350/v4gsne5bsrizatbchnvi.jpg" class="primary-player-image display-only-on-desktop" alt="John Maytham 2019 1500 BW" />
            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/ar_2:1,c_fill,e_blur:1000,h_150,w_300/c_scale,h_150,l_v4gsne5bsrizatbchnvi/v4gsne5bsrizatbchnvi.jpg" data-src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/ar_2:1,c_fill,e_blur:1000,h_150,w_300/c_scale,h_150,l_v4gsne5bsrizatbchnvi/v4gsne5bsrizatbchnvi.jpg" class="primary-player-image display-only-on-mobile" alt="John Maytham 2019 1500 BW" />
      
        <div class="player--subtitle">
          <a class="play-compact-up-down-arrow--player">
          <img src="/images/cross-close-svgrepo-com.png" width="30" height="30" id="compact-player-up--close" class="local-icon zmdi  material-icon-color-8F9193"/>
          </a>
        </div>
      
        <div class="audio-player-container">
          
          <div class="play-button">
            <button id="play-side-bar" class="button button--round-size-4 button--color-default" title="Play">
              <div id="play-icon" class="local-icon small material-icons material-icon-color-FFFFFF">play_arrow</div>
            </button>
          </div>
          
          <div class="audio-details">
            
            <div class="player--currently-playing" data-title="Afternoon Drive with John Maytham"><span>Afternoon Drive with John Maytham</span></div>
            
            <div class="player--currently-playing-details" style="display:none;"><a class="back-link" href="javascript:void(0)">Listen Live</a> | <a class="article-link">View Article</a></div>
            
            <div class="player--currently-playing-time" data-time="15:00 - 18:00">15:00 - 18:00</div>
            
          </div>
          
          <div class="audio-volume display-only-on-desktop">
            <div class="volume-controller-panel--live">
              <input id="volume-range" value="100" type="range" orient="vertical" />
              <div id="volume-icon" class="local-icon small material-icons material-icon-color-FFFFFF">volume_up</div>
              <div id="volume-mute-icon" class="local-icon small material-icons material-icon-color-FFFFFF">volume_mute</div>
            </div>
          </div>
          
          <br style="clear:both;" />
          
        </div>
        
        
      </div>    
        <div class="sidebar-tabs">
          
      <div class="player-tab custom-scroller player-tab-1 player-active-tab">
  
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            Studio Line
          </div>
          <div class="player--tab-item-right">
            <a href="tel:+27214460567" target="_blank">
              +27 (21) 446 0 567
            </a>
          </div>
        </div>    
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            WhatsApp
          </div>
          <div class="player--tab-item-right">
            <a href="https://wa.me/27725671567" target="_blank">
              072 567 1567
            </a>
          </div>
        </div>    
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            Contact
          </div>
          <div class="player--tab-item-right">
            <a href="/contact#feedback" target="_blank">
              View Form
            </a>
          </div>
        </div>    
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            Radio
          </div>
          <div class="player--tab-item-right">
            
              567 medium wave (AM)
            
          </div>
        </div>      
      
  
    <div class="player--tab-item display-only-on-mobile">
      <div class="player--tab-item-left">
        <div class="local-icon small material-icons">comment</div>
      </div>
      <div class="player--tab-item-right">
        <a href="https://www.capetalk.co.za/shows/22/afternoon-drive-with-john-maytham">
          Visit the show page
        </a>
      </div>
    </div>
    <div class="player--tab-item display-only-on-mobile">
      <div class="player--tab-item-left">
        <div class="local-icon small material-icons">info</div>
      </div>
      <div class="player--tab-item-right">
        <a href="/contact">
          CapeTalk FYI
        </a>
      </div>
    </div>

        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za">
            <div class="is-active"> Home </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za/features">
            <div class=""> Features </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za/articles">
            <div class=""> News </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za/shows">
            <div class=""> Shows </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za/podcasts">
            <div class=""> Podcasts </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za/competitions">
            <div class=""> Competitions </div>
          </a>
        </div>

    <form action="/search" method="get" accept-charset="utf-8">
      <input id="search-bar-mobile" placeholder="Search ..." class="navbar-search-bar display-only-on-mobile" name="q" />
    </form>

      <div class="social-holder">
          <div class="player--icon-tab-item first-icon">
            <a href="https://www.facebook.com/CapeTalk" target="_blank">
              <span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span>
            </a>
          </div>

          <div class="player--icon-tab-item">
            <a href="https://twitter.com/CapeTalk" target="_blank">
              <span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span>
            </a>
          </div>

          <div class="player--icon-tab-item">
            <a href="https://www.instagram.com/capetalkza/" target="_blank">
              <span class="local-icon zmdi zmdi-instagram material-icon-color-8F9193"></span>
            </a>
          </div>

          <div class="player--icon-tab-item last-icon">
            <a href="https://www.youtube.com/user/CapeTalk567" target="_blank">
              <span class="local-icon zmdi zmdi-youtube-play material-icon-color-8F9193"></span>
            </a>
          </div>
        <br style="clear:both;" />
      </div>

    <a href="https://www.capetalk.co.za/shows/22/afternoon-drive-with-john-maytham" class="display-only-on-desktop">
      <div class="player--primary-tab">
        <div class="local-icon small material-icons material-icon-color-419CE6">comment</div>
        <div class="player--tab-title">Visit the show page</div>
      </div>
    </a>
    <a href="/contact" class="display-only-on-desktop">
      <div class="player--primary-tab">
        <div class="local-icon small material-icons material-icon-color-419CE6">info</div>
        <div class="player--tab-title">CapeTalk FYI</div>
      </div>
    </a>
    
      <div class="menu--copyright display-only-on-mobile">
        <a href="https://www.capetalk.co.za/terms-conditions"><span>Copyright 2022 All Rights Reserved </span> </a><br />
        <a href="https://www.capetalk.co.za/terms-conditions"><span>Terms &amp; Conditions | </span> </a>
        <a href="https://www.capetalk.co.za/privacy-notice"><span>Privacy Policy | </span> </a>
        <a href="https://www.capetalk.co.za/paia"><span>PAIA</span></a>
      </div>
    
</div>
        <div class="player-tab custom-scroller player-tab-2">
  
    
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 17:05
          </div>
          <div class="schedule-item--title"> Court deals blow to Shell, sets aside Wild Coast exploration right </div>
          <div class="schedule-item--description">
            Afternoon Drive with John Maytham<br />
            <strong>Guests</strong><br />
                Wilmien Wicomb - Attorney in the Constitutional Litigation Unit at Legal Resource Centre (LRC)<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 17:20
          </div>
          <div class="schedule-item--title"> Which Commission of Inquiry recommendations are binding?  </div>
          <div class="schedule-item--description">
            Afternoon Drive with John Maytham<br />
            <strong>Guests</strong><br />
                Richard Calland - Political Analyst and Author of Make or Break: Why the Next Three Years Will Set the Course for the Next 30 at ...<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 17:45
          </div>
          <div class="schedule-item--title"> If you can’t run walk, if you can’t walk crawl </div>
          <div class="schedule-item--description">
            Afternoon Drive with John Maytham<br />
            <strong>Guests</strong><br />
                Jen Challenor<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
    
  
  </div>
        <div class="player-tab custom-scroller player-tab-3">
    
      <div class="schedule-item"><div class="schedule-item--description" style="text-align:center;"><i>No Items to show</i></div></div>
  </div>
    </div>
        
        <!-- Player container -->
        <div id="td_container" class="hidden"></div>
        <!-- Now Playing information -->
        <div id="onair" class="hidden">OnAir</div>
        <div id="filetime" class="hidden">filetime</div>
        <div id="status" class="hidden">status</div>
        <textarea id="debugInformation" style="width:100%;height:0;"></textarea>
        
          <div class="player--up-next">
          <div class="player--up-next-title">
              Up Next: The Money Show with Bruce Whitfield
          </div>
            <a href="https://www.capetalk.co.za/line-up" class="">
              <div class="player--see-full-line-up">
                  See full line-up
              </div>
            </a>
      </div>
      </div>
    </div>    
    <div class="player--alt">
        <div class="player--alt-container">
            <div id="player--alt-title" class="player--alt-title">Afternoon Drive with John Maytham</div>
            <div id="player--alt-sub-title" class="player--alt-sub-title">15:00 - 18:00</div>
        </div>
        
        <button id="play" class="button button--round-size-4 button--color-default">
            <div class="podcast--playlist-item-play-button" data-play-live="true">
                <div class="local-icon small material-icons material-icon-color-FFFFFF">
                    play_arrow
                </div>
            </div>
        </button>
        
        <a class="play-compact-up-down-arrow">
         <div class="navbar-compact-menu">
        <div class="navbar-compact-menu--line"></div>
        <div class="navbar-compact-menu--line"></div>
        <div class="navbar-compact-menu--line"></div>
      </div>
    
        </a>
    </div>
      
    <!-- Primary  Content -->
    <span id="class-renders"></span>
    <iframe id="primary-omny-player"></iframe>
    <div class="content-container" id="pjax-container">
      

    <meta name="sponsored-content" content="false" />
 
      
      <meta name="ArticleID" content="453422" />
      <meta name="Section" content="Article" />
      
      
      <div class="navbar navbar--contains-ad">
        
      
        <a href="https://www.capetalk.co.za">
          <div class="navbar-logo">
            
          </div>
        </a>
        
        <div class="navbar-item-container navbar-item-search-bar">
      
          <!-- active-search-bar -->
          <div class="navbar-item-inner-container">
                <a href="https://www.capetalk.co.za">
                  <div class="navbar-item is-active "> Home </div>
                </a>
                <a href="https://www.capetalk.co.za/features">
                  <div class="navbar-item  "> Features </div>
                </a>
                
                  <div class="navbar-item  unique-open-news"> News </div>
                
                <a href="https://www.capetalk.co.za/shows">
                  <div class="navbar-item  "> Shows </div>
                </a>
                <a href="https://www.capetalk.co.za/podcasts">
                  <div class="navbar-item  "> Podcasts </div>
                </a>
                <a href="https://www.capetalk.co.za/competitions">
                  <div class="navbar-item  "> Competitions </div>
                </a>
            <form action="/search" method="get" accept-charset="utf-8">
              <div class="local-icon small material-icons material-icon-color-8F9193 search">search</div>
              <input id="search-bar" placeholder="Search ..." class="navbar-search-bar" name="q" />
            </form>
          </div>
          
        </div>
        
        <div id='div-gpt-ad-8343936-2-desktop' class="navbar-ad display-only-on-desktop" >
          <div id="div-gpt-ad-8343936-2">
            <script>
              (function() {
                if (window.innerWidth >= 650 && !DisableAds) {
                  console.log("%c* Header tag called", "color:blue");
                  pg.atq.push(function() {window.googletag.cmd.push(function() { googletag.display('div-gpt-ad-8343936-2'); })});
                }
              })();
            </script>
          </div>
        </div>
        <script>
          (function() {
            if (window.innerWidth <= 649) {
              console.log("%c* Hiding ad content", "color:blue");
              document.getElementById('div-gpt-ad-8343936-2-desktop').innerHTML = "";
            }
          })();
        </script>
      
      
          <div class="news--container nav-contains-ad news--container-active-items">
            <div class="news--options">
                <div data-id="item-22" class="news--option active">Local
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-28" class="news--option ">Politics
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-24" class="news--option ">Business
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-31" class="news--option ">Lifestyle
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-27" class="news--option ">Sport
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-32" class="news--option ">Entertainment
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-23" class="news--option ">World
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-33" class="news--option ">Africa
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-26" class="news--option ">Opinion
                  <div class="arrow-right"></div>
                </div>
            </div>
            
            <div class="news--main-content">
                <div class="news--title">Latest Local</div>
                <div id="news-card-item-22" class="news--cards ">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/453550/sa-tourism-bounces-back-with-influx-of-regional-international-travellers">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/z1b1i2lyzjpkujv16aeb.jpg" class="listing--image" />
                        <strong>
                          SA tourism bounces back with influx of regional, international travellers
                        </strong>
                        <span>Tourism Minister Lindiwe Sisulu briefed the media on Thursday on the state of local and international tourism.</span>
                        <i>1 September 2022 2:19 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/453546/john-kani-denies-ever-meeting-megan-markle-after-duchess-claim-in-interview">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/mupyeu3lsin5brabusot.jpg" class="listing--image" />
                        <strong>
                          John Kani denies ever meeting Meghan Markle, after Duchess&#x27; claim in interview
                        </strong>
                        <span>Kani told the Daily Mail he believes the Duchess of Sussex has made &#x27;a faux pas&#x27; following her comments to a US magazine. </span>
                        <i>1 September 2022 1:55 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/453534/dial-a-ride-users-suffer-after-service-halt-in-nyanga-due-to-taxi-violence">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/w7br6gtzfesr6qpmglpq.jpg" class="listing--image" />
                        <strong>
                          Dial-A-Ride users suffer after service halt in Nyanga due to taxi violence
                        </strong>
                        <span>The City of Cape Town has suspended its Dial-A-Ride (DAR) service in Nyanga until further notice. </span>
                        <i>1 September 2022 1:15 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/22/local" class="view-all-link">View all Local</a>
                </div>
                
                <div id="news-card-item-28" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/453481/mandy-wiener-ramaphosa-s-fight-against-graft-needs-more-action-less-talking">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/dyem3dlnnqb7qen7jfta.jpg" class="listing--image" />
                        <strong>
                          MANDY WIENER: Ramaphosa’s fight against graft needs more action, less talking  
                        </strong>
                        <span>This week, Ramphosa announced the names of appointees to the National Anti-Corruption Advisory Council, writes Mandy Wiener.
</span>
                        <i>1 September 2022 6:10 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/453421/midday-report-express-31-august-2022">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/jeoupu410utco0yp7kfo.jpg" class="listing--image" />
                        <strong>
                          Midday Report Express: Cope briefing descends into chaos
                        </strong>
                        <span>Delivered to you every afternoon.</span>
                        <i>31 August 2022 3:38 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/453429/anc-battles-to-gain-traction-in-the-western-cape">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/lsk16taqjreebangpc0f.jpg" class="listing--image" />
                        <strong>
                          ANC battles to gain traction in the Western Cape
                        </strong>
                        <span>The ANC hopes to cement its continued presence in the Western Cape when it elects new leaders on 30 September. </span>
                        <i>31 August 2022 11:44 AM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/28/politics" class="view-all-link">View all Politics</a>
                </div>
                
                <div id="news-card-item-24" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/453520/politics-doesn-t-produce-competent-eskom-engineers-prof-wikus-van-niekerk">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/jdgdc8eujpmpb8gjpqms.jpg" class="listing--image" />
                        <strong>
                          Politics doesn&#x27;t produce competent Eskom engineers - Prof Wikus van Niekerk
                        </strong>
                        <span>With the threat of load shedding still looming large this year, how do we produce competent engineers to help steer Eskom out of i...</span>
                        <i>1 September 2022 10:54 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/453526/china-keeps-locking-down-its-megacities-at-the-slightest-hint-of-an-infection">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/qcyrecnin3dborkakitk.jpg" class="listing--image" />
                        <strong>
                          China keeps locking down its megacities at the slightest hint of an infection
                        </strong>
                        <span>The government seems unable or unwilling to move on from the pandemic.</span>
                        <i>1 September 2022 10:49 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/453459/cashbuild-earnings-drop-but-it-still-plans-more-new-stores">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/ni39tgyq5too5b8c9s3v.jpg" class="listing--image" />
                        <strong>
                          Cashbuild earnings drop, but it still plans more new stores
                        </strong>
                        <span>The building materials retailer took a knock during its financial year to end June, coming off record figures for the previous yea...</span>
                        <i>31 August 2022 9:02 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/24/business" class="view-all-link">View all Business</a>
                </div>
                
                <div id="news-card-item-31" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/453572/end-of-an-error-twitter-announces-they-are-working-on-an-edit-button">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/xkbbg7h6xjiolrz0l3vw.jpg" class="listing--image" />
                        <strong>
                          End of an error: Twitter announces testing of an edit button
                        </strong>
                        <span>The company tweeted on Thursday that they were testing out the new edit feature.</span>
                        <i>1 September 2022 4:30 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/453556/how-art-changed-this-community-activist-s-life-for-the-better">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/aidzh0pzxii1b86ndmhn.jpg" class="listing--image" />
                        <strong>
                          How art changed this Mitchells Plain community activist&#x27;s life for the better
                        </strong>
                        <span>It&#x27;s a day of celebration for the community of Mitchells Plain as they formally celebrate the development of a new art centre in t...</span>
                        <i>1 September 2022 3:36 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/453555/tourists-stay-home-say-some-in-cape-town-and-other-much-visited-cities">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/s6ynxxlwiwdzbxrn9smg.jpg" class="listing--image" />
                        <strong>
                          &#x27;Tourists, stay home!&#x27; say some in Cape Town (and other much-visited cities)
                        </strong>
                        <span>Anti-tourism activists from Barcelona to the Mother City are railing against the negative impact of mass tourism.</span>
                        <i>1 September 2022 3:10 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/31/lifestyle" class="view-all-link">View all Lifestyle</a>
                </div>
                
                <div id="news-card-item-27" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/453249/south-africa-s-tete-dijana-wins-95th-comrades-marathon">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/zrslxzlqaclo8c9um2jg.jpg" class="listing--image" />
                        <strong>
                          South Africa&#x27;s Tete Dijana wins 95th Comrades Marathon
                        </strong>
                        <span>Edward Mothibi secured second place and Dan Moselakwe third place. The top five are all South Africans.
</span>
                        <i>28 August 2022 11:11 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/453220/russian-runner-morozova-wins-right-to-participate-in-comrades-marathon">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/iad7imdkjju0n6pgj1nu.jpg" class="listing--image" />
                        <strong>
                          Russian runner Morozova wins right to participate in Comrades Marathon
                        </strong>
                        <span>Billed as one of the top female contenders for Sunday’s race, Morozova was pulled from the event on Thursday following an eleventh...</span>
                        <i>27 August 2022 1:54 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/453211/tegan-phillips-to-attempt-women-s-world-record-cycling-from-cairo-to-cape-town">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/answwpwntlusecfjolvm.jpg" class="listing--image" />
                        <strong>
                          Tegan Phillips to attempt women&#x27;s world record cycling from Cairo to Cape Town
                        </strong>
                        <span>On 16 October 2022, endurance cyclist Tegan Phillips, will be attempting to set the women&#x27;s world record for cycling from Cairo to...</span>
                        <i>27 August 2022 1:11 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/27/sport" class="view-all-link">View all Sport</a>
                </div>
                
                <div id="news-card-item-32" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/453446/stellenbosch-s-caleb-payne-11-up-for-youth-oscar-award-in-la">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/cqmeg87nwo6xhpta6jyc.jpg" class="listing--image" />
                        <strong>
                          Stellenbosch&#x27;s Caleb Payne, 11, up for &#x27;Youth Oscar&#x27; award in LA
                        </strong>
                        <span>The young local actor is nominated for Young Artist Academy award for his role in independently produced local film Good Life.</span>
                        <i>31 August 2022 1:43 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/453438/sudden-illness-claims-life-of-south-african-actress-charlbi-dean-32">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/xludmuyz9j3awwinlyqr.jpg" class="listing--image" />
                        <strong>
                          &#x27;Sudden illness&#x27; claims life of South African actor Charlbi Dean, 32
                        </strong>
                        <span>The Cape Town-born star has been described as a &#x27;true star-in-the-making&#x27; by Peter Bradshaw of The Guardian.</span>
                        <i>31 August 2022 12:55 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/453161/actor-tiaan-slabbert-spins-his-80s-and-90s-tunes-on-capetalk">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/bgplpzgv4zp5dy1jg3cb.jpg" class="listing--image" />
                        <strong>
                          Actor Tiaan Slabbert spins his 80s and 90s tunes on CapeTalk
                        </strong>
                        <span>Every Sunday at 10am we hand over control of our playlist to one well-loved personality with their selection of 80s and 90s hits.</span>
                        <i>26 August 2022 11:17 AM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/32/entertainment" class="view-all-link">View all Entertainment</a>
                </div>
                
                <div id="news-card-item-23" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/453546/john-kani-denies-ever-meeting-megan-markle-after-duchess-claim-in-interview">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/mupyeu3lsin5brabusot.jpg" class="listing--image" />
                        <strong>
                          John Kani denies ever meeting Meghan Markle, after Duchess&#x27; claim in interview
                        </strong>
                        <span>Kani told the Daily Mail he believes the Duchess of Sussex has made &#x27;a faux pas&#x27; following her comments to a US magazine. </span>
                        <i>1 September 2022 1:55 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/453541/never-seen-before-chaos-in-germany-as-motorists-queue-for-petrol">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/gb9bv018duxvs532ouu2.jpg" class="listing--image" />
                        <strong>
                          Never-seen-before chaos in Germany as motorists queue for petrol
                        </strong>
                        <span>Winter is coming, and Vladimir Putin has his foot on the necks of Europeans.</span>
                        <i>1 September 2022 12:52 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/453526/china-keeps-locking-down-its-megacities-at-the-slightest-hint-of-an-infection">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/qcyrecnin3dborkakitk.jpg" class="listing--image" />
                        <strong>
                          China keeps locking down its megacities at the slightest hint of an infection
                        </strong>
                        <span>The government seems unable or unwilling to move on from the pandemic.</span>
                        <i>1 September 2022 10:49 AM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/23/world" class="view-all-link">View all World</a>
                </div>
                
                <div id="news-card-item-33" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/453457/sa-s-aspen-strikes-4-vaccine-deal-with-indian-producer-after-covid-vax-letdown">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/q4pi48uyrsyc7jsqfblz.jpg" class="listing--image" />
                        <strong>
                          SA&#x27;s Aspen strikes 4-vaccine deal with Indian producer after COVID vax letdown
                        </strong>
                        <span>Aspen Pharmacare will manufacture four Aspen-branded vaccines for Africa under the agreement with the Serum Institute of India.</span>
                        <i>31 August 2022 7:44 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/453207/zim-hospital-offers-to-pay-bill-of-migrant-patient-rebuked-by-limpopo-mec">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/l6qae7jcq5zpsqb9hzmt.jpg" class="listing--image" />
                        <strong>
                          Zim hospital offers to pay bill of migrant patient rebuked by Limpopo MEC
                        </strong>
                        <span>A video of Limpopo Health MEC Phophi Ramathuba berating a Zimbabwean woman for seeking treatment in SA went viral this week.</span>
                        <i>27 August 2022 11:06 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/453179/china-forgives-debt-of-17-african-countries">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/rnoyrdp8bvozz55l0gth.jpg" class="listing--image" />
                        <strong>
                          China forgives debt of 17 African countries
                        </strong>
                        <span>The country has previously faced harsh criticism for its lending practices that trap poor countries.</span>
                        <i>26 August 2022 2:06 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/33/africa" class="view-all-link">View all Africa</a>
                </div>
                
                <div id="news-card-item-26" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/453564/listen-is-south-africa-s-worsening-water-crisis-actually-more-severe-than-its-energy-crisis">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/iz6ltuditxjte16rxvr4.jpg" class="listing--image" />
                        <strong>
                          [LISTEN] Could SA’s water crisis eclipse the energy crisis?
                        </strong>
                        <span>For how much longer will South Africans have safe, clean, and unpolluted drinking water?</span>
                        <i>1 September 2022 3:31 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/453481/mandy-wiener-ramaphosa-s-fight-against-graft-needs-more-action-less-talking">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/dyem3dlnnqb7qen7jfta.jpg" class="listing--image" />
                        <strong>
                          MANDY WIENER: Ramaphosa’s fight against graft needs more action, less talking  
                        </strong>
                        <span>This week, Ramphosa announced the names of appointees to the National Anti-Corruption Advisory Council, writes Mandy Wiener.
</span>
                        <i>1 September 2022 6:10 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/453460/watch-bmw-campaign-acknowledges-that-passion-for-the-brand-knows-no-race">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/he4gwtypq8hdp9kadgcf.jpg" class="listing--image" />
                        <strong>
                          [WATCH] &#x27;BMW campaign acknowledges that passion for the brand knows no race&#x27;
                        </strong>
                        <span>For years BMW never featured black people in their advertising and now there&#x27;s been a shift, says advertising expert Brendan Seery</span>
                        <i>31 August 2022 7:59 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/26/opinion" class="view-all-link">View all Opinion</a>
                </div>
            </div>
          </div>
          
      
        <div class="navbar-border-line"></div>
        
      
        
      </div>
          
      
      <div class="navbar-spacer navbar-spacer-contains-ad"></div>
      
      
      <div class="page--container">

        <noscript data-title="Extortionists with guns force shutdown of problematic Central Railway Line"></noscript>

        <div class="column--container ">

          

          <article class="column--left">
            <script type="application/ld+json" data-type='ads'>
                {
                 "@context": "http://schema.org",
                 "@type": "NewsArticle",
                 "mainEntityOfPage":{
                   "@type":"WebPage",
                   "@id":"https://www.capetalk.co.za/articles/453422/extortionists-with-guns-force-shutdown-of-problematic-central-railway-line"
                 },
                 "headline": "Extortionists with guns force shutdown of problematic Central Railway Line",
                 "image": {
                   "@type": "ImageObject",
                   "url": "https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_436,w_728/coqruzodaiks9t5kaedr.jpg",
                   "height": 436,
                   "width": 728
                 },
                 "datePublished": "2022-08-31T10:53:00+02:00",
                 "dateModified": "2022-08-31T16:48:38+02:00",
                 "author": [
                 {
                   "@type": "Person",
                   "name": "Kabous le Roux",
                   "url": "https://www.capetalk.co.za/authors/23/kabous-le-roux"
                  }
                 ],
                 "publisher": {
                   "@type": "Organization",
                   "name": "CapeTalk",
                   "logo": {
                     "@type": "ImageObject",
                     "url": "https://www.capetalk.co.za/images/logo-CapeTalk.png",
                     "width": 48,
                     "height": 48
                   }
                 },
                 "description": "On Monday, gangsters forcibly stopped workers on Cape Town’s Central Railway Line from doing their jobs and chased them off-site."
                }
            </script>
            
            <!-- Section Start -->
            <div class="sections--path-box">
              <a href="/" class="sections--path-primary">Home</a>
              
              
                  <div class="sections--path-icon local-icon small material-icons material-icon-color-419CE6">arrow_forward</div>
                  
                  <a href="https://www.capetalk.co.za/topic/22/local" class="sections--path-secondary">Local</a>
                  
                  <div class="sections--path-icon local-icon small material-icons material-icon-color-419CE6">fiber_manual_record</div>
                  
                  <a href="https://www.capetalk.co.za/topic/24/business" class="sections--path-secondary">Business</a>
                  
            </div>
            <!-- Section End -->

              <h1 class="content--title color-FFFFFF">Extortionists with guns force shutdown of problematic Central Railway Line</h1>

              <!-- Section Start -->
              <!--
                  <div class="image--container">
                    <div data-async-background-image="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_450,w_700/coqruzodaiks9t5kaedr.jpg" class="image--preview"></div>
                  </div>
            -->
              <!-- Section End -->
              

            <div class="article--container">


                <div class="stretch--container tag-and-share--container tag-and-share--container--top contains-date margin-bottom-30">
                  
                  <div class="tag-and-share--tags">
                    <div class="tag-and-share--date">31 August 2022 10:53 AM</div>
                    <div class="tag-and-share--by">by <a href="https://www.capetalk.co.za/authors/23/kabous-le-roux">Kabous le Roux</a></div>
                  </div>
                
                  <div class="tag-and-share--tags">
                    <div>Tags:</div>
                    <div class="tag-and-share--items">
                      <div class="tag-and-share--item">
                        Gangsterism
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        PRASA
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        Extortion
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        John Maytham
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        Angus Mckenzie
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        Cape Town central line
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        Breakfast with Refilwe Moloto
                      </div>
                      <div class="small--circle"></div>
                    </div>
                  </div>
                
                  <div class="tag-and-share--share">
                    <div>Share This:</div>
                    <div class="tag-and-share--items">
                      <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.capetalk.co.za/articles/453422/extortionists-with-guns-force-shutdown-of-problematic-central-railway-line" target="_blank" class="tag-and-share--item">
                        <i class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></i>
                      </a>
                      <a href="https://twitter.com/intent/tweet?via&#x3D;CapeTalk&amp;text&#x3D;Extortionists%20with%20guns%20force%20shutdown%20of%20problematic%20Central%20Railway%20Line&amp;url&#x3D;https://www.capetalk.co.za/articles/453422/extortionists-with-guns-force-shutdown-of-problematic-central-railway-line" target="_blank" class="tag-and-share--item">
                        <i class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></i>
                      </a>
                      <a href="whatsapp://send?text=Extortionists+with+guns+force+shutdown+of+problematic+Central+Railway+Line https%3A%2F%2Fwww.capetalk.co.za%2Farticles%2F453422%2Fextortionists-with-guns-force-shutdown-of-problematic-central-railway-line%3FUTM%3Dwhatsapp_article_share" target="_blank" class="tag-and-share--item display-only-on-mobile">
                        <i class="local-icon zmdi zmdi-whatsapp material-icon-color-8F9193 whatsapp"></i>
                      </a>
                      
                    </div>
                  </div>
                  
                </div>
                <div id='div-gpt-ad-8343936-2-mobile' class="">
                  <div id='div-gpt-ad-8343936-2' class="" align="center">
                    <script>
                      (function() {
                        if (window.innerWidth <= 649) {
                          pg.atq.push(function() {window.googletag.cmd.push(function() { googletag.display('div-gpt-ad-8343936-2'); })});
                        }
                      })();
                    </script>
                    
                  </div><br />
                </div>
                <script>
                  (function() {
                    if (window.innerWidth >= 650) {
                      document.getElementById('div-gpt-ad-8343936-2-mobile').innerHTML = "";
                    }
                  })();
                </script>


                  <strong>On Monday, gangsters forcibly stopped workers on Cape Town’s Central Railway Line from doing their jobs and chased them off-site.</strong>

                <p>John Maytham interviews City of Cape Town’s Angus McKenzie.</p><iframe src="https://omny.fm/shows/capetalk-breakfast/playlists/podcast/embed?style=cover&selectedClip=08679806-84b3-45b8-9790-af02004a5817&list=0" scrolling="no" frameborder="none" width="100%" style="min-height:180px;"></iframe><p>Gangsters with firearms assaulted some of the workers, said McKenzie.</p><blockquote class="blockquote">
<p>The workers are all locally employed… this bunch of extortionist gangsters… came on to the site and started threatening and insisting that workers stop working and get off site…</p>
<cite class="blockquote__cite">Angus McKenzie, City of Cape Town</cite>
</blockquote><figure class="figure">
<img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_limit,fl_progressive,q_80,w_700/coqruzodaiks9t5kaedr.jpg" itemprop="image" class="figure__img" data-id="179681" alt="A Metrorail train arrives at Langa station. Picture: @PRASA_Group/Twitter">
<figcaption class="figure__caption">A Metrorail train arrives at Langa station. Picture: @PRASA_Group/Twitter</figcaption>
</figure><p>Officials have halted operations to ensure the safety of staff and surrounding communities and asked them not to give in to extortion.</p><div id='div-gpt-ad-8343936-3' align="center">
  <script>
    (function() {
      if(window.innerWidth <= 649){
        pg.atq.push(function() {window.googletag.cmd.push(function() { googletag.display('div-gpt-ad-8343936-3'); })});
      }
    })();
  </script>
</div><blockquote class="blockquote">
<p>I’m not going to allow extortionists. I’m not going to have… gangsters stop the redevelopment of this line… I&#039;ll fight them head-on…</p>
<cite class="blockquote__cite">Angus McKenzie, City of Cape Town</cite>
</blockquote><p>When the Central Line operates as it should, it provides competition for the taxis and buses that transport workers from some of the poorest areas of Cape Town.</p>
<p>Right now, the train from Cape Town’s CBD to Langa operates normally but there is no service from there onwards.</p><blockquote class="blockquote">
<p>I want people to have the option of using a train, which is considerably cheaper…</p>
<cite class="blockquote__cite">Angus McKenzie, City of Cape Town</cite>
</blockquote><p>Mckenzie met with representatives from the Passenger Rail Agency of South Africa and the South African Police Service to discuss the incident on Tuesday.</p>
<p>They aim to put a detailed and updated security plan in place, hoping to restart the Central Line later in the week.</p><blockquote class="blockquote">
<p>The trains are going to run… and the workers on the line are going to earn a salary.</p>
<cite class="blockquote__cite">Angus McKenzie, City of Cape Town</cite>
</blockquote><p><strong>John Maytham interviewed McKenzie - scroll up to listen.</strong></p>

              
              <br style="clear:both;" />

              
              
                <div class="hidden">
                  <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_290,w_480/coqruzodaiks9t5kaedr.jpg" height="70" width="120" alt="210215-prasa-ct-central-linjpg" align="left" style="margin-right:5px;" />
                  Copyright : <br />
                  Source : <a href="@PRASA_Group/Twitter" target="_blank">@PRASA_Group/Twitter</a><br style="clear:both;" />
                </div><br /><br />
                
                <div class="stretch--container tag-and-share--container tag-and-share--container--top contains-date margin-bottom-30">
                  
                  <div class="tag-and-share--tags">
                    <div class="tag-and-share--date">31 August 2022 10:53 AM</div>
                    <div class="tag-and-share--by">by <a href="https://www.capetalk.co.za/authors/23/kabous-le-roux">Kabous le Roux</a></div>
                  </div>
                
                  <div class="tag-and-share--tags">
                    <div>Tags:</div>
                    <div class="tag-and-share--items">
                      <div class="tag-and-share--item">
                        Gangsterism
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        PRASA
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        Extortion
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        John Maytham
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        Angus Mckenzie
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        Cape Town central line
                      </div>
                      <div class="small--circle"></div>
                      <div class="tag-and-share--item">
                        Breakfast with Refilwe Moloto
                      </div>
                      <div class="small--circle"></div>
                    </div>
                  </div>
                
                  <div class="tag-and-share--share">
                    <div>Share This:</div>
                    <div class="tag-and-share--items">
                      <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.capetalk.co.za/articles/453422/extortionists-with-guns-force-shutdown-of-problematic-central-railway-line" target="_blank" class="tag-and-share--item">
                        <i class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></i>
                      </a>
                      <a href="https://twitter.com/intent/tweet?via&#x3D;CapeTalk&amp;text&#x3D;Extortionists%20with%20guns%20force%20shutdown%20of%20problematic%20Central%20Railway%20Line&amp;url&#x3D;https://www.capetalk.co.za/articles/453422/extortionists-with-guns-force-shutdown-of-problematic-central-railway-line" target="_blank" class="tag-and-share--item">
                        <i class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></i>
                      </a>
                      <a href="whatsapp://send?text=Extortionists+with+guns+force+shutdown+of+problematic+Central+Railway+Line https%3A%2F%2Fwww.capetalk.co.za%2Farticles%2F453422%2Fextortionists-with-guns-force-shutdown-of-problematic-central-railway-line%3FUTM%3Dwhatsapp_article_share" target="_blank" class="tag-and-share--item display-only-on-mobile">
                        <i class="local-icon zmdi zmdi-whatsapp material-icon-color-8F9193 whatsapp"></i>
                      </a>
                      
                    </div>
                  </div>
                  
                </div>
                  <div id='div-gpt-ad-8343936-3b' align="center">
                    <script>
                      (function() {
                        if (window.innerWidth >= 650) { // Desktop
                          pg.atq.push(function() {window.googletag.cmd.push(function() { googletag.display('div-gpt-ad-8343936-3b'); })});
                        }
                      })();
                    </script>
                  </div>


                
                    <h3 class="section--title">
                      <a href="https://www.capetalk.co.za/topic/22/local" class="">
                        More from Local
                      </a>
                    </h3>

                    <div class="listing listing__divided hidden">
                    </div>
                    
                    <div class="summary--listing">
                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_290,w_480/xux7dn3lwdfxl9bkfmm1.jpg" alt="Image of spring flowers in the West Coast National Park. Picture: @geoffsp/123rf.com

" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/453551/1-sept-officially-spring-day-not-really-it-actually-started-in-july-expert">1 Sept officially spring day? Not really, it actually started in July: Expert</a></h3>
                            <div class="summary--listing--date">1 September 2022 2:41 PM</div>
                             <p class="summary--listing--description"><a href="https://www.capetalk.co.za/articles/453551/1-sept-officially-spring-day-not-really-it-actually-started-in-july-expert" style="text-decoration:none;">This is because the agricultural season in the Cape officially starts in July/August.</a></p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/453551/1-sept-officially-spring-day-not-really-it-actually-started-in-july-expert" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_290,w_480/z1b1i2lyzjpkujv16aeb.jpg" alt="FILE: Cape Town International Airport management welcomed passengers on Emirates flight EK772 from Dubai on 1 October 2020. Picture: Kevin Brandt/EWN" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/453550/sa-tourism-bounces-back-with-influx-of-regional-international-travellers">SA tourism bounces back with influx of regional, international travellers</a></h3>
                            <div class="summary--listing--date">1 September 2022 2:19 PM</div>
                             <p class="summary--listing--description"><a href="https://www.capetalk.co.za/articles/453550/sa-tourism-bounces-back-with-influx-of-regional-international-travellers" style="text-decoration:none;">Tourism Minister Lindiwe Sisulu briefed the media on Thursday on the state of local and international tourism.</a></p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/453550/sa-tourism-bounces-back-with-influx-of-regional-international-travellers" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_290,w_480/mupyeu3lsin5brabusot.jpg" alt="" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/453546/john-kani-denies-ever-meeting-megan-markle-after-duchess-claim-in-interview">John Kani denies ever meeting Meghan Markle, after Duchess&#x27; claim in interview</a></h3>
                            <div class="summary--listing--date">1 September 2022 1:55 PM</div>
                             <p class="summary--listing--description"><a href="https://www.capetalk.co.za/articles/453546/john-kani-denies-ever-meeting-megan-markle-after-duchess-claim-in-interview" style="text-decoration:none;">Kani told the Daily Mail he believes the Duchess of Sussex has made 'a faux pas' following her comments to a US magazine. </a></p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/453546/john-kani-denies-ever-meeting-megan-markle-after-duchess-claim-in-interview" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_290,w_480/w7br6gtzfesr6qpmglpq.jpg" alt="Image: © Alexey Stiop /123rf.com" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/453534/dial-a-ride-users-suffer-after-service-halt-in-nyanga-due-to-taxi-violence">Dial-A-Ride users suffer after service halt in Nyanga due to taxi violence</a></h3>
                            <div class="summary--listing--date">1 September 2022 1:15 PM</div>
                             <p class="summary--listing--description"><a href="https://www.capetalk.co.za/articles/453534/dial-a-ride-users-suffer-after-service-halt-in-nyanga-due-to-taxi-violence" style="text-decoration:none;">The City of Cape Town has suspended its Dial-A-Ride (DAR) service in Nyanga until further notice. </a></p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/453534/dial-a-ride-users-suffer-after-service-halt-in-nyanga-due-to-taxi-violence" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_290,w_480/qv3jcat1y0a5ayblby94.jpg" alt="© dimarik16/123rf.com" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/453537/whatsapp-group-administrators-to-be-held-liable-for-members-offensive-posts">WhatsApp group administrators to be held liable for members&#x27; offensive posts</a></h3>
                            <div class="summary--listing--date">1 September 2022 12:11 PM</div>
                             <p class="summary--listing--description"><a href="https://www.capetalk.co.za/articles/453537/whatsapp-group-administrators-to-be-held-liable-for-members-offensive-posts" style="text-decoration:none;">The administrators of Whatsapp groups could be liable for offensive content shared by group members. </a></p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/453537/whatsapp-group-administrators-to-be-held-liable-for-members-offensive-posts" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_290,w_480/xux7dn3lwdfxl9bkfmm1.jpg" alt="Image of spring flowers in the West Coast National Park. Picture: @geoffsp/123rf.com

" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/453522/happy-not-spring-day-the-age-old-debate-rages-on-among-social-media-users">Happy (NOT) Spring Day! The age-old debate rages on among social media users</a></h3>
                            <div class="summary--listing--date">1 September 2022 11:44 AM</div>
                             <p class="summary--listing--description"><a href="https://www.capetalk.co.za/articles/453522/happy-not-spring-day-the-age-old-debate-rages-on-among-social-media-users" style="text-decoration:none;">Officially speaking, the spring equinox in the Southern Hemisphere only occurs on September 22.</a></p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/453522/happy-not-spring-day-the-age-old-debate-rages-on-among-social-media-users" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_290,w_480/jdgdc8eujpmpb8gjpqms.jpg" alt="Eskom Megawatt Park. Picture Xanderleigh Dookey-Makhaza/Eyewitness News." />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/453520/politics-doesn-t-produce-competent-eskom-engineers-prof-wikus-van-niekerk">Politics doesn&#x27;t produce competent Eskom engineers - Prof Wikus van Niekerk</a></h3>
                            <div class="summary--listing--date">1 September 2022 10:54 AM</div>
                             <p class="summary--listing--description"><a href="https://www.capetalk.co.za/articles/453520/politics-doesn-t-produce-competent-eskom-engineers-prof-wikus-van-niekerk" style="text-decoration:none;">With the threat of load shedding still looming large this year, how do we produce competent engineers to help steer Eskom out of its current quagmire?</a></p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/453520/politics-doesn-t-produce-competent-eskom-engineers-prof-wikus-van-niekerk" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_290,w_480/bkwfggnikrgwsybwt917.jpg" alt="Picture: Pixabay.com" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/453508/employers-encouraged-to-support-breastfeeding-mothers-in-cape-town">Employers encouraged to support breastfeeding mothers in Cape Town</a></h3>
                            <div class="summary--listing--date">1 September 2022 9:46 AM</div>
                             <p class="summary--listing--description"><a href="https://www.capetalk.co.za/articles/453508/employers-encouraged-to-support-breastfeeding-mothers-in-cape-town" style="text-decoration:none;">The Infant Feeding Counsellor (IFC) project project involves the training of 36 breastfeeding counsellors to help promote the benefits of breastfeeding.</a></p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/453508/employers-encouraged-to-support-breastfeeding-mothers-in-cape-town" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_290,w_480/esveg9urwzqt2xr12do5.jpg" alt="Cape Town Mayor Geordin Hill-Lewis cleaning up the environment. Picture: @CityofCT/Twitter" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/453506/muck-in-and-help-springcleanct-this-spring-day-urges-mayor">Muck in and help #SpringCleanCT this Spring Day, urges mayor</a></h3>
                            <div class="summary--listing--date">1 September 2022 9:39 AM</div>
                             <p class="summary--listing--description"><a href="https://www.capetalk.co.za/articles/453506/muck-in-and-help-springcleanct-this-spring-day-urges-mayor" style="text-decoration:none;">Mayor Geordin Hill-Lewis and Mayco Member for Urban Waste Alderman Grant Twigg will launch the initiative this Spring Day.</a></p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/453506/muck-in-and-help-springcleanct-this-spring-day-urges-mayor" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_290,w_480/czdfua8r8iqcbq8amfuv.jpg" alt="The Hendrina power station in Mpumalanga. Picture: eskom.co.za" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/453504/converting-coal-power-stations-into-gas-generating-plants-a-pipe-dream">Converting coal power stations into gas-burning plants a &#x27;pipe dream&#x27;</a></h3>
                            <div class="summary--listing--date">1 September 2022 8:52 AM</div>
                             <p class="summary--listing--description"><a href="https://www.capetalk.co.za/articles/453504/converting-coal-power-stations-into-gas-generating-plants-a-pipe-dream" style="text-decoration:none;">Plans to kickstart Eskom 2.0 by turning coal-fired power stations into gas power plants has been described as impractical.</a></p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/453504/converting-coal-power-stations-into-gas-generating-plants-a-pipe-dream" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                    </div>
                    
                
                    <h3 class="section--title">
                      <a href="https://www.capetalk.co.za/topic/24/business" class="">
                        More from Business
                      </a>
                    </h3>

                    <div class="listing listing__divided hidden">
                    </div>
                    
                    <div class="summary--listing">
                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_290,w_480/iz6ltuditxjte16rxvr4.jpg" alt="© borgogniels/123rf.com" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/453564/listen-is-south-africa-s-worsening-water-crisis-actually-more-severe-than-its-energy-crisis">[LISTEN] Could SA’s water crisis eclipse the energy crisis?</a></h3>
                            <div class="summary--listing--date">1 September 2022 3:31 PM</div>
                             <p class="summary--listing--description"><a href="https://www.capetalk.co.za/articles/453564/listen-is-south-africa-s-worsening-water-crisis-actually-more-severe-than-its-energy-crisis" style="text-decoration:none;">For how much longer will South Africans have safe, clean, and unpolluted drinking water?</a></p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/453564/listen-is-south-africa-s-worsening-water-crisis-actually-more-severe-than-its-energy-crisis" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_290,w_480/s6ynxxlwiwdzbxrn9smg.jpg" alt="© schnepfclaudia/123rf.com" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/453555/tourists-stay-home-say-some-in-cape-town-and-other-much-visited-cities">&#x27;Tourists, stay home!&#x27; say some in Cape Town (and other much-visited cities)</a></h3>
                            <div class="summary--listing--date">1 September 2022 3:10 PM</div>
                             <p class="summary--listing--description"><a href="https://www.capetalk.co.za/articles/453555/tourists-stay-home-say-some-in-cape-town-and-other-much-visited-cities" style="text-decoration:none;">Anti-tourism activists from Barcelona to the Mother City are railing against the negative impact of mass tourism.</a></p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/453555/tourists-stay-home-say-some-in-cape-town-and-other-much-visited-cities" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_290,w_480/gb9bv018duxvs532ouu2.jpg" alt="© Yakobchuk/123rf.com" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/453541/never-seen-before-chaos-in-germany-as-motorists-queue-for-petrol">Never-seen-before chaos in Germany as motorists queue for petrol</a></h3>
                            <div class="summary--listing--date">1 September 2022 12:52 PM</div>
                             <p class="summary--listing--description"><a href="https://www.capetalk.co.za/articles/453541/never-seen-before-chaos-in-germany-as-motorists-queue-for-petrol" style="text-decoration:none;">Winter is coming, and Vladimir Putin has his foot on the necks of Europeans.</a></p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/453541/never-seen-before-chaos-in-germany-as-motorists-queue-for-petrol" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_290,w_480/jdgdc8eujpmpb8gjpqms.jpg" alt="Eskom Megawatt Park. Picture Xanderleigh Dookey-Makhaza/Eyewitness News." />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/453520/politics-doesn-t-produce-competent-eskom-engineers-prof-wikus-van-niekerk">Politics doesn&#x27;t produce competent Eskom engineers - Prof Wikus van Niekerk</a></h3>
                            <div class="summary--listing--date">1 September 2022 10:54 AM</div>
                             <p class="summary--listing--description"><a href="https://www.capetalk.co.za/articles/453520/politics-doesn-t-produce-competent-eskom-engineers-prof-wikus-van-niekerk" style="text-decoration:none;">With the threat of load shedding still looming large this year, how do we produce competent engineers to help steer Eskom out of its current quagmire?</a></p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/453520/politics-doesn-t-produce-competent-eskom-engineers-prof-wikus-van-niekerk" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_290,w_480/qcyrecnin3dborkakitk.jpg" alt="Shanghai, China. © 4045qd/123rf.com" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/453526/china-keeps-locking-down-its-megacities-at-the-slightest-hint-of-an-infection">China keeps locking down its megacities at the slightest hint of an infection</a></h3>
                            <div class="summary--listing--date">1 September 2022 10:49 AM</div>
                             <p class="summary--listing--description"><a href="https://www.capetalk.co.za/articles/453526/china-keeps-locking-down-its-megacities-at-the-slightest-hint-of-an-infection" style="text-decoration:none;">The government seems unable or unwilling to move on from the pandemic.</a></p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/453526/china-keeps-locking-down-its-megacities-at-the-slightest-hint-of-an-infection" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_290,w_480/ni39tgyq5too5b8c9s3v.jpg" alt="© fascinadora/123rf.com" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/453459/cashbuild-earnings-drop-but-it-still-plans-more-new-stores">Cashbuild earnings drop, but it still plans more new stores</a></h3>
                            <div class="summary--listing--date">31 August 2022 9:02 PM</div>
                             <p class="summary--listing--description"><a href="https://www.capetalk.co.za/articles/453459/cashbuild-earnings-drop-but-it-still-plans-more-new-stores" style="text-decoration:none;">The building materials retailer took a knock during its financial year to end June, coming off record figures for the previous year.</a></p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/453459/cashbuild-earnings-drop-but-it-still-plans-more-new-stores" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_290,w_480/he4gwtypq8hdp9kadgcf.jpg" alt="Screengrab from BMW #GenerationJoy campaign on YouTube" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/453460/watch-bmw-campaign-acknowledges-that-passion-for-the-brand-knows-no-race">[WATCH] &#x27;BMW campaign acknowledges that passion for the brand knows no race&#x27;</a></h3>
                            <div class="summary--listing--date">31 August 2022 7:59 PM</div>
                             <p class="summary--listing--description"><a href="https://www.capetalk.co.za/articles/453460/watch-bmw-campaign-acknowledges-that-passion-for-the-brand-knows-no-race" style="text-decoration:none;">For years BMW never featured black people in their advertising and now there's been a shift, says advertising expert Brendan Seery</a></p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/453460/watch-bmw-campaign-acknowledges-that-passion-for-the-brand-knows-no-race" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_290,w_480/q4pi48uyrsyc7jsqfblz.jpg" alt=" © Dan Magiore/123rf" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/453457/sa-s-aspen-strikes-4-vaccine-deal-with-indian-producer-after-covid-vax-letdown">SA&#x27;s Aspen strikes 4-vaccine deal with Indian producer after COVID vax letdown</a></h3>
                            <div class="summary--listing--date">31 August 2022 7:44 PM</div>
                             <p class="summary--listing--description"><a href="https://www.capetalk.co.za/articles/453457/sa-s-aspen-strikes-4-vaccine-deal-with-indian-producer-after-covid-vax-letdown" style="text-decoration:none;">Aspen Pharmacare will manufacture four Aspen-branded vaccines for Africa under the agreement with the Serum Institute of India.</a></p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/453457/sa-s-aspen-strikes-4-vaccine-deal-with-indian-producer-after-covid-vax-letdown" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_290,w_480/ec4p5jfvmqsjg24b2od9.jpg" alt="© alphaspirit / 123rf.com" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/453479/where-to-do-your-best-work-is-still-up-for-debate-but-how-to-decide-is-getting-better-bizun">Where to do your best work is up for debate, how to decide is getting better</a></h3>
                            <div class="summary--listing--date">31 August 2022 7:15 PM</div>
                             <p class="summary--listing--description"><a href="https://www.capetalk.co.za/articles/453479/where-to-do-your-best-work-is-still-up-for-debate-but-how-to-decide-is-getting-better-bizun" style="text-decoration:none;">Some managers just don’t trust remote work, is it about the work or the manager?</a></p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/453479/where-to-do-your-best-work-is-still-up-for-debate-but-how-to-decide-is-getting-better-bizun" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                        <div class="summary--listing--item">
                            <div class="summary--listing--image">
                              <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_290,w_480/fzahmrdin1sbhounukxl.jpg" alt="A Woolworths Food store. Image: EWN" />
                            </div>
                          <div class="summary--listing__right">
                            <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/articles/453458/woolies-ups-dividend-by-250-plans-to-take-food-business-to-another-level">Woolies ups dividend by 250%, plans to take food business &#x27;to another level&#x27;</a></h3>
                            <div class="summary--listing--date">31 August 2022 6:57 PM</div>
                             <p class="summary--listing--description"><a href="https://www.capetalk.co.za/articles/453458/woolies-ups-dividend-by-250-plans-to-take-food-business-to-another-level" style="text-decoration:none;">Woolworths Holdings has reported its strongest balance sheet since 2014, in its results for the year to 26 June 2022.</a></p>
                            <div class="summary--listing--meta">
                              Share this: 
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span></a>
                              <a href="" target="_blank"><span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span></a>
                            </div>
                            <a href="https://www.capetalk.co.za/articles/453458/woolies-ups-dividend-by-250-plans-to-take-food-business-to-another-level" class="summary--listing--read-more animate-icon">
                              Read More
                              <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                            </a>
                          </div>
                          <br class="clear" />
                        </div>                    </div>
                    

            </div> <!-- class article--container -->


          </article> <!--column--left-->

          <div class="column--right">
          
            <div class="column--right-inner">
          
              <div id="div-gpt-ad-MPU1">
                <script>
                  // googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU1'); });
                </script>
              </div>
              
                  <h4 class="content--title content--title__alt">
          Trending
        </h4>
          <div class="compact--container">
            <a href="https://www.capetalk.co.za/articles/453555/tourists-stay-home-say-some-in-cape-town-and-other-much-visited-cities?ref&#x3D;pid:111" class="compact--item">
              <h5 class="compact--title">
                &#x27;Tourists, stay home!&#x27; say some in Cape Town (and other much-visited cities)
              </h5>
              <p class="compact--meta">
                Business Opinion Lifestyle 
              </p>
            </a>
            <a href="https://www.capetalk.co.za/articles/453541/never-seen-before-chaos-in-germany-as-motorists-queue-for-petrol?ref&#x3D;pid:111" class="compact--item">
              <h5 class="compact--title">
                Never-seen-before chaos in Germany as motorists queue for petrol
              </h5>
              <p class="compact--meta">
                Business World 
              </p>
            </a>
            <a href="https://www.capetalk.co.za/articles/453551/1-sept-officially-spring-day-not-really-it-actually-started-in-july-expert?ref&#x3D;pid:111" class="compact--item">
              <h5 class="compact--title">
                1 Sept officially spring day? Not really, it actually started in July: Expert
              </h5>
              <p class="compact--meta">
                Local 
              </p>
            </a>
          </div>
    
              
                <h4 class="content--title content--title__alt">
          <img class="section--image" src="/images/ewn_logo.png" alt="EWN"> Highlights
      </h4>
        <div class="compact--container compact--container__avatar">
                <a href="https://ewn.co.za/2022/09/01/cele-devolution-of-wc-saps-won-t-solve-high-profile-crimes-like-kidnappings" target="_blank" class="compact--item">
                    <span class="compact--image" data-async-background-image="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/gxavxv8etnl7llz42u82.jpg"></span>
                  <h5 class="compact--title">
                      Cele: Devolution of WC SAPS won’t solve high-profile crimes like kidnapping
                  </h5>
                  <p class="compact--meta">
                      1 September 2022 4:50 PM
                  </p>
                </a>
                <a href="https://ewn.co.za/0001/01/01/end-of-an-error-twitter-announces-they-are-working-on-an-edit-button" target="_blank" class="compact--item">
                    <span class="compact--image" data-async-background-image="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/xkbbg7h6xjiolrz0l3vw.jpg"></span>
                  <h5 class="compact--title">
                      End of an error: Twitter announces testing of an edit button
                  </h5>
                  <p class="compact--meta">
                      1 September 2022 4:30 PM
                  </p>
                </a>
                <a href="https://ewn.co.za/2022/09/01/thando-thabethe-aims-for-national-footprint-with-thabooty-s-edgars-partership" target="_blank" class="compact--item">
                    <span class="compact--image" data-async-background-image="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/j4akink9vwv8ziswi1c4.jpg"></span>
                  <h5 class="compact--title">
                      Thando Thabethe aims for national footprint with Thabooty&#x27;s, Edgars partnership
                  </h5>
                  <p class="compact--meta">
                      1 September 2022 4:14 PM
                  </p>
                </a>
        </div>
    
          
            </div>
          
          </div>
        </div> <!-- class column--container -->

      </div> <!-- class page--container -->
      
      <div class="footer--container">
        <div class="footer--inner-container">
      
          
              <div class="footer--nav-item-list">
                  <a href="https://www.capetalk.co.za/topic/22/local">
                    <div class="footer--nav-item">
                      - Local
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/topic/23/world">
                    <div class="footer--nav-item">
                      - World
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/topic/28/politics">
                    <div class="footer--nav-item">
                      - Politics
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/topic/27/sport">
                    <div class="footer--nav-item">
                      - Sports
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/topic/24/business">
                    <div class="footer--nav-item">
                      - Business
                    </div>
                  </a>
              </div>
              <div class="footer--nav-item-list">
                  <a href="https://www.capetalk.co.za/features">
                    <div class="footer--nav-item">
                      - Features
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/podcasts">
                    <div class="footer--nav-item">
                      - Podcasts
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/line-up">
                    <div class="footer--nav-item">
                      - Lineup
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/shows">
                    <div class="footer--nav-item">
                      - Shows
                    </div>
                  </a>
              </div>
              <div class="footer--nav-item-list">
                  <a href="https://www.capetalk.co.za/presenters">
                    <div class="footer--nav-item">
                      - Presenters
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/competitions">
                    <div class="footer--nav-item">
                      - Competitions
                    </div>
                  </a>
              </div>
      
              <div class="social-media-icon-set">
                <a href="https://www.facebook.com/CapeTalk" target="_blank">
                  <li class="local-icon zmdi zmdi-facebook-box material-icon-color-FFFFFF"></li>
                </a>
                <a href="https://twitter.com/CapeTalk" target="_blank">
                  <li class="local-icon zmdi zmdi-twitter material-icon-color-FFFFFF"></li>
                </a>
                <a href="https://www.instagram.com/capetalkza/" target="_blank">
                  <li class="local-icon zmdi zmdi-instagram material-icon-color-FFFFFF"></li>
                </a>
                <a href="https://www.youtube.com/user/CapeTalk567" target="_blank">
                  <li class="local-icon zmdi zmdi-youtube-play material-icon-color-FFFFFF"></li>
                </a>
              </div>
            
              <div class="footer--copyright">
                <a href="https://www.capetalk.co.za/terms-conditions"><span>Copyright 2022 All Rights Reserved | </span> </a>
                <a href="https://www.capetalk.co.za/terms-conditions"><span>Terms &amp; Conditions | </span> </a>
                <a href="https://www.capetalk.co.za/privacy-notice"><span>Privacy Policy | </span> </a>
                <a href="https://www.capetalk.co.za/paia"><span>PAIA</span></a>
              </div>
          
          
        </div>
      </div>

    </div> <!-- id pjax-container -->

    <!-- Javascript Modules -->
    <script type="text/javascript">var PJAX_ENABLED = true;</script>
    <script type="text/javascript">var TRITON_STATION = 'CAPE_TALK';</script>
    <script type="text/javascript">var STATION_NAME = 'CapeTalkWeb';</script>
    
    <script src="//sdk.listenlive.co/web/2.9/td-sdk.min.js"></script>
    
          <script type="text/javascript">var ADS_BLOCK_ONE = 'div-gpt-ad-1496662568554-3';</script>
          <script type="text/javascript">var ADS_BLOCK_TWO = 'div-gpt-ad-1499334896438-0';</script>
      <script type="text/javascript" src="/build/js/app-1b4745aac7.vendor.min.js"></script>
      
      <script type="text/javascript" src="/build/js/app-ba5a611746.js"></script>
    
    <!-- TrafficCop -->
    <script src="//m2d.m2.ai/pg.capetalk.co.za.js" async> </script>
    <script src="//cdn.pubguru.com/fb.js" async> </script>
    <!-- TrafficCop -->
    
    <script>
      // Youtube
      var tag = document.createElement('script');
      tag.src = "https://www.youtube.com/iframe_api";
      var firstScriptTag = document.getElementsByTagName('script')[0];
      firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
      var ytplayer;
      var ytlastState = -10;
      
      function onYouTubeIframeAPIReady() {
        if (document.querySelector('meta[name="youtube_video_uuid"]') !== null) {
          ytplayer = new YT.Player('youtube_player', {
            videoId: document.querySelector('meta[name="youtube_video_uuid"]').content,
            events: {
              'onReady': onPlayerReady,
              'onStateChange': onPlayerStateChange,
              'OnError': onError
            }
          });
        }
      }
      function onPlayerReady(event) {
        event.target.playVideo();
      }
      function onPlayerStateChange(event) {
        if (ytlastState > 0 && event.data == -1) {
          var checkURL = "https://connect.primedia.co.za/youtube_check/" + document.querySelector('meta[name="youtube_video_uuid"]').content;
          fetch(checkURL);
        }
        ytlastState = event.data;
      }
      function onError(event) {
        console.log('error', event);
      }
    </script>
    
    <script type="text/javascript" src="//pym.nprapps.org/pym-loader.v1.min.js"></script>
    
    <script id="idSyncScript" type="text/javascript" src="//playerservices.live.streamtheworld.com/api/idsync.js?station=CAPE_TALK&gdpr=1"></script>
    
    <script type="text/javascript">
    /**
    * Function that tracks a click on an outbound link in Google Analytics.
    * This function takes a valid URL string as an argument, and uses that URL string
    * as the event label.
    */
    var trackOutboundLink = function(url) {
      ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
        function () {
          document.location = url;
        }
      });
    }
    </script>
    
    <!-- BEGIN NARRATIIVE CODE -->
    <!-- COPYRIGHT NARRATIIVE -->
    <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
    <noscript>
       <img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" />
    </noscript>
    <!-- END NARRATIIVE CODE -->
  </body>
</html>
