<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/WebPage" lang="en-ZA">
  <head>
    <title>Explainer: Can Zuma refuse to be examined by NPA appointed doctors?</title>
    <meta name="description" content="Guest: Benedict Phiri | MD at IusPrudentia Special Counsel

Last month, Judge Piet Koen ordered that the State may grant a medical practitioner of its choosing to examine Mr Zuma to assess his ability to stand trial for corruption. However the former president is refusing to be examined by National Prosecuting Authority (NPA) appointed doctors. If mandated by a court, does Zuma have a legal leg to stand on in his refusal?" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="x-pjax-version" content="/build/css/style-5478804852.css:/build/js/app-57c459ff89.js:29" />
      
    <!-- Open Graph -->
    <meta property="og:title" content="Explainer: Can Zuma refuse to be examined by NPA appointed doctors?" />
    <meta property="og:site_name" content="CapeTalk" />
    <meta property="og:description" content="Guest: Benedict Phiri | MD at IusPrudentia Special Counsel

Last month, Judge Piet Koen ordered that the State may grant a medical practitioner of its choosing to examine Mr Zuma to assess his ability to stand trial for corruption. However the former president is refusing to be examined by National Prosecuting Authority (NPA) appointed doctors. If mandated by a court, does Zuma have a legal leg to stand on in his refusal?" />
    <meta property="og:type" content="website" />
    <meta property="og:image" content="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/4a708957-d194-4d7f-abdb-ad9600363aaf/image.jpg?t&#x3D;1630466363&amp;size&#x3D;Medium" />
    <meta property="og:height" content="290" />
    <meta property="og:width" content="480" />
    <meta property="og:url" content="https://www.capetalk.co.za/podcasts/468/early-breakfast-with-africa-melane/546374/explainer-can-zuma-refuse-to-be-examined-by-npa-appointed-doctors" />
    <meta property="fb:app_id" content="709631719049871" />
  
    <!-- Twitter Card -->
    <meta name="twitter:title" content="Explainer: Can Zuma refuse to be examined by NPA appointed doctors?" />
    <meta name="twitter:url" content="https://www.capetalk.co.za/podcasts/468/early-breakfast-with-africa-melane/546374/explainer-can-zuma-refuse-to-be-examined-by-npa-appointed-doctors" />
    <meta name="twitter:site" content="@CapeTalk" />
    
    <!-- Apple Touch Icon -->
    <link rel="apple-touch-icon" href="/apple-touch-icon.png" />
  
    <!-- Twitter App Installs -->
    <meta name="twitter:app:country" content="ZA" />
    <meta name="twitter:app:name:iphone" content="CapeTalk App" />
    <meta name="twitter:app:id:iphone" content="789681404" />
    <meta name="twitter:app:name:googleplay" content="CapeTalk App" />
    <meta name="twitter:app:id:googleplay" content="za.co.primedia.capetalk" />
  
    <!-- Smart App Banners -->
    <meta name="apple-itunes-app" content="app-id=789681404" />
    <meta name="google-play-app" content="id&#x3D;za.co.primedia.talkradio" />
  
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "name": "CapeTalk",
      "url": "https://www.capetalk.co.za",
      "logo": "https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/4a708957-d194-4d7f-abdb-ad9600363aaf/image.jpg?t&#x3D;1630466363&amp;size&#x3D;Medium",
      "sameAs": [
        "https://www.facebook.com/CapeTalk",
        "https://twitter.com/CapeTalk",
        "https://www.instagram.com/capetalkza/"
      ]
    }
    </script>
    <script type="application/ld+json">
    {
     "@context":"http://schema.org",
     "@type":"BroadcastService",
     "name": "CapeTalk",
     "broadcastDisplayName": "CapeTalk - Talk Radio",
     "broadcastFrequency": {
       "@type": "BroadcastFrequencySpecification",
       "broadcastFrequencyValue": 567,
       "broadcastSignalModulation": "AM"
     }
    }
    </script>
    
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KMMSCM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">
    window.pg=window.pg||[];pg.acq=pg.acq||[];
    pg.acq.push(function() {
      //Transfer Google tag manager code here
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KMMSCM');
    });
    </script>
    <!-- End Google Tag Manager -->
    
    
    
    <!-- Canonical URL -->
    <link rel="canonical" href="https://www.capetalk.co.za/podcasts/546374" />
    
    <link type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet">
    <link type="text/css" href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
    <link type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/material-design-iconic-font/2.2.0/css/material-design-iconic-font.min.css" rel="stylesheet">
    <link type="text/css" href="/build/css/style-5478804852.css" rel="stylesheet" />
    
    
    
    <!-- twitter player card -->
    <meta name="twitter:card" content="player">
    <meta name="twitter:image" content="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/4a708957-d194-4d7f-abdb-ad9600363aaf/image.jpg?t&#x3D;1630466363&amp;size&#x3D;Medium" />
    <meta name="twitter:image:alt" content="Guest: Benedict Phiri | MD at IusPrudentia Special Counsel&lt;br /&gt;
&lt;br /&gt;
Last month, Judge Piet Koen ordered that the State may grant a medical practitioner of its choosing to examine Mr Zuma to assess his ability to stand trial for corruption. However the former president is refusing to be examined by National Prosecuting Authority (NPA) appointed doctors. If mandated by a court, does Zuma have a legal leg to stand on in his refusal?" />
    <meta name="twitter:description" content="Guest: Benedict Phiri | MD at IusPrudentia Special Counsel&lt;br /&gt;
&lt;br /&gt;
Last month, Judge Piet Koen ordered that the State may grant a medical practitioner of its choosing to examine Mr Zuma to assess his ability to stand trial for corruption. However the former president is refusing to be examined by National Prosecuting Authority (NPA) appointed doctors. If mandated by a court, does Zuma have a legal leg to stand on in his refusal?" />
    <meta name="twitter:label1" content="Duration" />
    <meta name="twitter:data1" content="10:36" />
    <meta name="twitter:player" content="https://connect.primedia.co.za/audioembed/embed/?url=https://omny.fm/shows/early-breakfast-talk/explainer-can-zuma-refuse-to-be-examined-by-npa-ap&embedtype=square&amp;source=twitter" />
    <meta name="twitter:player:width" content="500" />
    <meta name="twitter:player:height" content="180" />
    
    <script type="text/javascript" crossorigin="anonymous">
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + 
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
      })();
      
    </script>
  
    <script type="text/javascript">
      var TeadsDisable = false;
      var adTeads1, adSlot1, adSlot2;
      
      window.pg=window.pg||[];pg.atq=pg.atq||[];
      pg.atq.push(function() {
        googletag.cmd.push(function() {
          adTeads1 = googletag.defineSlot('/72803759/CapeTalk_Web/General', [[1,1]], 'div-gpt-ad-8343936-1').setTargeting('Pos', ['Video']).setTargeting('SlotName', ['General-Video']).addService(googletag.pubads());
          _width = window.innerWidth;
          if (_width >= 650) { // Desktop
            adSlot1 = googletag.defineSlot('/72803759/CapeTalk_Web/General', [[728,90]], 'div-gpt-ad-8343936-2').setTargeting('Pos', ['LB1']).setTargeting('SlotName', ['General-LB-1']).addService(googletag.pubads());
            adSlot2 = googletag.defineSlot('/72803759/CapeTalk_Web/General', [[728,90]], 'div-gpt-ad-8343936-3b').setTargeting('Pos', ['LB2']).setTargeting('SlotName', ['General-LB-2']).addService(googletag.pubads());
          }
          if (_width <= 649) { // Mobile
            adSlot1 = googletag.defineSlot('/72803759/CapeTalk_Web/General', [[320,50],[320,100]], 'div-gpt-ad-8343936-2').setTargeting('Pos', ['MPU1']).setTargeting('SlotName', ['General-MPU-1']).addService(googletag.pubads());
            adSlot2 = googletag.defineSlot('/72803759/CapeTalk_Web/General', [[300,250],[320,50],[320,100]], 'div-gpt-ad-8343936-3').setTargeting('Pos', ['MPU2']).setTargeting('SlotName', ['General-MPU-2']).addService(googletag.pubads());
          }
          googletag.pubads().setTargeting('Pagetype', ['General']);
          googletag.pubads().collapseEmptyDivs();
          // googletag.pubads().disableInitialLoad();
          googletag.enableServices();
        });
      });
    </script>
    
    <!-- BEGIN NARRATIIVE CODE -->
    <!-- COPYRIGHT NARRATIIVE -->
    <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
    <script type="text/javascript" crossorigin="anonymous">
       (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
         (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
         n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
         o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
       })(window,document,'script','https://t.effectivemeasure.net','_em');
    </script>
    <!-- END NARRATIIVE CODE -->
   
   </head><body>
    <div id='div-gpt-ad-8343936-1'>
      <script>
        pg.atq.push(function() {window.googletag.cmd.push(function() { googletag.display('div-gpt-ad-8343936-1'); })});
      </script>
    </div>
    
    <div id="primary-player" class="player">
      <div class="player--inner-container custom-mobile-scroller">
    
          <div class="primary-player-top" id="primary-player-top">
      
        <!-- Default -->
        <div id="app_container" class="">
          <div class="app-type-playlist">
              <div id="player" data-component="player" class="app-jplayer" style="width: 0px; height: 0px;">
                <audio id="app_audio_0" preload="metadata" data-src="https://playerservices.streamtheworld.com/api/livestream-redirect/CAPE_TALK.mp3?dist=CapeTalkWeb"></audio>
              </div>
              <div class="player" data-app-url-apple="https://itunes.apple.com/za/app/567-capetalk/id789681404?mt&#x3D;8" data-app-url-google="https://play.google.com/store/apps/details?id&#x3D;za.co.primedia.capetalk">
                <div id="app_container_1" class="app-audio" role="application" aria-label="media player">
                  <div class="app-controls">
                    <button class="app-play player__btn btn btn--turquoise btn--icon" data-action="play" role="button" tabindex="0"><span class="icon fa " aria-hidden="true"></span></button>
                  </div>
                </div>
                <div class="player-info">
                  <div class="player-info__status"></div>
                  <div class="player-info__show"></div>
                </div>
                <div class="streaming-error hide">Streaming issues? <a href="">Report here</a><span class="streaming-error-close fa fa-times"></span></div>
              </div>
          </div>
        </div>
        <!-- End Default -->
        
            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_350,w_350/fyuiaajwkt318xs2z275.jpg" data-src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_350,w_350/fyuiaajwkt318xs2z275.jpg" class="primary-player-image display-only-on-desktop" alt="Refilwe Moloto 2019 1500 BW" />
            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/ar_2:1,c_scale,e_blur:1000,h_1,o_70,u_fyuiaajwkt318xs2z275/h_150,w_300/fyuiaajwkt318xs2z275.jpg" data-src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/ar_2:1,c_scale,e_blur:1000,h_1,o_70,u_fyuiaajwkt318xs2z275/h_150,w_300/fyuiaajwkt318xs2z275.jpg" class="primary-player-image display-only-on-mobile" alt="Refilwe Moloto 2019 1500 BW" />
      
        <div class="player--subtitle">
          <a class="play-compact-up-down-arrow--player">
          <img src="/images/cross-close-svgrepo-com.svg" width="30" height="30" id="compact-player-up--close" class="local-icon zmdi  material-icon-color-8F9193"/>
          </a>
        </div>
      
        <div class="audio-player-container">
          
          <div class="play-button">
            <button id="play-side-bar" class="button button--round-size-4 button--color-default" title="Play">
              <div id="play-icon" class="local-icon small material-icons material-icon-color-FFFFFF">play_arrow</div>
            </button>
          </div>
          
          <div class="audio-details">
            
            <div class="player--currently-playing" data-title="Breakfast with Refilwe Moloto"><span>Breakfast with Refilwe Moloto</span></div>
            
            <div class="player--currently-playing-details" style="display:none;"><a class="back-link" href="javascript:void(0)">Listen Live</a> | <a class="article-link">View Article</a></div>
            
            <div class="player--currently-playing-time" data-time="06:00 - 09:00">06:00 - 09:00</div>
            
          </div>
          
          <div class="audio-volume display-only-on-desktop">
            <div class="volume-controller-panel--live">
              <input id="volume-range" value="100" type="range" orient="vertical" />
              <div id="volume-icon" class="local-icon small material-icons material-icon-color-FFFFFF">volume_up</div>
              <div id="volume-mute-icon" class="local-icon small material-icons material-icon-color-FFFFFF">volume_mute</div>
            </div>
          </div>
          
          <br style="clear:both;" />
          
        </div>
        
        
      </div>    
        <div class="sidebar-tabs">
          
      <div class="player-tab custom-scroller player-tab-1 player-active-tab">
  
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            Studio Line
          </div>
          <div class="player--tab-item-right">
            <a href="tel:+27214460567" target="_blank">
              +27 (21) 446 0 567
            </a>
          </div>
        </div>    
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            WhatsApp
          </div>
          <div class="player--tab-item-right">
            <a href="https://wa.me/27725671567" target="_blank">
              072 567 1567
            </a>
          </div>
        </div>    
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            Contact
          </div>
          <div class="player--tab-item-right">
            <a href="/contact#feedback" target="_blank">
              View Form
            </a>
          </div>
        </div>    
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            Radio
          </div>
          <div class="player--tab-item-right">
            
              567 medium wave (AM)
            
          </div>
        </div>      
      
  
    <div class="player--tab-item display-only-on-mobile">
      <div class="player--tab-item-left">
        <div class="local-icon small material-icons">comment</div>
      </div>
      <div class="player--tab-item-right">
        <a href="https://www.capetalk.co.za/shows/142/breakfast-with-refilwe-moloto">
          Visit the show page
        </a>
      </div>
    </div>
    <div class="player--tab-item display-only-on-mobile">
      <div class="player--tab-item-left">
        <div class="local-icon small material-icons">info</div>
      </div>
      <div class="player--tab-item-right">
        <a href="/contact">
          CapeTalk FYI
        </a>
      </div>
    </div>

        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za">
            <div class=""> Home </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za/features">
            <div class=""> Features </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za/articles">
            <div class=""> News </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za/shows">
            <div class=""> Shows </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za/podcasts">
            <div class="is-active"> Podcasts </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za/competitions">
            <div class=""> Competitions </div>
          </a>
        </div>

    <form action="/search" method="get" accept-charset="utf-8">
      <input id="search-bar-mobile" placeholder="Search ..." class="navbar-search-bar display-only-on-mobile" name="q" />
    </form>

      <div class="social-holder">
          <div class="player--icon-tab-item first-icon">
            <a href="https://www.facebook.com/CapeTalk" target="_blank">
              <span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span>
            </a>
          </div>

          <div class="player--icon-tab-item">
            <a href="https://twitter.com/CapeTalk" target="_blank">
              <span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span>
            </a>
          </div>

          <div class="player--icon-tab-item">
            <a href="https://www.instagram.com/capetalkza/" target="_blank">
              <span class="local-icon zmdi zmdi-instagram material-icon-color-8F9193"></span>
            </a>
          </div>

          <div class="player--icon-tab-item last-icon">
            <a href="https://www.youtube.com/user/CapeTalk567" target="_blank">
              <span class="local-icon zmdi zmdi-youtube-play material-icon-color-8F9193"></span>
            </a>
          </div>
        <br style="clear:both;" />
      </div>

    <a href="https://www.capetalk.co.za/shows/142/breakfast-with-refilwe-moloto" class="display-only-on-desktop">
      <div class="player--primary-tab">
        <div class="local-icon small material-icons material-icon-color-419CE6">comment</div>
        <div class="player--tab-title">Visit the show page</div>
      </div>
    </a>
    <a href="/contact" class="display-only-on-desktop">
      <div class="player--primary-tab">
        <div class="local-icon small material-icons material-icon-color-419CE6">info</div>
        <div class="player--tab-title">CapeTalk FYI</div>
      </div>
    </a>
    
      <div class="menu--copyright display-only-on-mobile">
        <a href="https://www.capetalk.co.za/terms-conditions"><span>Copyright 2021 All Rights Reserved </span> </a><br />
        <a href="https://www.capetalk.co.za/terms-conditions"><span>Terms &amp; Conditions | </span> </a>
        <a href="https://www.capetalk.co.za/privacy-notice"><span>Privacy Policy | </span> </a>
        <a href="https://www.capetalk.co.za/paia"><span>PAIA</span></a>
      </div>
    
</div>
        <div class="player-tab custom-scroller player-tab-2">
  
    
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 07:20
          </div>
          <div class="schedule-item--title"> Lessons from an "engaged" mayor </div>
          <div class="schedule-item--description">
            Breakfast with Refilwe Moloto <br />
            <strong>Guests</strong><br />
                Bongani Baloyi - Mayor  at Midvaal Municipality<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 07:43
          </div>
          <div class="schedule-item--title"> The World View with Adam Gilchrist </div>
          <div class="schedule-item--description">
            Breakfast with Refilwe Moloto <br />
            <strong>Guests</strong><br />
                Adam Gilchrist<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 08:07
          </div>
          <div class="schedule-item--title"> Zuma's next legal move as he faces corruption trial </div>
          <div class="schedule-item--description">
            Breakfast with Refilwe Moloto <br />
            <strong>Guests</strong><br />
                Deon Pool - Legal Expert &amp; Former Johannesburg Magistrate at ...<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 08:21
          </div>
          <div class="schedule-item--title"> The Africa Report </div>
          <div class="schedule-item--description">
            Breakfast with Refilwe Moloto <br />
            <strong>Guests</strong><br />
                Leanne de Bassompierre<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 08:45
          </div>
          <div class="schedule-item--title"> Hands Up for Small Business with Nedbank </div>
          <div class="schedule-item--description">
            Breakfast with Refilwe Moloto <br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 09:30
          </div>
          <div class="schedule-item--title"> Barbs Wire </div>
          <div class="schedule-item--description">
            The Morning Review with Lester Kiewit<br />
            <strong>Guests</strong><br />
                Barbara Friedman<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 09:45
          </div>
          <div class="schedule-item--title"> Teen Pregnancy and Moral Outrage: Treat underage sex as rape </div>
          <div class="schedule-item--description">
            The Morning Review with Lester Kiewit<br />
            <strong>Guests</strong><br />
                Phinah Kodisang CEO of Soul City Institute<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 10:05
          </div>
          <div class="schedule-item--title"> Africa Report </div>
          <div class="schedule-item--description">
            The Morning Review with Lester Kiewit<br />
            <strong>Guests</strong><br />
                JJ Cornish<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 10:15
          </div>
          <div class="schedule-item--title"> Hardly any South Africans are organ donors. What can be done? </div>
          <div class="schedule-item--description">
            The Morning Review with Lester Kiewit<br />
            <strong>Guests</strong><br />
                Sandra Venter - Spokesperson at Centre For Tirssue Engineering<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 10:30
          </div>
          <div class="schedule-item--title"> Essential for Recovery Summit </div>
          <div class="schedule-item--description">
            The Morning Review with Lester Kiewit<br />
            <strong>Guests</strong><br />
                Myrtle Witbooi<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 11:05
          </div>
          <div class="schedule-item--title"> Oxfam income inequality report </div>
          <div class="schedule-item--description">
            The Morning Review with Lester Kiewit<br />
            <strong>Guests</strong><br />
                Vuyokazi Futshane, Project Officer at Oxfam SA<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
    
  
  </div>
        <div class="player-tab custom-scroller player-tab-3">
    
      <div class="schedule-item"><div class="schedule-item--description" style="text-align:center;"><i>No Items to show</i></div></div>
  </div>
    </div>
        
        <!-- Player container -->
        <div id="td_container" class="hidden"></div>
        <!-- Now Playing information -->
        <div id="onair" class="hidden">OnAir</div>
        <div id="filetime" class="hidden">filetime</div>
        <div id="status" class="hidden">status</div>
        <textarea id="debugInformation" style="width:100%;height:0;"></textarea>
        
          <div class="player--up-next">
          <div class="player--up-next-title">
              Up Next: The Morning Review with Lester Kiewit
          </div>
            <a href="https://www.capetalk.co.za/line-up" class="">
              <div class="player--see-full-line-up">
                  See full line-up
              </div>
            </a>
      </div>
      </div>
    </div>    
    <div class="player--alt">
        <div class="player--alt-container">
            <div id="player--alt-title" class="player--alt-title">Breakfast with Refilwe Moloto</div>
            <div id="player--alt-sub-title" class="player--alt-sub-title">06:00 - 09:00</div>
        </div>
        
        <button id="play" class="button button--round-size-4 button--color-default">
            <div class="podcast--playlist-item-play-button" data-play-live="true">
                <div class="local-icon small material-icons material-icon-color-FFFFFF">
                    play_arrow
                </div>
            </div>
        </button>
        
        <a class="play-compact-up-down-arrow">
         <div class="navbar-compact-menu">
        <div class="navbar-compact-menu--line"></div>
        <div class="navbar-compact-menu--line"></div>
        <div class="navbar-compact-menu--line"></div>
      </div>
    
        </a>
    </div>
      
    <!-- Primary  Content -->
    <span id="class-renders"></span>
    <iframe id="primary-omny-player"></iframe>
    <div class="content-container" id="pjax-container">
      
      <meta name="PodcastsID" content="546374" />
      <meta name="Section" content="Podcasts" />
      
      
      <div class="navbar navbar--contains-ad">
        
      
        <a href="https://www.capetalk.co.za">
          <div class="navbar-logo">
            
          </div>
        </a>
        
        <div class="navbar-item-container navbar-item-search-bar">
      
          <!-- active-search-bar -->
          <div class="navbar-item-inner-container">
                <a href="https://www.capetalk.co.za">
                  <div class="navbar-item  "> Home </div>
                </a>
                <a href="https://www.capetalk.co.za/features">
                  <div class="navbar-item  "> Features </div>
                </a>
                
                  <div class="navbar-item  unique-open-news"> News </div>
                
                <a href="https://www.capetalk.co.za/shows">
                  <div class="navbar-item  "> Shows </div>
                </a>
                <a href="https://www.capetalk.co.za/podcasts">
                  <div class="navbar-item is-active "> Podcasts </div>
                </a>
                <a href="https://www.capetalk.co.za/competitions">
                  <div class="navbar-item  "> Competitions </div>
                </a>
            <form action="/search" method="get" accept-charset="utf-8">
              <div class="local-icon small material-icons material-icon-color-8F9193 search">search</div>
              <input id="search-bar" placeholder="Search ..." class="navbar-search-bar" name="q" />
            </form>
          </div>
          
        </div>
        
        <div id='div-gpt-ad-8343936-2-desktop' class="navbar-ad display-only-on-desktop" >
          <div id="div-gpt-ad-8343936-2">
            <script>
              (function() {
                if (window.innerWidth >= 650) {
                  pg.atq.push(function() {window.googletag.cmd.push(function() { googletag.display('div-gpt-ad-8343936-2'); })});
                }
              })();
            </script>
          </div>
        </div>
        <script>
          (function() {
            if (window.innerWidth <= 649) {
              document.getElementById('div-gpt-ad-8343936-2-desktop').innerHTML = "";
            }
          })();
        </script>
      
      
          <div class="news--container nav-contains-ad news--container-active-items">
            <div class="news--options">
                <div data-id="item-22" class="news--option active">Local
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-28" class="news--option ">Politics
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-24" class="news--option ">Business
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-31" class="news--option ">Lifestyle
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-27" class="news--option ">Sport
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-32" class="news--option ">Entertainment
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-23" class="news--option ">World
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-33" class="news--option ">Africa
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-26" class="news--option ">Opinion
                  <div class="arrow-right"></div>
                </div>
            </div>
            
            <div class="news--main-content">
                <div class="news--title">Latest Local</div>
                <div id="news-card-item-22" class="news--cards ">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/426431/iec-lets-anc-off-the-hook">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/jkle8txzkjo0fkbby4k5.jpg" class="listing--image" />
                        <strong>
                          IEC lets ANC off the hook
                        </strong>
                        <span>The Money Show’s Bruce Whitfield interviews Mcebisi Ndletyana of the  University of Johannesburg.</span>
                        <i>6 September 2021 6:52 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/426391/parking-marshals-back-to-cape-town-cbd-and-other-areas-before-festive-season">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/sik2skbch9thfqyd2jfd.jpg" class="listing--image" />
                        <strong>
                          Parking marshals back to Cape Town CBD - and other areas - before festive season
                        </strong>
                        <span>The City of Cape Town says on-street parking bays in the Cape Town CBD, Sea Point, Claremont, Newlands and Bellville should commen...</span>
                        <i>6 September 2021 1:36 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/426395/correctional-services-commissioner-acted-outside-of-powers-in-releasing-zuma">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/etcmsbqrulijlokbn03e.jpg" class="listing--image" />
                        <strong>
                          &#x27;Correctional services commissioner acted outside of powers in releasing Zuma&#x27;
                        </strong>
                        <span>Mandy Weiner is joined by Advocate Modidima Manya on the subject of Jacob Zuma&#x27;s release from prison on medical parole.</span>
                        <i>6 September 2021 1:10 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/22/local" class="view-all-link">View all Local</a>
                </div>
                
                <div id="news-card-item-28" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/426435/who-is-pravin-gordhan-seasoned-journo-jonathan-ancer-joins-the-dots">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/k8mm4kp5be1idszwvbx6.jpg" class="listing--image" />
                        <strong>
                          Who is Pravin Gordhan? Seasoned journo Jonathan Ancer joins the dots
                        </strong>
                        <span>Bruce Whitfield interviews Jonathan Ancer, co-author of “Joining the Dots: An Unofficial Biography of Pravin Gordhan”.</span>
                        <i>6 September 2021 7:55 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/426418/iec-to-reopen-candidate-registrations-as-elections-timetable-gets-amended">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/qrzvllxjqarcywnmzt9f.jpg" class="listing--image" />
                        <strong>
                          IEC to reopen candidate registrations as elections timetable gets amended
                        </strong>
                        <span>The Electoral Commission will reopen candidate nominations for the local govt elections as it makes plans to amend the electoral t...</span>
                        <i>6 September 2021 4:48 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/426401/will-iec-reopen-candidate-registrations-zille-tweets-fuel-speculation">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/ub2gomj22gaq9sdz6pl3.jpg" class="listing--image" />
                        <strong>
                          Will IEC reopen candidate registrations? Zille tweets fuel speculation
                        </strong>
                        <span>Midday Report host Mandy Wiener chats to Eyewitness News politics reporter Theto Mahlakoana about the IEC&#x27;s announcement.</span>
                        <i>6 September 2021 2:17 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/28/politics" class="view-all-link">View all Politics</a>
                </div>
                
                <div id="news-card-item-24" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/426415/bidvest-results">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/qzjlbxs4gkxfs85hollf.jpg" class="listing--image" />
                        <strong>
                          &#x27;Bidvest will continue to invest in South Africa&#x27;
                        </strong>
                        <span>The Money Show’s Bruce Whitfield interviews Mpumi Madisa, CEO at Bidvest.</span>
                        <i>6 September 2021 7:14 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/426427/christo-wiese-on-steinhoff-settlement">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/tmxw4ccl9annbavwnym8.jpg" class="listing--image" />
                        <strong>
                          The Germans have now charged Markus Jooste – Christo Wiese
                        </strong>
                        <span> The Money Show’s Bruce Whitfield interviews Christo Wiese, former Chairperson of Steinhoff and Rob Rose, author of Steinheist.</span>
                        <i>6 September 2021 6:29 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/426413/2022-cape-town-formula-e">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/hs4j6ibac4zajltomr8o.jpg" class="listing--image" />
                        <strong>
                          Cape Town Formula E: &#x27;We want crowds. Racing in Covid bubble not of interest&#x27;
                        </strong>
                        <span>John Maytham discusses the event with Iain Banner, the executive chairman of E-Movement, the Cape Town E-Prix’s promoter.</span>
                        <i>6 September 2021 4:03 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/24/business" class="view-all-link">View all Business</a>
                </div>
                
                <div id="news-card-item-31" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/426359/are-you-suffering-from-the-latest-covid-side-effect-it-s-called-zoom-dysmorphia">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/w4cph6uujxylargweej2.jpg" class="listing--image" />
                        <strong>
                          Are you suffering from the latest Covid side effect? It&#x27;s called Zoom dysmorphia
                        </strong>
                        <span>Refilwe Moloto asks SU&#x27;s Professor Mike Tomlinson about the latest Covid side effect known as &#x27;Zoom dysmorphia&#x27;.</span>
                        <i>6 September 2021 8:52 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/426321/meet-monde-sitole-the-audacious-mountain-climber-uplifting-male-youth-in-ct">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/loq9pxksytn8ijjpmumo.jpg" class="listing--image" />
                        <strong>
                          Meet Monde Sitole, the audacious mountain climber uplifting male youth in CT
                        </strong>
                        <span>Weekend Breakfast host Sara-Jayne King chats to expeditionist Monde Sitole about his upcoming adventure and his inspiring youth in...</span>
                        <i>5 September 2021 4:29 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/426285/listen-sa-s-thando-hopa-on-negotiating-politics-of-the-body-albinism-and-race">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/sm1qtsqroreog9vqskq9.jpg" class="listing--image" />
                        <strong>
                          [LISTEN] SA&#x27;s Thando Hopa on negotiating politics of the body, albinism and race
                        </strong>
                        <span>The groundbreaking international model (also lawyer and activist) shares her story with Sara-Jayne during Albinism Awareness Month</span>
                        <i>4 September 2021 2:48 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/31/lifestyle" class="view-all-link">View all Lifestyle</a>
                </div>
                
                <div id="news-card-item-27" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/426210/sahrc-joins-semenya-case-to-make-submissions-on-discriminatory-effect-of-rules">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/ksx3pmr9ngzlie2hyqum.jpg" class="listing--image" />
                        <strong>
                          SAHRC joins Semenya case to make submissions on &#x27;discriminatory effect&#x27; of rules
                        </strong>
                        <span>Midday Report host Mandy Wiener chats to SAHRC commissioner Andre Gaum about their involvement in the Caster Semenya court case.</span>
                        <i>3 September 2021 4:11 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/426134/i-wanted-to-create-a-character-on-the-field-that-was-scary-dale-steyn">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/lv9twkytyvdbxe8hyifw.jpg" class="listing--image" />
                        <strong>
                          I wanted to create a character on the field that was scary – Dale Steyn
                        </strong>
                        <span>John Maytham interviews Dale Steyn, legend-of-legends.</span>
                        <i>2 September 2021 3:29 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/425683/watch-a-nervous-siya-kolisi-gets-his-jab-and-urges-everyone-to-get-vaccinated">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/itdvjlck91hasnf0jicj.jpg" class="listing--image" />
                        <strong>
                          [WATCH] A nervous Siya Kolisi gets his jab and urges everyone to get vaccinated 
                        </strong>
                        <span>Springbok skipper Siya Kolisi overcame a fear of needles to get the Covid-19 jab: &#x27;Covid is real so let’s all get vaccinated.&#x27; </span>
                        <i>28 August 2021 2:27 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/27/sport" class="view-all-link">View all Sport</a>
                </div>
                
                <div id="news-card-item-32" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/426380/from-housekeepers-to-hollywood-thando-thabete-is-ready-to-take-on-the-world">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/ngfy30oftyenssniry2c.jpg" class="listing--image" />
                        <strong>
                          From Housekeepers to Hollywood - Thando Thabete is ready to take on the world 
                        </strong>
                        <span>Sara-Jayne King chats to actress, TV host, and entrepreneur Thando Thabete about life, love, and living in the public eye.</span>
                        <i>6 September 2021 11:23 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/426363/bongo-maffin-star-speedy-on-music-mandela-and-meeting-michael-jackson">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/nuvtex1oekw5v5ziqirb.jpg" class="listing--image" />
                        <strong>
                          Bongo Maffin star Speedy on music, Mandela and meeting Michael Jackson
                        </strong>
                        <span>Sara-Jayne King catches up with Bongo Maffin member Speedy to talk about his latest album &#x27;The Gift&#x27;.</span>
                        <i>6 September 2021 9:29 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/426276/3-fun-things-to-do-in-cape-town-and-online-this-weekend">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/kcfyuslfocjij2ttjayw.jpg" class="listing--image" />
                        <strong>
                          3 Fun things to do in Cape Town (and online) this weekend
                        </strong>
                        <span>Sara-Jayne King shares her top picks including the Makers Landing Food Market and Marc Lottering&#x27;s online show.</span>
                        <i>4 September 2021 9:40 AM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/32/entertainment" class="view-all-link">View all Entertainment</a>
                </div>
                
                <div id="news-card-item-23" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/426408/how-taliban-rule-in-afghanistan-will-shake-the-global-heroin-trade">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/p0cgoswpancdsbgcugy4.jpg" class="listing--image" />
                        <strong>
                          How Taliban rule in Afghanistan will shake the global heroin trade
                        </strong>
                        <span>John Maytham interviewed Dr Jonathan Goodhand of the Department of Development Studies at SOAS University of London.</span>
                        <i>6 September 2021 3:41 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/426368/why-has-south-africa-refused-to-temporarily-host-afghan-refugees-dirco-explains">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/rxqh6t27ulf7q7q8kuxs.jpg" class="listing--image" />
                        <strong>
                          Why has South Africa refused to temporarily host Afghan refugees? DIRCO explains
                        </strong>
                        <span>Lester Kiewit is joined by Clayson Monyela, Head of Public Diplomacy at DIRCO on the issue of Afghan refugees in South Africa.</span>
                        <i>6 September 2021 10:29 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/426359/are-you-suffering-from-the-latest-covid-side-effect-it-s-called-zoom-dysmorphia">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/w4cph6uujxylargweej2.jpg" class="listing--image" />
                        <strong>
                          Are you suffering from the latest Covid side effect? It&#x27;s called Zoom dysmorphia
                        </strong>
                        <span>Refilwe Moloto asks SU&#x27;s Professor Mike Tomlinson about the latest Covid side effect known as &#x27;Zoom dysmorphia&#x27;.</span>
                        <i>6 September 2021 8:52 AM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/23/world" class="view-all-link">View all World</a>
                </div>
                
                <div id="news-card-item-33" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/424621/how-the-internet-of-things-iot-is-connecting-rural-farmers-to-the-world">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/fvplsqspuvaieofzxy2f.jpg" class="listing--image" />
                        <strong>
                          How the Internet of Things (IoT) is connecting rural farmers to the world
                        </strong>
                        <span>The power of digital is giving farmers an increase in productivity and access to formal value chains to generate higher returns.</span>
                        <i>6 September 2021 12:09 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/424622/smart-farming-how-iot-tracks-the-health-of-livestock-and-crops-in-real-time">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/xj9nkdhanfesuiphx3ye.jpg" class="listing--image" />
                        <strong>
                          Smart farming: How IoT tracks the health of livestock and crops in real-time
                        </strong>
                        <span>What does the Internet of Things mean for farming? Real-time data can now help farmers make real-time decisions about their farms.</span>
                        <i>6 September 2021 12:08 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/425338/sa-to-hand-over-former-mozambique-minister-in-time-for-major-corruption-trial">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/eig4cbuz3ktrrrfj0s28.jpg" class="listing--image" />
                        <strong>
                          SA to hand over former Mozambique minister in time for major corruption trial
                        </strong>
                        <span>Manuel Chang has been in a South African jail for more than two years. Bruce Whitfield interviews Africa @ Work&#x27;s Dianna Games.</span>
                        <i>25 August 2021 7:43 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/33/africa" class="view-all-link">View all Africa</a>
                </div>
                
                <div id="news-card-item-26" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/426431/iec-lets-anc-off-the-hook">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/jkle8txzkjo0fkbby4k5.jpg" class="listing--image" />
                        <strong>
                          IEC lets ANC off the hook
                        </strong>
                        <span>The Money Show’s Bruce Whitfield interviews Mcebisi Ndletyana of the  University of Johannesburg.</span>
                        <i>6 September 2021 6:52 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/426208/sa-made-j-and-j-covid-vaccine-exports-to-europe-halted-after-new-york-times-expose">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/c0wznjleu1lidqcl6vyv.jpg" class="listing--image" />
                        <strong>
                          SA-made J&amp;J Covid vaccine exports to Europe halted after New York Times exposé
                        </strong>
                        <span>Refilwe Moloto interviews Fatima Hassan of the Health Justice Initiative.</span>
                        <i>3 September 2021 10:31 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/426132/car-review-we-drive-the-superb-honda-fit-replacement-for-the-jazz">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/y5iv48n99hpmr235jkmw.jpg" class="listing--image" />
                        <strong>
                          [CAR REVIEW] We drive the &#x27;superb&#x27; Honda Fit, replacement for the Jazz
                        </strong>
                        <span>Pippa Hudson interviews motoring journalist Ciro de Siena.</span>
                        <i>2 September 2021 2:44 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/26/opinion" class="view-all-link">View all Opinion</a>
                </div>
            </div>
          </div>
          
      
        <div class="navbar-border-line"></div>
        
      
        
      </div>
          
      
      <div class="navbar-spacer navbar-spacer-contains-ad"></div>
      
      
      <div class="page--container">
        <!-- Section Start -->
        <div class="column--container">

          <div class="column--left">

            <h1 class="page--title">Podcasts</h1>

            <!-- Section Start -->
              <div class="sections--path-box margin-top-15 display-only-on-desktop">
                  <div class="sections--path-secondary">
                    <a href="https://www.capetalk.co.za/podcasts/468/early-breakfast-with-africa-melane" class="sections--path-primary">
                      Early Breakfast With Africa Melane
                    </a>
                    <div class="sections--path-icon local-icon small material-icons material-icon-color-419CE6">arrow_forward</div>
                  </div>
                <div class="sections--path-secondary">
                  Explainer: Can Zuma refuse to be examined by NPA appointed doctors?
                </div>
              </div>
            <!-- Section End -->

            <!-- Section Start -->
            <div class="article--container">

              
              <script type="application/ld+json" data-type='ads'>
              {
                 "@context": "http://schema.org/",
                 "@type": "PodcastEpisode",
                 "url": "https://www.capetalk.co.za/podcasts/468/early-breakfast-with-africa-melane/546374/explainer-can-zuma-refuse-to-be-examined-by-npa-appointed-doctors",
                 "name": "Explainer: Can Zuma refuse to be examined by NPA appointed doctors?",
                 "datePublished": "1 September 2021 5:19 AM",
                 "timeRequired": "10:36",
                 "description": "Guest: Benedict Phiri | MD at IusPrudentia Special Counsel&lt;br /&gt;
&lt;br /&gt;
Last month, Judge Piet Koen ordered that the State may grant a medical practitioner of its choosing to examine Mr Zuma to assess his ability to stand trial for corruption. However the former president is refusing to be examined by National Prosecuting Authority (NPA) appointed doctors. If mandated by a court, does Zuma have a legal leg to stand on in his refusal?",
                 
                 "publisher": {
                   "@type": "Organization",
                   "name": "CapeTalk",
                   "url": "https://www.capetalk.co.za",
                   "logo": "https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/4a708957-d194-4d7f-abdb-ad9600363aaf/image.jpg?t&#x3D;1630466363&amp;size&#x3D;Medium"
                   },
                 "partOfSeries": {
                   "@type": "CreativeWorkSeries",
                   "name": "Early Breakfast With Africa Melane",
                   "url": "https://www.capetalk.co.za/podcasts/468/early-breakfast-with-africa-melane"
                 }
               }
              }
              </script>
              
              <div class="listing">
                <div class="listing--item">
                  <div class="listing--image" data-async-background-image="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/4a708957-d194-4d7f-abdb-ad9600363aaf/image.jpg?t&#x3D;1630466363&amp;size&#x3D;Medium"></div>
                  <h2 class="listing--title">Explainer: Can Zuma refuse to be examined by NPA appointed doctors?</h2>
                  <div class="listing--meta display-only-on-desktop">
                    <div class="listing--date">1 September 2021 5:19 AM</div>
                  </div>
                  <p class="listing--description">
                    Guest: Benedict Phiri | MD at IusPrudentia Special Counsel<br />
<br />
Last month, Judge Piet Koen ordered that the State may grant a medical practitioner of its choosing to examine Mr Zuma to assess his ability to stand trial for corruption. However the former president is refusing to be examined by National Prosecuting Authority (NPA) appointed doctors. If mandated by a court, does Zuma have a legal leg to stand on in his refusal?
                  </p>
                  
              
                  
                </div>
              </div>

              <div class="podcast--playlist--compact margin-bottom-15">
                  <iframe src="https://omny.fm/shows/early-breakfast-talk/playlists/podcast/embed?style=cover&selectedClip=4a708957-d194-4d7f-abdb-ad9600363aaf&list=0" scrolling="no" frameborder="none" width="100%"></iframe>
                <br />
                
              </div>


              <div class="stretch--container tag-and-share--container  display-only-on-mobile">
                <div class="tag-and-share--tags">
                  
                </div>

                <div class="tag-and-share--share hidden">
                  <div>Share This:</div>
                  <div class="tag-and-share--items">

                    <div class="tag-and-share--item">
                      <li class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></li>
                    </div>

                    <div class="tag-and-share--item">
                      <li class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></li>
                    </div>

                  </div>
                </div>

              </div>


              <h3 class="section--title no-margin-bottom margin-top-30">More episodes from Early Breakfast With Africa Melane</h3>
              <div class="summary--listing">
                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/bc73b172-a3e9-414b-953a-ad9c0039c390/image.jpg?t&#x3D;1630985561&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/podcasts/468/early-breakfast-with-africa-melane/548065/how-to-minimise-any-further-damage-to-the-upcoming-lge">How to minimise any further damage to the upcoming LGE</a></h3>
                      <div class="summary--listing--date">7 September 2021 5:32 AM</div>
                      <p class="summary--listing--description">Guest: Thembelani  Mazibuko  | Researcher  at Electoral Institute For Sustainable Democracy In Africa<br />
<br />
The IEC is expecting the new date for local government elections to be 1 November. Voter registration will take place on 18 and 19 September and it is set to reopen the registration of candidates -which is already facing opposition from the Democratic Alliance looking at avenues to take the matter to court. Are these are conducive conditions under which to conduct an election. If not, what can we do to minimise the damage to these elections? </p>
                      <a href="https://www.capetalk.co.za/podcasts/468/early-breakfast-with-africa-melane/548065/how-to-minimise-any-further-damage-to-the-upcoming-lge" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/3acd75b3-e4bf-42c3-812b-ad9c002e5aad/image.jpg?t&#x3D;1630983072&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/podcasts/468/early-breakfast-with-africa-melane/548061/fitness-with-liezel-v-fitness-fun-a-fresh-spin-on-cycling-with-spinning">Fitness with Liezel V: Fitness Fun - A fresh spin on Cycling with Spinning</a></h3>
                      <div class="summary--listing--date">7 September 2021 4:51 AM</div>
                      <p class="summary--listing--description">Guest: Liezel van der Westhuizen<br />
<br />
Want to bring the joy of cycling closer to home, and still reap the fitness benefits? Our resident fitness enthusiast Liezel van der Westhuizen is a fan of spin classes, and is here to discuss exactly what spinning is, and all those benefits of it! Tune in to add a new spin on your workouts.</p>
                      <a href="https://www.capetalk.co.za/podcasts/468/early-breakfast-with-africa-melane/548061/fitness-with-liezel-v-fitness-fun-a-fresh-spin-on-cycling-with-spinning" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/a116c97e-4c42-447d-9bb1-ad9b0042638e/image.jpg?t&#x3D;1630901024&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/podcasts/468/early-breakfast-with-africa-melane/547689/can-sex-ed-play-a-part-in-quelling-sas-underage-pregnancy-crisis">Can sex ed play a part in quelling SA&#x27;s underage pregnancy crisis?</a></h3>
                      <div class="summary--listing--date">6 September 2021 6:04 AM</div>
                      <p class="summary--listing--description">Guest: Deevia Bhana | South African Research Chair and Professor in Gender and Childhood Sexuality at University Of Kwazulu Natal<br />
<br />
More than 14,000 girls between the age of 10 and 14 have fallen pregnant over the past four years in SA. According to legislation. Parliament’s portfolio committee on women, youth and people with disabilities wants the perpetrators to face the full might of the law. However is there a part that sexual education can play in better arming young girls against underage pregnant. </p>
                      <a href="https://www.capetalk.co.za/podcasts/468/early-breakfast-with-africa-melane/547689/can-sex-ed-play-a-part-in-quelling-sas-underage-pregnancy-crisis" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/8495b93d-1317-4cb1-83e2-ad9b003626eb/image.jpg?t&#x3D;1630898373&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/podcasts/468/early-breakfast-with-africa-melane/547686/local-government-elections-will-go-ahead">Local government elections will go ahead</a></h3>
                      <div class="summary--listing--date">6 September 2021 5:20 AM</div>
                      <p class="summary--listing--description">Guest: Prof Jaap de Visser | Director  at Dullah Omar Institute<br />
<br />
The Constitutional Court on Friday dismissed the Independent Electoral Commission’s (IEC) application to have local government elections postponed to next year. The Constitutional Court has ruled that the 27th October local government elections will go ahead as planned or latest on the 1st of November. </p>
                      <a href="https://www.capetalk.co.za/podcasts/468/early-breakfast-with-africa-melane/547686/local-government-elections-will-go-ahead" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/5f6a9afd-4849-4f70-92c7-ad9b00316723/image.jpg?t&#x3D;1630897295&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/podcasts/468/early-breakfast-with-africa-melane/547682/property-how-to-avoid-falling-prey-to-property-scams">Property: How to avoid falling prey to property scams</a></h3>
                      <div class="summary--listing--date">6 September 2021 5:01 AM</div>
                      <p class="summary--listing--description">Guest: Eduan  Milner | Eduan Milner Attorneys, Notaries and Conveyancers<br />
<br />
Property scams are becoming increasingly prevalent and more sophisticated scams that not only fleece buyers and sellers but also property practitioners. Eduan Milner of Eduan Milner Attorneys, Notaries and Conveyancer talks about property scams South Africans should be aware of. </p>
                      <a href="https://www.capetalk.co.za/podcasts/468/early-breakfast-with-africa-melane/547682/property-how-to-avoid-falling-prey-to-property-scams" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/c4bb42c0-4168-433e-8cdf-ad9b002e893a/image.jpg?t&#x3D;1630896679&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/podcasts/468/early-breakfast-with-africa-melane/547679/fitness-with-liezel-v-ultra-swimmer-seizes-life-and-lessons-through-injury-and-ultimate-swim-challenges">Fitness with Liezel V:  Ultra Swimmer seizes life, and lessons, through injury and Ultimate swim challenges</a></h3>
                      <div class="summary--listing--date">6 September 2021 4:51 AM</div>
                      <p class="summary--listing--description">Guest: Liezel van der Westhuizen<br />
<br />
Our resident fitness enthusiast Liezel van der Westhuizen, discusses the neck-breaking extremes one of South Africa's most extreme sportsmen has taken on. Tune in to hear all about Troy Mayers very fit exploits, life-altering injuries, and the lessons and triumphs that followed.</p>
                      <a href="https://www.capetalk.co.za/podcasts/468/early-breakfast-with-africa-melane/547679/fitness-with-liezel-v-ultra-swimmer-seizes-life-and-lessons-through-injury-and-ultimate-swim-challenges" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/a39427a7-ac9f-4af6-952f-ad980037095e/image.jpg?t&#x3D;1630639393&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/podcasts/468/early-breakfast-with-africa-melane/547104/cosatu-vehemently-against-the-use-of-vaccine-id-system-for-access-control">COSATU vehemently against the use of vaccine ID system for access control</a></h3>
                      <div class="summary--listing--date">3 September 2021 5:24 AM</div>
                      <p class="summary--listing--description">Guest: Matthew Parks | Parliamentary Coordinator at COSATU<br />
<br />
According to Health Minister Joe Phaala, the South African government is strongly considering a vaccine passport.  And hopes to conclude the plan of using the vaccination card/proof in within the next two weeks. Cosatu is opposed to the idea, equating the move to taking the country back to the era of apartheid pass laws</p>
                      <a href="https://www.capetalk.co.za/podcasts/468/early-breakfast-with-africa-melane/547104/cosatu-vehemently-against-the-use-of-vaccine-id-system-for-access-control" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/3704eb2e-29d8-4ed0-bd9d-ad9800318e3b/image.jpg?t&#x3D;1630638143&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/podcasts/468/early-breakfast-with-africa-melane/547100/fitness-with-liezel-v-post-vaccine-fitness-train-after-listening-to-your-bodys-wants">Fitness with Liezel V: Post-Vaccine Fitness: Train after Listening to your Body&#x27;s wants</a></h3>
                      <div class="summary--listing--date">3 September 2021 5:02 AM</div>
                      <p class="summary--listing--description">Guest: Liezel van der Westhuizen<br />
<br />
Side Effects hit people's systems differently, so your body is something unique you're going to have to listen to yourself, to assess whether you're ready to train again after your jab. Our resident fitness enthusiast Liezel van der Westhuizen discusses the necessities of pre-workout preparations post-vaccine jab, and other fitness tips and health insights from experts, to get you up and at 'em!</p>
                      <a href="https://www.capetalk.co.za/podcasts/468/early-breakfast-with-africa-melane/547100/fitness-with-liezel-v-post-vaccine-fitness-train-after-listening-to-your-bodys-wants" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/c10f85d2-f388-461d-a4d1-ad9700359c07/image.jpg?t&#x3D;1630552651&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/podcasts/468/early-breakfast-with-africa-melane/546759/umlazi-shootings-total-to-11-killings-in-a-week">Umlazi shootings total to 11 killings in a week</a></h3>
                      <div class="summary--listing--date">2 September 2021 5:17 AM</div>
                      <p class="summary--listing--description">Guest: Bongani  Mthimkhulu  | Chairperson  at Umlazi CPF<br />
<br />
Following a spate of killings over the weekend, five more people have been shot and killed at Umlazi Township, south of Durban in KwaZulu-Natal (KZN), making it a total of eleven people killed this week.</p>
                      <a href="https://www.capetalk.co.za/podcasts/468/early-breakfast-with-africa-melane/546759/umlazi-shootings-total-to-11-killings-in-a-week" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/1c55751e-df2a-4068-b215-ad9700320166/image.jpg?t&#x3D;1630551859&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/podcasts/468/early-breakfast-with-africa-melane/546755/health-black-africans-at-risk-for-rheumatic-heart-disease-but-it-is-preventable">Health: Black Africans at risk for rheumatic heart disease, but it is preventable</a></h3>
                      <div class="summary--listing--date">2 September 2021 5:04 AM</div>
                      <p class="summary--listing--description">Guest: Dr. Mark  Engel  | Associate Professor within the Medicine Department at UCT<br />
<br />
A study led by researchers at the University of Cape Town (UCT) has identified the determinants of rheumatic heart disease (RHD) risk in black Africans. RHD is a sequela (effect/result) of rheumatic fever, characterised by permanent heart valve damage.<br />
<br />
Despite being completely preventable, RHD remains rampant in poor communities where there is widespread overcrowding and poor access to healthcare. Globally, RHD claims as many as 350 000 lives annually and constitutes one of the leading causes needing cardiac surgery in sub-Saharan Africa.</p>
                      <a href="https://www.capetalk.co.za/podcasts/468/early-breakfast-with-africa-melane/546755/health-black-africans-at-risk-for-rheumatic-heart-disease-but-it-is-preventable" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>              </div>

            </div>
            <!-- Section End -->
          </div>

          <div class="column--right">
          
            <div class="column--right-inner">
          
              <div id="div-gpt-ad-MPU1">
                <script>
                  // googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU1'); });
                </script>
              </div>
              
                  <h4 class="content--title content--title__alt">
          Trending
        </h4>
          <div class="compact--container">
            <a href="https://www.capetalk.co.za/articles/426435/who-is-pravin-gordhan-seasoned-journo-jonathan-ancer-joins-the-dots?ref&#x3D;pid:111" class="compact--item">
              <h5 class="compact--title">
                Who is Pravin Gordhan? Seasoned journo Jonathan Ancer joins the dots
              </h5>
              <p class="compact--meta">
                Business Politics 
              </p>
            </a>
            <a href="https://www.capetalk.co.za/articles/426427/christo-wiese-on-steinhoff-settlement?ref&#x3D;pid:111" class="compact--item">
              <h5 class="compact--title">
                The Germans have now charged Markus Jooste – Christo Wiese
              </h5>
              <p class="compact--meta">
                Business 
              </p>
            </a>
            <a href="https://www.capetalk.co.za/articles/426408/how-taliban-rule-in-afghanistan-will-shake-the-global-heroin-trade?ref&#x3D;pid:111" class="compact--item">
              <h5 class="compact--title">
                How Taliban rule in Afghanistan will shake the global heroin trade
              </h5>
              <p class="compact--meta">
                Business World Opinion 
              </p>
            </a>
          </div>
    
              
                <h4 class="content--title content--title__alt">
          <img class="section--image" src="/images/ewn_logo.png" alt="EWN"> Highlights
      </h4>
        <div class="compact--container compact--container__avatar">
                <a href="https://ewn.co.za/2021/09/07/mps-divided-on-completion-of-land-expropriation-amendment" target="_blank" class="compact--item">
                    <span class="compact--image" data-async-background-image="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/ybympmjpcycxgjycc8dk.jpg"></span>
                  <h5 class="compact--title">
                      MPs divided on completion of land expropriation amendment
                  </h5>
                  <p class="compact--meta">
                      7 September 2021 6:49 AM
                  </p>
                </a>
                <a href="https://ewn.co.za/2021/09/07/anc-staff-on-salary-non-payment-they-had-more-than-enough-time-to-resolve-this" target="_blank" class="compact--item">
                    <span class="compact--image" data-async-background-image="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/gfwprmimx242sh2odsho.jpg"></span>
                  <h5 class="compact--title">
                      ANC staff on salary non-payment: They had more than enough time to resolve this
                  </h5>
                  <p class="compact--meta">
                      7 September 2021 6:26 AM
                  </p>
                </a>
                <a href="https://ewn.co.za/2021/09/07/g7-calls-on-tunisia-president-to-wind-back-power-grab" target="_blank" class="compact--item">
                    <span class="compact--image" data-async-background-image="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/hzqqquojbsdl7jcfiglp.jpg"></span>
                  <h5 class="compact--title">
                      G7 calls on Tunisia president to wind back power grab
                  </h5>
                  <p class="compact--meta">
                      7 September 2021 5:52 AM
                  </p>
                </a>
        </div>
    
          
            </div>
          
          </div>
        </div>
        <!-- Section End -->
      </div>

      <div class="footer--container">
        <div class="footer--inner-container">
      
          
              <div class="footer--nav-item-list">
                  <a href="https://www.capetalk.co.za/topic/22/local">
                    <div class="footer--nav-item">
                      - Local
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/topic/23/world">
                    <div class="footer--nav-item">
                      - World
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/topic/28/politics">
                    <div class="footer--nav-item">
                      - Politics
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/topic/27/sport">
                    <div class="footer--nav-item">
                      - Sports
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/topic/24/business">
                    <div class="footer--nav-item">
                      - Business
                    </div>
                  </a>
              </div>
              <div class="footer--nav-item-list">
                  <a href="https://www.capetalk.co.za/features">
                    <div class="footer--nav-item">
                      - Features
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/podcasts">
                    <div class="footer--nav-item">
                      - Podcasts
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/line-up">
                    <div class="footer--nav-item">
                      - Lineup
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/shows">
                    <div class="footer--nav-item">
                      - Shows
                    </div>
                  </a>
              </div>
              <div class="footer--nav-item-list">
                  <a href="https://www.capetalk.co.za/presenters">
                    <div class="footer--nav-item">
                      - Presenters
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/competitions">
                    <div class="footer--nav-item">
                      - Competitions
                    </div>
                  </a>
              </div>
      
              <div class="social-media-icon-set">
                <a href="https://www.facebook.com/CapeTalk" target="_blank">
                  <li class="local-icon zmdi zmdi-facebook-box material-icon-color-FFFFFF"></li>
                </a>
                <a href="https://twitter.com/CapeTalk" target="_blank">
                  <li class="local-icon zmdi zmdi-twitter material-icon-color-FFFFFF"></li>
                </a>
                <a href="https://www.instagram.com/capetalkza/" target="_blank">
                  <li class="local-icon zmdi zmdi-instagram material-icon-color-FFFFFF"></li>
                </a>
                <a href="https://www.youtube.com/user/CapeTalk567" target="_blank">
                  <li class="local-icon zmdi zmdi-youtube-play material-icon-color-FFFFFF"></li>
                </a>
              </div>
            
              <div class="footer--copyright">
                <a href="https://www.capetalk.co.za/terms-conditions"><span>Copyright 2021 All Rights Reserved | </span> </a>
                <a href="https://www.capetalk.co.za/terms-conditions"><span>Terms &amp; Conditions | </span> </a>
                <a href="https://www.capetalk.co.za/privacy-notice"><span>Privacy Policy | </span> </a>
                <a href="https://www.capetalk.co.za/paia"><span>PAIA</span></a>
              </div>
          
          
        </div>
      </div>    </div>

    <!-- Javascript Modules -->
    <script type="text/javascript">var PJAX_ENABLED = true;</script>
    <script type="text/javascript">var TRITON_STATION = 'CAPE_TALK';</script>
    <script type="text/javascript">var STATION_NAME = 'CapeTalkWeb';</script>
    
    <script src="//sdk.listenlive.co/web/2.9/td-sdk.min.js"></script>
    
          <script type="text/javascript">var ADS_BLOCK_ONE = 'div-gpt-ad-1496662568554-3';</script>
          <script type="text/javascript">var ADS_BLOCK_TWO = 'div-gpt-ad-1499334896438-0';</script>
      <script type="text/javascript" src="/build/js/app-1b4745aac7.vendor.min.js"></script>
      
      <script type="text/javascript" src="/build/js/app-57c459ff89.js"></script>
    
    <!-- TrafficCop -->
    <script src="//m2d.m2.ai/pg.capetalk.co.za.js" async> </script>
    <script src="//cdn.pubguru.com/fb.js" async> </script>
    <!-- TrafficCop -->
    
    <script>
      // Youtube
      var tag = document.createElement('script');
      tag.src = "https://www.youtube.com/iframe_api";
      var firstScriptTag = document.getElementsByTagName('script')[0];
      firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
      var ytplayer;
      var ytlastState = -10;
      
      function onYouTubeIframeAPIReady() {
        if (document.querySelector('meta[name="youtube_video_uuid"]') !== null) {
          ytplayer = new YT.Player('youtube_player', {
            videoId: document.querySelector('meta[name="youtube_video_uuid"]').content,
            events: {
              'onReady': onPlayerReady,
              'onStateChange': onPlayerStateChange,
              'OnError': onError
            }
          });
        }
      }
      function onPlayerReady(event) {
        event.target.playVideo();
      }
      function onPlayerStateChange(event) {
        if (ytlastState > 0 && event.data == -1) {
          var checkURL = "https://connect.primedia.co.za/youtube_check/" + document.querySelector('meta[name="youtube_video_uuid"]').content;
          fetch(checkURL);
        }
        ytlastState = event.data;
      }
      function onError(event) {
        console.log('error', event);
      }
    </script>
    
    <script id="idSyncScript" type="text/javascript" src="//playerservices.live.streamtheworld.com/api/idsync.js?station=CAPE_TALK&gdpr=1"></script>
    
    <script type="text/javascript">
    /**
    * Function that tracks a click on an outbound link in Google Analytics.
    * This function takes a valid URL string as an argument, and uses that URL string
    * as the event label.
    */
    var trackOutboundLink = function(url) {
      ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
        function () {
          document.location = url;
        }
      });
    }
    </script>
    
    <!-- BEGIN NARRATIIVE CODE -->
    <!-- COPYRIGHT NARRATIIVE -->
    <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
    <noscript>
       <img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" />
    </noscript>
    <!-- END NARRATIIVE CODE -->
  </body>
</html>
