<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/WebPage" lang="en-ZA">
  <head>
    <title>Wellness: Dr&#x27;s Surgery with dentist Dr Jason Sam</title>
    <meta name="description" content="Each Saturday morning at 0740 on Weekend Breakfast we focus on an area of &#x27;wellness&#x27; - health, relationships, mental health, career, home it&#x27;s all about practicing healthy habits to attain better physical and mental health outcomes.

Sara-Jayne King enlists the help of local dentist Dr Jason Sam, from Jason Sam Dentistry in Bergvliet to answer your questions." />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="x-pjax-version" content="/build/css/style-d74488aac3.css:/build/js/app-7693d8f73b.js:31" />
      
    <!-- Open Graph -->
    <meta property="og:title" content="Wellness: Dr&#x27;s Surgery with dentist Dr Jason Sam" />
    <meta property="og:site_name" content="CapeTalk" />
    <meta property="og:description" content="Each Saturday morning at 0740 on Weekend Breakfast we focus on an area of &#x27;wellness&#x27; - health, relationships, mental health, career, home it&#x27;s all about practicing healthy habits to attain better physical and mental health outcomes.

Sara-Jayne King enlists the help of local dentist Dr Jason Sam, from Jason Sam Dentistry in Bergvliet to answer your questions." />
    <meta property="og:type" content="website" />
    <meta property="og:image" content="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/7204ba6b-f631-4e75-a9cd-aca600fa666c/25fdda78-a54f-4527-b298-aded00664118/image.jpg?t&#x3D;1637993678&amp;size&#x3D;Medium" />
    <meta property="og:height" content="290" />
    <meta property="og:width" content="480" />
    <meta property="og:url" content="https://www.capetalk.co.za/podcasts/481/weekend-breakfast-with-sara-jayne-king/569882/wellness-drs-surgery-with-dentist-dr-jason-sam" />
    <meta property="fb:app_id" content="709631719049871" />
  
    <!-- Twitter Card -->
    <meta name="twitter:title" content="Wellness: Dr&#x27;s Surgery with dentist Dr Jason Sam" />
    <meta name="twitter:url" content="https://www.capetalk.co.za/podcasts/481/weekend-breakfast-with-sara-jayne-king/569882/wellness-drs-surgery-with-dentist-dr-jason-sam" />
    <meta name="twitter:site" content="@CapeTalk" />
    
    <!-- Apple Touch Icon -->
    <link rel="apple-touch-icon" href="/apple-touch-icon.png" />
  
    <!-- Twitter App Installs -->
    <meta name="twitter:app:country" content="ZA" />
    <meta name="twitter:app:name:iphone" content="CapeTalk App" />
    <meta name="twitter:app:id:iphone" content="789681404" />
    <meta name="twitter:app:name:googleplay" content="CapeTalk App" />
    <meta name="twitter:app:id:googleplay" content="za.co.primedia.capetalk" />
  
    <!-- Smart App Banners -->
    <meta name="apple-itunes-app" content="app-id=789681404" />
    <meta name="google-play-app" content="id&#x3D;za.co.primedia.talkradio" />
  
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "name": "CapeTalk",
      "url": "https://www.capetalk.co.za",
      "logo": "https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/7204ba6b-f631-4e75-a9cd-aca600fa666c/25fdda78-a54f-4527-b298-aded00664118/image.jpg?t&#x3D;1637993678&amp;size&#x3D;Medium",
      "sameAs": [
        "https://www.facebook.com/CapeTalk",
        "https://twitter.com/CapeTalk",
        "https://www.instagram.com/capetalkza/"
      ]
    }
    </script>
    <script type="application/ld+json">
    {
     "@context":"http://schema.org",
     "@type":"BroadcastService",
     "name": "CapeTalk",
     "broadcastDisplayName": "CapeTalk - Talk Radio",
     "broadcastFrequency": {
       "@type": "BroadcastFrequencySpecification",
       "broadcastFrequencyValue": 567,
       "broadcastSignalModulation": "AM"
     }
    }
    </script>
    
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KMMSCM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">
    window.pg=window.pg||[];pg.acq=pg.acq||[];
    pg.acq.push(function() {
      //Transfer Google tag manager code here
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KMMSCM');
    });
    </script>
    <!-- End Google Tag Manager -->
    
    
    
    <!-- Canonical URL -->
    <link rel="canonical" href="https://www.capetalk.co.za/podcasts/569882" />
    
    <link type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet">
    <link type="text/css" href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
    <link type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/material-design-iconic-font/2.2.0/css/material-design-iconic-font.min.css" rel="stylesheet">
    <link type="text/css" href="/build/css/style-d74488aac3.css" rel="stylesheet" />
    
    
    
    <!-- twitter player card -->
    <meta name="twitter:card" content="player">
    <meta name="twitter:image" content="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/7204ba6b-f631-4e75-a9cd-aca600fa666c/25fdda78-a54f-4527-b298-aded00664118/image.jpg?t&#x3D;1637993678&amp;size&#x3D;Medium" />
    <meta name="twitter:image:alt" content="Each Saturday morning at 0740 on Weekend Breakfast we focus on an area of &#x27;wellness&#x27; - health, relationships, mental health, career, home it&#x27;s all about practicing healthy habits to attain better physical and mental health outcomes.&lt;br /&gt;
&lt;br /&gt;
Sara-Jayne King enlists the help of local dentist Dr Jason Sam, from Jason Sam Dentistry in Bergvliet to answer your questions." />
    <meta name="twitter:description" content="Each Saturday morning at 0740 on Weekend Breakfast we focus on an area of &#x27;wellness&#x27; - health, relationships, mental health, career, home it&#x27;s all about practicing healthy habits to attain better physical and mental health outcomes.&lt;br /&gt;
&lt;br /&gt;
Sara-Jayne King enlists the help of local dentist Dr Jason Sam, from Jason Sam Dentistry in Bergvliet to answer your questions." />
    <meta name="twitter:label1" content="Duration" />
    <meta name="twitter:data1" content="18:6" />
    <meta name="twitter:player" content="https://connect.primedia.co.za/audioembed/embed/?url=https://omny.fm/shows/weekend-breakfast-capetalk/wellness-drs-surgery-with-dentist-dr-jason-sam&embedtype=square&amp;source=twitter" />
    <meta name="twitter:player:width" content="500" />
    <meta name="twitter:player:height" content="180" />
    
    <script type="text/javascript" crossorigin="anonymous">
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + 
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
      })();
      
    </script>
  
    <script type="text/javascript">
      var TeadsDisable = false;
      var DisableAds = false;
      var adTeads1, adSlot1, adSlot2, _width;
      
      window.pg=window.pg||[];pg.atq=pg.atq||[];
      pg.atq.push(function() {
        googletag.cmd.push(function() {
          // adTeads1 = googletag.defineSlot('/72803759/CapeTalk_Web/General', [[1,1]], 'div-gpt-ad-8343936-1').setTargeting('Pos', ['Video']).setTargeting('SlotName', ['General-Video']).addService(googletag.pubads());
          _width = window.innerWidth;
          if (_width >= 650) { // Desktop
            adSlot1 = googletag.defineSlot('/72803759/CapeTalk_Web/General', [[728,90]], 'div-gpt-ad-8343936-2').setTargeting('Pos', ['LB1']).setTargeting('SlotName', ['General-LB-1']).addService(googletag.pubads());
            adSlot2 = googletag.defineSlot('/72803759/CapeTalk_Web/General', [[728,90]], 'div-gpt-ad-8343936-3b').setTargeting('Pos', ['LB2']).setTargeting('SlotName', ['General-LB-2']).addService(googletag.pubads());
          }
          if (_width <= 649) { // Mobile
            adSlot1 = googletag.defineSlot('/72803759/CapeTalk_Web/General', [[320,50],[320,100]], 'div-gpt-ad-8343936-2').setTargeting('Pos', ['MPU1']).setTargeting('SlotName', ['General-MPU-1']).addService(googletag.pubads());
            adSlot2 = googletag.defineSlot('/72803759/CapeTalk_Web/General', [[300,250],[320,50],[320,100]], 'div-gpt-ad-8343936-3').setTargeting('Pos', ['MPU2']).setTargeting('SlotName', ['General-MPU-2']).addService(googletag.pubads());
          }
          googletag.pubads().setTargeting('Pagetype', ['General']);
          googletag.pubads().collapseEmptyDivs();
          // googletag.pubads().disableInitialLoad();
          googletag.enableServices();
        });
      });
    </script>
    
    <!-- BEGIN NARRATIIVE CODE -->
    <!-- COPYRIGHT NARRATIIVE -->
    <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
    <script type="text/javascript" crossorigin="anonymous">
       (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
         (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
         n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
         o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
       })(window,document,'script','https://t.effectivemeasure.net','_em');
    </script>
    <!-- END NARRATIIVE CODE -->
  
   </head><body>
    <div id='div-gpt-ad-8343936-1'>
      <script>
        // (function() {
          // if (!DisableAds) {
            // console.log("%c* Teads called", "color:blue");
            // pg.atq.push(function() {window.googletag.cmd.push(function() { googletag.display('div-gpt-ad-8343936-1'); })});
          // }
        // })();
      </script>
    </div>
    
    <div id="primary-player" class="player">
      <div class="player--inner-container custom-mobile-scroller">
    
          <div class="primary-player-top" id="primary-player-top">
      
        <!-- Default -->
        <div id="app_container" class="">
          <div class="app-type-playlist">
              <div id="player" data-component="player" class="app-jplayer" style="width: 0px; height: 0px;">
                <audio id="app_audio_0" preload="metadata" data-src="https://playerservices.streamtheworld.com/api/livestream-redirect/CAPE_TALK.mp3?dist=CapeTalkWeb"></audio>
              </div>
              <div class="player" data-app-url-apple="https://itunes.apple.com/za/app/567-capetalk/id789681404?mt&#x3D;8" data-app-url-google="https://play.google.com/store/apps/details?id&#x3D;za.co.primedia.capetalk">
                <div id="app_container_1" class="app-audio" role="application" aria-label="media player">
                  <div class="app-controls">
                    <button class="app-play player__btn btn btn--turquoise btn--icon" data-action="play" role="button" tabindex="0"><span class="icon fa " aria-hidden="true"></span></button>
                  </div>
                </div>
                <div class="player-info">
                  <div class="player-info__status"></div>
                  <div class="player-info__show"></div>
                </div>
                <div class="streaming-error hide">Streaming issues? <a href="">Report here</a><span class="streaming-error-close fa fa-times"></span></div>
              </div>
          </div>
        </div>
        <!-- End Default -->
        
            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_350,w_350/vvyaw234i3xjxvmnp0jy.jpg" data-src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_350,w_350/vvyaw234i3xjxvmnp0jy.jpg" class="primary-player-image display-only-on-desktop" alt="CapeTalk_2021_Top_Corner 1000 x 1000" />
            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/ar_2:1,c_fill,e_blur:1000,h_150,w_300/c_scale,h_150,l_vvyaw234i3xjxvmnp0jy/vvyaw234i3xjxvmnp0jy.jpg" data-src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/ar_2:1,c_fill,e_blur:1000,h_150,w_300/c_scale,h_150,l_vvyaw234i3xjxvmnp0jy/vvyaw234i3xjxvmnp0jy.jpg" class="primary-player-image display-only-on-mobile" alt="CapeTalk_2021_Top_Corner 1000 x 1000" />
      
        <div class="player--subtitle">
          <a class="play-compact-up-down-arrow--player">
          <img src="/images/cross-close-svgrepo-com.svg" width="30" height="30" id="compact-player-up--close" class="local-icon zmdi  material-icon-color-8F9193"/>
          </a>
        </div>
      
        <div class="audio-player-container">
          
          <div class="play-button">
            <button id="play-side-bar" class="button button--round-size-4 button--color-default" title="Play">
              <div id="play-icon" class="local-icon small material-icons material-icon-color-FFFFFF">play_arrow</div>
            </button>
          </div>
          
          <div class="audio-details">
            
            <div class="player--currently-playing" data-title="Best of CapeTalk"><span>Best of CapeTalk</span></div>
            
            <div class="player--currently-playing-details" style="display:none;"><a class="back-link" href="javascript:void(0)">Listen Live</a> | <a class="article-link">View Article</a></div>
            
            <div class="player--currently-playing-time" data-time="22:00 - 00:00">22:00 - 00:00</div>
            
          </div>
          
          <div class="audio-volume display-only-on-desktop">
            <div class="volume-controller-panel--live">
              <input id="volume-range" value="100" type="range" orient="vertical" />
              <div id="volume-icon" class="local-icon small material-icons material-icon-color-FFFFFF">volume_up</div>
              <div id="volume-mute-icon" class="local-icon small material-icons material-icon-color-FFFFFF">volume_mute</div>
            </div>
          </div>
          
          <br style="clear:both;" />
          
        </div>
        
        
      </div>    
        <div class="sidebar-tabs">
          
      <div class="player-tab custom-scroller player-tab-1 player-active-tab">
  
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            Studio Line
          </div>
          <div class="player--tab-item-right">
            <a href="tel:+27214460567" target="_blank">
              +27 (21) 446 0 567
            </a>
          </div>
        </div>    
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            WhatsApp
          </div>
          <div class="player--tab-item-right">
            <a href="https://wa.me/27725671567" target="_blank">
              072 567 1567
            </a>
          </div>
        </div>    
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            Contact
          </div>
          <div class="player--tab-item-right">
            <a href="/contact#feedback" target="_blank">
              View Form
            </a>
          </div>
        </div>    
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            Radio
          </div>
          <div class="player--tab-item-right">
            
              567 medium wave (AM)
            
          </div>
        </div>      
      
  
    <div class="player--tab-item display-only-on-mobile">
      <div class="player--tab-item-left">
        <div class="local-icon small material-icons">comment</div>
      </div>
      <div class="player--tab-item-right">
        <a href="https://www.capetalk.co.za/shows/79/best-of-talk">
          Visit the show page
        </a>
      </div>
    </div>
    <div class="player--tab-item display-only-on-mobile">
      <div class="player--tab-item-left">
        <div class="local-icon small material-icons">info</div>
      </div>
      <div class="player--tab-item-right">
        <a href="/contact">
          CapeTalk FYI
        </a>
      </div>
    </div>

        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za">
            <div class=""> Home </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za/features">
            <div class=""> Features </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za/articles">
            <div class=""> News </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za/shows">
            <div class=""> Shows </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za/podcasts">
            <div class="is-active"> Podcasts </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.capetalk.co.za/competitions">
            <div class=""> Competitions </div>
          </a>
        </div>

    <form action="/search" method="get" accept-charset="utf-8">
      <input id="search-bar-mobile" placeholder="Search ..." class="navbar-search-bar display-only-on-mobile" name="q" />
    </form>

      <div class="social-holder">
          <div class="player--icon-tab-item first-icon">
            <a href="https://www.facebook.com/CapeTalk" target="_blank">
              <span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span>
            </a>
          </div>

          <div class="player--icon-tab-item">
            <a href="https://twitter.com/CapeTalk" target="_blank">
              <span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span>
            </a>
          </div>

          <div class="player--icon-tab-item">
            <a href="https://www.instagram.com/capetalkza/" target="_blank">
              <span class="local-icon zmdi zmdi-instagram material-icon-color-8F9193"></span>
            </a>
          </div>

          <div class="player--icon-tab-item last-icon">
            <a href="https://www.youtube.com/user/CapeTalk567" target="_blank">
              <span class="local-icon zmdi zmdi-youtube-play material-icon-color-8F9193"></span>
            </a>
          </div>
        <br style="clear:both;" />
      </div>

    <a href="https://www.capetalk.co.za/shows/79/best-of-talk" class="display-only-on-desktop">
      <div class="player--primary-tab">
        <div class="local-icon small material-icons material-icon-color-419CE6">comment</div>
        <div class="player--tab-title">Visit the show page</div>
      </div>
    </a>
    <a href="/contact" class="display-only-on-desktop">
      <div class="player--primary-tab">
        <div class="local-icon small material-icons material-icon-color-419CE6">info</div>
        <div class="player--tab-title">CapeTalk FYI</div>
      </div>
    </a>
    
      <div class="menu--copyright display-only-on-mobile">
        <a href="https://www.capetalk.co.za/terms-conditions"><span>Copyright 2021 All Rights Reserved </span> </a><br />
        <a href="https://www.capetalk.co.za/terms-conditions"><span>Terms &amp; Conditions | </span> </a>
        <a href="https://www.capetalk.co.za/privacy-notice"><span>Privacy Policy | </span> </a>
        <a href="https://www.capetalk.co.za/paia"><span>PAIA</span></a>
      </div>
    
</div>
        <div class="player-tab custom-scroller player-tab-2">
  
    
      <div class="schedule-item"><div class="schedule-item--description" style="text-align:center;"><i>No Scheduled Items to show</i></div></div>
  
  </div>
        <div class="player-tab custom-scroller player-tab-3">
    
      <div class="schedule-item"><div class="schedule-item--description" style="text-align:center;"><i>No Items to show</i></div></div>
  </div>
    </div>
        
        <!-- Player container -->
        <div id="td_container" class="hidden"></div>
        <!-- Now Playing information -->
        <div id="onair" class="hidden">OnAir</div>
        <div id="filetime" class="hidden">filetime</div>
        <div id="status" class="hidden">status</div>
        <textarea id="debugInformation" style="width:100%;height:0;"></textarea>
        
          <div class="player--up-next">
          <div class="player--up-next-title">
              Up Next: 
          </div>
            <a href="https://www.capetalk.co.za/line-up" class="">
              <div class="player--see-full-line-up">
                  See full line-up
              </div>
            </a>
      </div>
      </div>
    </div>    
    <div class="player--alt">
        <div class="player--alt-container">
            <div id="player--alt-title" class="player--alt-title">Best of CapeTalk</div>
            <div id="player--alt-sub-title" class="player--alt-sub-title">22:00 - 00:00</div>
        </div>
        
        <button id="play" class="button button--round-size-4 button--color-default">
            <div class="podcast--playlist-item-play-button" data-play-live="true">
                <div class="local-icon small material-icons material-icon-color-FFFFFF">
                    play_arrow
                </div>
            </div>
        </button>
        
        <a class="play-compact-up-down-arrow">
         <div class="navbar-compact-menu">
        <div class="navbar-compact-menu--line"></div>
        <div class="navbar-compact-menu--line"></div>
        <div class="navbar-compact-menu--line"></div>
      </div>
    
        </a>
    </div>
      
    <!-- Primary  Content -->
    <span id="class-renders"></span>
    <iframe id="primary-omny-player"></iframe>
    <div class="content-container" id="pjax-container">
      
      <meta name="PodcastsID" content="569882" />
      <meta name="Section" content="Podcasts" />
      
      
      <div class="navbar navbar--contains-ad">
        
      
        <a href="https://www.capetalk.co.za">
          <div class="navbar-logo">
            
          </div>
        </a>
        
        <div class="navbar-item-container navbar-item-search-bar">
      
          <!-- active-search-bar -->
          <div class="navbar-item-inner-container">
                <a href="https://www.capetalk.co.za">
                  <div class="navbar-item  "> Home </div>
                </a>
                <a href="https://www.capetalk.co.za/features">
                  <div class="navbar-item  "> Features </div>
                </a>
                
                  <div class="navbar-item  unique-open-news"> News </div>
                
                <a href="https://www.capetalk.co.za/shows">
                  <div class="navbar-item  "> Shows </div>
                </a>
                <a href="https://www.capetalk.co.za/podcasts">
                  <div class="navbar-item is-active "> Podcasts </div>
                </a>
                <a href="https://www.capetalk.co.za/competitions">
                  <div class="navbar-item  "> Competitions </div>
                </a>
            <form action="/search" method="get" accept-charset="utf-8">
              <div class="local-icon small material-icons material-icon-color-8F9193 search">search</div>
              <input id="search-bar" placeholder="Search ..." class="navbar-search-bar" name="q" />
            </form>
          </div>
          
        </div>
        
        <div id='div-gpt-ad-8343936-2-desktop' class="navbar-ad display-only-on-desktop" >
          <div id="div-gpt-ad-8343936-2">
            <script>
              (function() {
                if (window.innerWidth >= 650 && !DisableAds) {
                  console.log("%c* Header tag called", "color:blue");
                  pg.atq.push(function() {window.googletag.cmd.push(function() { googletag.display('div-gpt-ad-8343936-2'); })});
                }
              })();
            </script>
          </div>
        </div>
        <script>
          (function() {
            if (window.innerWidth <= 649) {
              console.log("%c* Hiding ad content", "color:blue");
              document.getElementById('div-gpt-ad-8343936-2-desktop').innerHTML = "";
            }
          })();
        </script>
      
      
          <div class="news--container nav-contains-ad news--container-active-items">
            <div class="news--options">
                <div data-id="item-22" class="news--option active">Local
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-28" class="news--option ">Politics
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-24" class="news--option ">Business
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-31" class="news--option ">Lifestyle
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-27" class="news--option ">Sport
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-32" class="news--option ">Entertainment
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-23" class="news--option ">World
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-33" class="news--option ">Africa
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-26" class="news--option ">Opinion
                  <div class="arrow-right"></div>
                </div>
            </div>
            
            <div class="news--main-content">
                <div class="news--title">Latest Local</div>
                <div id="news-card-item-22" class="news--cards ">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/434318/dear-mr-president-sa-needs-certainty-on-inter-provincial-travel-and-soon">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/j573i8l2o5qj3vt4jqye.jpg" class="listing--image" />
                        <strong>
                          &#x27;Dear Mr President: SA needs certainty on inter-provincial travel, and soon&#x27;
                        </strong>
                        <span>The Money Show talks to Flight Centre SA MD Euan McNeil about his open letter as South Africans turn to domestic holiday travel</span>
                        <i>9 December 2021 7:29 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/434331/sa-health-activist-dr-kgosi-letlape-applauds-new-zealand-plans-to-phase-out-tobacco-sales">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/a5txjmhdipgklst6kwil.jpg" class="listing--image" />
                        <strong>
                          SA expert Dr Kgosi Letlape applauds New Zealand plans to phase out tobacco sales
                        </strong>
                        <span>Presenter Mike Wills chats to health activist Dr. Kgosi Letlape about New Zealand&#x27;s plan to end smoking in the country.</span>
                        <i>9 December 2021 6:54 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/434313/four-rhinos-butchered-in-horrific-poaching-incident-at-wc-game-reserve">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/yqlwgas7jh08fffx13yx.jpg" class="listing--image" />
                        <strong>
                          Four rhinos &#x27;butchered&#x27; in horrific poaching incident at WC game reserve
                        </strong>
                        <span>Presenter Mike Wills chats to Johan van Schalkwyk, the marketing manager at Aquila Collection.</span>
                        <i>9 December 2021 5:24 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/22/local" class="view-all-link">View all Local</a>
                </div>
                
                <div id="news-card-item-28" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/434317/imf-warns-govt-is-taking-too-long-to-implement-structural-reforms-what-s-new">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/jhljcoigmtdqvqqqojsr.jpg" class="listing--image" />
                        <strong>
                          IMF warns govt is taking too long to implement structural reforms (what&#x27;s new)
                        </strong>
                        <span>It&#x27;s a fair warning repeated over and over by local economists says ETM Analytics&#x27; George Glynos on The Money Show.</span>
                        <i>9 December 2021 6:57 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/434265/there-s-more-to-it-unlike-cronje-to-leave-an-unfinished-project-glynnis-breytenbach">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/an5o4fqocgckntdpni7e.jpg" class="listing--image" />
                        <strong>
                          There’s more to it. Unlike Cronje to leave project unfinished - Adv Breytenbach
                        </strong>
                        <span>Refilwe Moloto interviews MP and former prosecutor Advocate Glynnis Breytenbach.</span>
                        <i>9 December 2021 9:13 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/434227/gun-law-changes-would-restrict-private-security-officers-who-outnumber-police">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/petque87rkcmtovgqwsx.jpg" class="listing--image" />
                        <strong>
                          &#x27;Gun law changes would restrict private security officers, who outnumber police&#x27;
                        </strong>
                        <span>Bruce Whitfield interviews Outdoor Investment Holdings&#x27; Marco van Niekerk about the consequences of the proposed FCA Bill.</span>
                        <i>8 December 2021 8:03 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/28/politics" class="view-all-link">View all Politics</a>
                </div>
                
                <div id="news-card-item-24" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/434319/china-property-giant-defaults-on-debt-symptomatic-of-country-s-debt-buildup">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/r0fftmvi2a3flylceien.jpg" class="listing--image" />
                        <strong>
                          China property giant defaults on debt, &#x27;symptomatic of country&#x27;s debt buildup&#x27;
                        </strong>
                        <span>Africa Melane discusses China&#x27;s building boom and ghost cities with John Loos, Property Economist at FNB.</span>
                        <i>9 December 2021 8:52 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/434320/obsessing-about-the-price-of-shares-can-delay-getting-real-growth-from-dividends">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/hs9kbnlpxub7ijwmykfl.jpg" class="listing--image" />
                        <strong>
                          Obsessing about the price of shares can delay getting real growth from dividends
                        </strong>
                        <span>Can you ignore the price and just buy shares? Personal financial adviser Warren Ingram shares invaluable tips on The Money Show.</span>
                        <i>9 December 2021 7:39 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/434294/ready-steady-boost-health-regulator-approves-3rd-pfizer-shot">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/ki0ix4preovurfbnt7bj.jpg" class="listing--image" />
                        <strong>
                          Ready, steady, boost! Health regulator approves 3rd Pfizer shot
                        </strong>
                        <span>Mandy Wiener interviews Silverani Padayachee of the South African Health Products Regulatory Authority.</span>
                        <i>9 December 2021 1:13 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/24/business" class="view-all-link">View all Business</a>
                </div>
                
                <div id="news-card-item-31" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/434083/black-owned-boutique-winery-with-inspiring-backstory-opens-in-franschhoek">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/pihwzjogshquv1ymtaep.jpg" class="listing--image" />
                        <strong>
                          Black-owned boutique winery with inspiring backstory opens in Franschhoek
                        </strong>
                        <span>The Klein Goederust vineyard in Franschhoek was purchased by owner Paul Siguqa in 2019 and has finally opened after some renovatio...</span>
                        <i>7 December 2021 1:19 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/433950/mom-of-two-creates-monthlychildren-s-book-subscription-box-celebrating-black-joy">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/ch0gjl6ipuipjif6jp02.jpg" class="listing--image" />
                        <strong>
                          Mom-of-two offers monthly children&#x27;s book subscription box celebrating black joy
                        </strong>
                        <span>Weekend Breakfast host Sara-Jayne King chats to entrepreneur Thando Moleketi-Williams.</span>
                        <i>5 December 2021 2:58 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/433902/car-review-cruising-in-the-luxurious-lexus-es">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/t7wwi3f2bayfmrftaa7p.jpg" class="listing--image" />
                        <strong>
                          [CAR REVIEW] Cruising in the luxurious Lexus ES
                        </strong>
                        <span>Weekend Breakfast presenter Sara-Jayne King speaks to Daily Maverick motoring journalist Melinda Ferguson.</span>
                        <i>4 December 2021 9:58 AM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/31/lifestyle" class="view-all-link">View all Lifestyle</a>
                </div>
                
                <div id="news-card-item-27" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/434139/we-must-look-after-our-money-so-we-can-look-after-ourselves-beyond-coaching">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/aeftg6hb56eontdejdxi.jpg" class="listing--image" />
                        <strong>
                          &#x27;We must look after our money so we can look after ourselves beyond coaching&#x27;
                        </strong>
                        <span>Bruce Whitfield interviews revered football figure Pitso Mosimane, currently Head Coach for Egypt&#x27;s Al Ahly.</span>
                        <i>8 December 2021 8:15 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/433761/ashes-goes-ahead-despite-omicron-in-australia-and-england-and-sa-isolation">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/xf0wwn7r9bqcdd4wxhgx.jpg" class="listing--image" />
                        <strong>
                          Ashes goes ahead - despite Omicron in Australia and England, and SA isolation
                        </strong>
                        <span>Mandy Wiener interviews Sport24 Deputy Editor Sbu Mjikeliso.</span>
                        <i>2 December 2021 1:19 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/433242/meet-the-man-planning-to-paddle-his-kayak-solo-across-southern-atlantic">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/arpskcl0t1zaeildfaac.jpg" class="listing--image" />
                        <strong>
                          Meet the man planning to paddle his kayak all alone from Cape Town to Brazil
                        </strong>
                        <span>John Maytham chats to Richard Kohler who is preparing to depart on his solo Ocean X kayak adventure across the southern Atlantic.</span>
                        <i>26 November 2021 10:22 AM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/27/sport" class="view-all-link">View all Sport</a>
                </div>
                
                <div id="news-card-item-32" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/434241/tv-star-leeanda-reddy-takes-over-capetalk-airwaves-with-her-80s-and-90s-playlist">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/bpaicqecho71vyggbpwq.jpg" class="listing--image" />
                        <strong>
                          TV star Leeanda Reddy takes over CapeTalk airwaves with her 80s and 90s playlist
                        </strong>
                        <span>Every Sunday from 10am, a special guest takes CapeTalk listeners on a musical journey through the 80s and 90s.</span>
                        <i>8 December 2021 6:31 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/433994/iconic-home-alone-house-listed-on-airbnb-for-one-night-only-it-s-yours-for-usd25">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/n14fojx58b1xf0n6liz2.jpg" class="listing--image" />
                        <strong>
                          Iconic Home Alone house listed on Airbnb for one night only, it&#x27;s yours for $25!
                        </strong>
                        <span>Refilwe Moloto speaks to UK correspondent Adam Gilchrist about stories making headlines around the globe</span>
                        <i>6 December 2021 12:10 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/433910/this-is-the-story-about-the-award-winning-podcast-guardians-of-the-river">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/cwgfcc5uczgphz1pwzjt.jpg" class="listing--image" />
                        <strong>
                          This is the story about the award-winning podcast &#x27;Guardians of the River&#x27;
                        </strong>
                        <span>Sara-Jayne King speaks to Dr. Steve Boyes about the award-winning podcast &#x27;Guardians of the River&#x27;.</span>
                        <i>4 December 2021 12:09 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/32/entertainment" class="view-all-link">View all Entertainment</a>
                </div>
                
                <div id="news-card-item-23" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/434319/china-property-giant-defaults-on-debt-symptomatic-of-country-s-debt-buildup">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/r0fftmvi2a3flylceien.jpg" class="listing--image" />
                        <strong>
                          China property giant defaults on debt, &#x27;symptomatic of country&#x27;s debt buildup&#x27;
                        </strong>
                        <span>Africa Melane discusses China&#x27;s building boom and ghost cities with John Loos, Property Economist at FNB.</span>
                        <i>9 December 2021 8:52 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/434181/104-year-old-woman-learns-to-read-and-write-for-the-first-time-in-her-life">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/crfpgzrifbt3zoyrvvir.jpg" class="listing--image" />
                        <strong>
                          104-year-old woman learns to read and write for the first time in her life
                        </strong>
                        <span>Refilwe Moloto interviews international correspondent Adam Gilchrist.</span>
                        <i>8 December 2021 9:46 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/434131/china-s-tencent-makes-huge-investment-in-tymebank">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/yggarcpiavl1dlbcviiw.jpg" class="listing--image" />
                        <strong>
                          China&#x27;s Tencent makes huge investment in TymeBank
                        </strong>
                        <span>Bruce Whitfield interviews CEO Tauriq Keraan about TymeBank&#x27;s highly successful Series-B capital raise.</span>
                        <i>7 December 2021 7:03 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/23/world" class="view-all-link">View all World</a>
                </div>
                
                <div id="news-card-item-33" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/433797/govt-must-address-maputo-corridor-crisis-freight-companies-lose-r1-3bn-in-2021">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/htw9fer3rpn909m7tyhb.jpg" class="listing--image" />
                        <strong>
                          Govt must address Maputo Corridor crisis - freight companies lose R1.3bn in 2021
                        </strong>
                        <span>&#x27;We can&#x27;t get the SA and Moz governments to speak to each other&#x27; - SAAFF chair Juanita Maree on The Money Show.</span>
                        <i>2 December 2021 6:44 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/433575/africa-breakthrough-aspen-sa-to-produce-own-branded-vaccine-in-deal-with-j-and-j">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/nuloohf6shscxo72z4ia.jpg" class="listing--image" />
                        <strong>
                          &#x27;Africa breakthrough&#x27;: Aspen SA to produce own branded vaccine in deal with J&amp;J
                        </strong>
                        <span>Aspen will produce its vaccine under the brand name &quot;Aspenovax&quot;. Bruce Whitfield interviews Stephen Saad, CEO of Aspen Pharmacare.</span>
                        <i>30 November 2021 9:04 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/433438/legal-team-to-challenge-cabinet-decision-to-discontinue-zimbabwe-exemption-permits">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/as8vn9kftrbnghicghp2.jpg" class="listing--image" />
                        <strong>
                          Legal team to fight Cabinet decision to discontinue Zimbabwe Exemption Permits
                        </strong>
                        <span>Midday Report host Mandy Wiener chats to advocate Simba Chitando, representing ZEP holders seeking permanent residence in SA.</span>
                        <i>29 November 2021 2:48 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/33/africa" class="view-all-link">View all Africa</a>
                </div>
                
                <div id="news-card-item-26" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/434265/there-s-more-to-it-unlike-cronje-to-leave-an-unfinished-project-glynnis-breytenbach">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/an5o4fqocgckntdpni7e.jpg" class="listing--image" />
                        <strong>
                          There’s more to it. Unlike Cronje to leave project unfinished - Adv Breytenbach
                        </strong>
                        <span>Refilwe Moloto interviews MP and former prosecutor Advocate Glynnis Breytenbach.</span>
                        <i>9 December 2021 9:13 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/434230/festive-season-heartbreak-for-kzn-franchisee-as-sasria-delays-some-riot-payouts">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/fhzpwbveg0xdjo8p8uck.jpg" class="listing--image" />
                        <strong>
                          Festive season heartbreak for KZN franchisee as Sasria delays some riot payouts
                        </strong>
                        <span>Wendy Knowler follows up on the case of a franchisee hard-hit by the July looting and now a claim payout delay, on The Money Show.</span>
                        <i>8 December 2021 9:09 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.capetalk.co.za/articles/434139/we-must-look-after-our-money-so-we-can-look-after-ourselves-beyond-coaching">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/aeftg6hb56eontdejdxi.jpg" class="listing--image" />
                        <strong>
                          &#x27;We must look after our money so we can look after ourselves beyond coaching&#x27;
                        </strong>
                        <span>Bruce Whitfield interviews revered football figure Pitso Mosimane, currently Head Coach for Egypt&#x27;s Al Ahly.</span>
                        <i>8 December 2021 8:15 PM</i>
                      </a>
                    </div>
                  <a href="https://www.capetalk.co.za/topic/26/opinion" class="view-all-link">View all Opinion</a>
                </div>
            </div>
          </div>
          
      
        <div class="navbar-border-line"></div>
        
      
        
      </div>
          
      
      <div class="navbar-spacer navbar-spacer-contains-ad"></div>
      
      
      <div class="page--container">
        <!-- Section Start -->
        <div class="column--container">

          <div class="column--left">

            <h1 class="page--title">Podcasts</h1>

            <!-- Section Start -->
              <div class="sections--path-box margin-top-15 display-only-on-desktop">
                  <div class="sections--path-secondary">
                    <a href="https://www.capetalk.co.za/podcasts/481/weekend-breakfast-with-sara-jayne-king" class="sections--path-primary">
                      Weekend Breakfast With Sara Jayne King
                    </a>
                    <div class="sections--path-icon local-icon small material-icons material-icon-color-419CE6">arrow_forward</div>
                  </div>
                <div class="sections--path-secondary">
                  Wellness: Dr&#x27;s Surgery with dentist Dr Jason Sam
                </div>
              </div>
            <!-- Section End -->

            <!-- Section Start -->
            <div class="article--container">

              
              <script type="application/ld+json" data-type='ads'>
              {
                 "@context": "http://schema.org/",
                 "@type": "PodcastEpisode",
                 "url": "https://www.capetalk.co.za/podcasts/481/weekend-breakfast-with-sara-jayne-king/569882/wellness-drs-surgery-with-dentist-dr-jason-sam",
                 "name": "Wellness: Dr&#x27;s Surgery with dentist Dr Jason Sam",
                 "datePublished": "27 November 2021 8:16 AM",
                 "timeRequired": "18:6",
                 "description": "Each Saturday morning at 0740 on Weekend Breakfast we focus on an area of &#x27;wellness&#x27; - health, relationships, mental health, career, home it&#x27;s all about practicing healthy habits to attain better physical and mental health outcomes.&lt;br /&gt;
&lt;br /&gt;
Sara-Jayne King enlists the help of local dentist Dr Jason Sam, from Jason Sam Dentistry in Bergvliet to answer your questions.",
                 
                 "publisher": {
                   "@type": "Organization",
                   "name": "CapeTalk",
                   "url": "https://www.capetalk.co.za",
                   "logo": "https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/7204ba6b-f631-4e75-a9cd-aca600fa666c/25fdda78-a54f-4527-b298-aded00664118/image.jpg?t&#x3D;1637993678&amp;size&#x3D;Medium"
                   },
                 "partOfSeries": {
                   "@type": "CreativeWorkSeries",
                   "name": "Weekend Breakfast With Sara Jayne King",
                   "url": "https://www.capetalk.co.za/podcasts/481/weekend-breakfast-with-sara-jayne-king"
                 }
               }
              }
              </script>
              
              <div class="listing">
                <div class="listing--item">
                  <div class="listing--image" data-async-background-image="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/7204ba6b-f631-4e75-a9cd-aca600fa666c/25fdda78-a54f-4527-b298-aded00664118/image.jpg?t&#x3D;1637993678&amp;size&#x3D;Medium"></div>
                  <h2 class="listing--title">Wellness: Dr&#x27;s Surgery with dentist Dr Jason Sam</h2>
                  <div class="listing--meta display-only-on-desktop">
                    <div class="listing--date">27 November 2021 8:16 AM</div>
                  </div>
                  <p class="listing--description">
                    Each Saturday morning at 0740 on Weekend Breakfast we focus on an area of 'wellness' - health, relationships, mental health, career, home it's all about practicing healthy habits to attain better physical and mental health outcomes.<br />
<br />
Sara-Jayne King enlists the help of local dentist Dr Jason Sam, from Jason Sam Dentistry in Bergvliet to answer your questions.
                  </p>
                  
              
                  
                </div>
              </div>

              <div class="podcast--playlist--compact margin-bottom-15">
                  <iframe src="https://omny.fm/shows/weekend-breakfast-capetalk/playlists/podcast/embed?style=cover&selectedClip=25fdda78-a54f-4527-b298-aded00664118&list=0" scrolling="no" frameborder="none" width="100%"></iframe>
                <br />
                
              </div>


              <div class="stretch--container tag-and-share--container  display-only-on-mobile">
                <div class="tag-and-share--tags">
                  
                </div>

                <div class="tag-and-share--share hidden">
                  <div>Share This:</div>
                  <div class="tag-and-share--items">

                    <div class="tag-and-share--item">
                      <li class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></li>
                    </div>

                    <div class="tag-and-share--item">
                      <li class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></li>
                    </div>

                  </div>
                </div>

              </div>


              <h3 class="section--title no-margin-bottom margin-top-30">More episodes from Weekend Breakfast With Sara Jayne King</h3>
              <div class="summary--listing">
                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/7204ba6b-f631-4e75-a9cd-aca600fa666c/a2d88e22-52b8-4b3e-85f8-adf5007ecd2e/image.jpg?t&#x3D;1638690304&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/podcasts/481/weekend-breakfast-with-sara-jayne-king/571818/the-movie-review-with-gayle-edmunds-the-boy-called-christmas">The Movie Review with Gayle Edmunds: The Boy Called Christmas</a></h3>
                      <div class="summary--listing--date">5 December 2021 9:45 AM</div>
                      <p class="summary--listing--description">Guest: Gayle Edmunds<br />
<br />
Desperate for a new series to binge-watch or heading to the cinema for date-night? Gayle Edmunds shares her top picks of things to watch on the big and small screen. <br />
This week's movie/series: A Boy Called Christmas<br />
Cast: Henry Lawfull, Toby Jones, Sally Hawkins, Kristen Wiig, Michiel Huisman, Zoe Colletti, Stephen Merchant (voice), Joel Fry, Rune Temte, Jim Broadbent and Maggie Smith</p>
                      <a href="https://www.capetalk.co.za/podcasts/481/weekend-breakfast-with-sara-jayne-king/571818/the-movie-review-with-gayle-edmunds-the-boy-called-christmas" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/7204ba6b-f631-4e75-a9cd-aca600fa666c/41603aa1-cd34-4e45-8d15-adf5007bfce1/image.jpg?t&#x3D;1638689874&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/podcasts/481/weekend-breakfast-with-sara-jayne-king/571812/the-uk-report-with-gavin-grey">The UK Report with Gavin Grey</a></h3>
                      <div class="summary--listing--date">5 December 2021 9:39 AM</div>
                      <p class="summary--listing--description">Guest: Gavin Grey</p>
                      <a href="https://www.capetalk.co.za/podcasts/481/weekend-breakfast-with-sara-jayne-king/571812/the-uk-report-with-gavin-grey" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/7204ba6b-f631-4e75-a9cd-aca600fa666c/b8aef147-fb30-46c6-b57d-adf50062b0c9/image.jpg?t&#x3D;1638685637&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/podcasts/481/weekend-breakfast-with-sara-jayne-king/571792/the-outdoor-report-with-jeff-ayliffe">The Outdoor Report with Jeff Ayliffe</a></h3>
                      <div class="summary--listing--date">5 December 2021 8:27 AM</div>
                      <p class="summary--listing--description">Guest: Jeff Ayliffe</p>
                      <a href="https://www.capetalk.co.za/podcasts/481/weekend-breakfast-with-sara-jayne-king/571792/the-outdoor-report-with-jeff-ayliffe" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/7204ba6b-f631-4e75-a9cd-aca600fa666c/9c707b65-c86f-49eb-a780-adf5005c72f1/image.jpg?t&#x3D;1638683044&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/podcasts/481/weekend-breakfast-with-sara-jayne-king/571773/the-sunday-new-review-with-ismail-lagardien-and-katie-mcdonald">The Sunday New Review with Ismail Lagardien and Katie McDonald</a></h3>
                      <div class="summary--listing--date">5 December 2021 7:45 AM</div>
                      <p class="summary--listing--description">Guest: Ismail Lagardien and Katie McDonald</p>
                      <a href="https://www.capetalk.co.za/podcasts/481/weekend-breakfast-with-sara-jayne-king/571773/the-sunday-new-review-with-ismail-lagardien-and-katie-mcdonald" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/7204ba6b-f631-4e75-a9cd-aca600fa666c/295b66ea-f5aa-4d03-8476-adf4008443e0/image.jpg?t&#x3D;1638604953&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/podcasts/481/weekend-breakfast-with-sara-jayne-king/571756/the-outdoor-report-with-jeff-ayliffe">The Outdoor Report with Jeff Ayliffe</a></h3>
                      <div class="summary--listing--date">4 December 2021 10:02 AM</div>
                      
                      <a href="https://www.capetalk.co.za/podcasts/481/weekend-breakfast-with-sara-jayne-king/571756/the-outdoor-report-with-jeff-ayliffe" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/7204ba6b-f631-4e75-a9cd-aca600fa666c/9fca423a-a70f-4ad4-90f9-adf4007a7408/image.jpg?t&#x3D;1638604704&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/podcasts/481/weekend-breakfast-with-sara-jayne-king/571754/the-profile-sas-rising-star-gabrielle-de-gama">The Profile: SA&#x27;s rising star Gabrielle de Gama</a></h3>
                      <div class="summary--listing--date">4 December 2021 9:59 AM</div>
                      <p class="summary--listing--description">Guest: Gabrielle de Gama </p>
                      <a href="https://www.capetalk.co.za/podcasts/481/weekend-breakfast-with-sara-jayne-king/571754/the-profile-sas-rising-star-gabrielle-de-gama" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/7204ba6b-f631-4e75-a9cd-aca600fa666c/16e326b9-5b3f-4ee0-ab6c-adf40072dc40/image.jpg?t&#x3D;1638601817&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/podcasts/481/weekend-breakfast-with-sara-jayne-king/571741/car-talk-with-melinda-ferguson-lexus-es">Car Talk with Melinda Ferguson: Lexus ES</a></h3>
                      <div class="summary--listing--date">4 December 2021 9:11 AM</div>
                      <p class="summary--listing--description">Guest: Melinda Ferguson</p>
                      <a href="https://www.capetalk.co.za/podcasts/481/weekend-breakfast-with-sara-jayne-king/571741/car-talk-with-melinda-ferguson-lexus-es" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/7204ba6b-f631-4e75-a9cd-aca600fa666c/ed32e1d1-13af-4274-b52a-adf4006b4f5b/image.jpg?t&#x3D;1638599708&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/podcasts/481/weekend-breakfast-with-sara-jayne-king/571728/meet-the-man-behind-the-award-winning-podcast-guardians-of-the-river">Meet the man behind the award-winning podcast Guardians of the River</a></h3>
                      <div class="summary--listing--date">4 December 2021 8:36 AM</div>
                      <p class="summary--listing--description">Guest: Dr Steve Boyes  </p>
                      <a href="https://www.capetalk.co.za/podcasts/481/weekend-breakfast-with-sara-jayne-king/571728/meet-the-man-behind-the-award-winning-podcast-guardians-of-the-river" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/7204ba6b-f631-4e75-a9cd-aca600fa666c/f0005349-52bf-4622-9fc9-adf40066c619/image.jpg?t&#x3D;1638599330&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/podcasts/481/weekend-breakfast-with-sara-jayne-king/571723/drs-surgery-monthly-health-q-and-a-with-dr-charl">Dr&#x27;s Surgery: Monthly health Q and A with Dr Charl</a></h3>
                      <div class="summary--listing--date">4 December 2021 8:19 AM</div>
                      <p class="summary--listing--description">Guest: Dr Charl van Loggerenberg | General Manager: Emergency Medicine at Life Healthcare </p>
                      <a href="https://www.capetalk.co.za/podcasts/481/weekend-breakfast-with-sara-jayne-king/571723/drs-surgery-monthly-health-q-and-a-with-dr-charl" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/7204ba6b-f631-4e75-a9cd-aca600fa666c/c8a2bb7d-3a6f-429e-aaf9-adf4005a83c4/image.jpg?t&#x3D;1638595964&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.capetalk.co.za/podcasts/481/weekend-breakfast-with-sara-jayne-king/571713/sjs-top-picks">SJ&#x27;s Top Picks</a></h3>
                      <div class="summary--listing--date">4 December 2021 7:33 AM</div>
                      <p class="summary--listing--description">Guest: Jane Ginsberg | Volunteer at TEARS, Nandi Mlala and Claire Phillips </p>
                      <a href="https://www.capetalk.co.za/podcasts/481/weekend-breakfast-with-sara-jayne-king/571713/sjs-top-picks" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>              </div>

            </div>
            <!-- Section End -->
          </div>

          <div class="column--right">
          
            <div class="column--right-inner">
          
              <div id="div-gpt-ad-MPU1">
                <script>
                  // googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU1'); });
                </script>
              </div>
              
                  <h4 class="content--title content--title__alt">
          Trending
        </h4>
          <div class="compact--container">
            <a href="https://www.capetalk.co.za/articles/434296/kids-aged-12-to-17-can-now-get-second-pfizer-jab-but-booster-for-adults-pending?ref&#x3D;pid:111" class="compact--item">
              <h5 class="compact--title">
                Kids 12+ can get second Pfizer jab but booster for adults pending govt go-ahead
              </h5>
              <p class="compact--meta">
                Local 
              </p>
            </a>
            <a href="https://www.capetalk.co.za/articles/434318/dear-mr-president-sa-needs-certainty-on-inter-provincial-travel-and-soon?ref&#x3D;pid:111" class="compact--item">
              <h5 class="compact--title">
                &#x27;Dear Mr President: SA needs certainty on inter-provincial travel, and soon&#x27;
              </h5>
              <p class="compact--meta">
                Business Local Lifestyle Politics 
              </p>
            </a>
            <a href="https://www.capetalk.co.za/articles/433537/dis-chem-brain-of-capetalk-is-back-and-you-can-start-winning?ref&#x3D;pid:111" class="compact--item">
              <h5 class="compact--title">
                Dis-Chem Brain of CapeTalk is back - And you can start winning!
              </h5>
              <p class="compact--meta">
                Local Lifestyle Entertainment 
              </p>
            </a>
          </div>
    
              
                <h4 class="content--title content--title__alt">
          <img class="section--image" src="/images/ewn_logo.png" alt="EWN"> Highlights
      </h4>
        <div class="compact--container compact--container__avatar">
                <a href="https://ewn.co.za/2021/12/09/macron-lays-out-agenda-for-powerful-sovereign-eu" target="_blank" class="compact--item">
                    <span class="compact--image" data-async-background-image="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/x5wldkyqkkmzitywtisz.jpg"></span>
                  <h5 class="compact--title">
                      Macron lays out agenda for &#x27;powerful, sovereign&#x27; EU
                  </h5>
                  <p class="compact--meta">
                      9 December 2021 8:57 PM
                  </p>
                </a>
                <a href="https://ewn.co.za/2021/12/09/russia-to-send-virus-specialists-to-south-africa-to-establish-covid-19-lab" target="_blank" class="compact--item">
                    <span class="compact--image" data-async-background-image="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/xxwuoan61bnzeifrcdiz.jpg"></span>
                  <h5 class="compact--title">
                      Russia to send virus specialists to South Africa to establish COVID-19 lab
                  </h5>
                  <p class="compact--meta">
                      9 December 2021 8:40 PM
                  </p>
                </a>
                <a href="https://ewn.co.za/2021/12/09/us-best-place-to-hide-launder-illicit-funds-yellen" target="_blank" class="compact--item">
                    <span class="compact--image" data-async-background-image="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/fyjfvabgcaba4rbh8pkg.jpg"></span>
                  <h5 class="compact--title">
                      US &#x27;best place&#x27; to hide, launder illicit funds: Yellen
                  </h5>
                  <p class="compact--meta">
                      9 December 2021 8:13 PM
                  </p>
                </a>
        </div>
    
          
            </div>
          
          </div>
        </div>
        <!-- Section End -->
      </div>

      <div class="footer--container">
        <div class="footer--inner-container">
      
          
              <div class="footer--nav-item-list">
                  <a href="https://www.capetalk.co.za/topic/22/local">
                    <div class="footer--nav-item">
                      - Local
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/topic/23/world">
                    <div class="footer--nav-item">
                      - World
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/topic/28/politics">
                    <div class="footer--nav-item">
                      - Politics
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/topic/27/sport">
                    <div class="footer--nav-item">
                      - Sports
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/topic/24/business">
                    <div class="footer--nav-item">
                      - Business
                    </div>
                  </a>
              </div>
              <div class="footer--nav-item-list">
                  <a href="https://www.capetalk.co.za/features">
                    <div class="footer--nav-item">
                      - Features
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/podcasts">
                    <div class="footer--nav-item">
                      - Podcasts
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/line-up">
                    <div class="footer--nav-item">
                      - Lineup
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/shows">
                    <div class="footer--nav-item">
                      - Shows
                    </div>
                  </a>
              </div>
              <div class="footer--nav-item-list">
                  <a href="https://www.capetalk.co.za/presenters">
                    <div class="footer--nav-item">
                      - Presenters
                    </div>
                  </a>
                  <a href="https://www.capetalk.co.za/competitions">
                    <div class="footer--nav-item">
                      - Competitions
                    </div>
                  </a>
              </div>
      
              <div class="social-media-icon-set">
                <a href="https://www.facebook.com/CapeTalk" target="_blank">
                  <li class="local-icon zmdi zmdi-facebook-box material-icon-color-FFFFFF"></li>
                </a>
                <a href="https://twitter.com/CapeTalk" target="_blank">
                  <li class="local-icon zmdi zmdi-twitter material-icon-color-FFFFFF"></li>
                </a>
                <a href="https://www.instagram.com/capetalkza/" target="_blank">
                  <li class="local-icon zmdi zmdi-instagram material-icon-color-FFFFFF"></li>
                </a>
                <a href="https://www.youtube.com/user/CapeTalk567" target="_blank">
                  <li class="local-icon zmdi zmdi-youtube-play material-icon-color-FFFFFF"></li>
                </a>
              </div>
            
              <div class="footer--copyright">
                <a href="https://www.capetalk.co.za/terms-conditions"><span>Copyright 2021 All Rights Reserved | </span> </a>
                <a href="https://www.capetalk.co.za/terms-conditions"><span>Terms &amp; Conditions | </span> </a>
                <a href="https://www.capetalk.co.za/privacy-notice"><span>Privacy Policy | </span> </a>
                <a href="https://www.capetalk.co.za/paia"><span>PAIA</span></a>
              </div>
          
          
        </div>
      </div>    </div>

    <!-- Javascript Modules -->
    <script type="text/javascript">var PJAX_ENABLED = true;</script>
    <script type="text/javascript">var TRITON_STATION = 'CAPE_TALK';</script>
    <script type="text/javascript">var STATION_NAME = 'CapeTalkWeb';</script>
    
    <script src="//sdk.listenlive.co/web/2.9/td-sdk.min.js"></script>
    
          <script type="text/javascript">var ADS_BLOCK_ONE = 'div-gpt-ad-1496662568554-3';</script>
          <script type="text/javascript">var ADS_BLOCK_TWO = 'div-gpt-ad-1499334896438-0';</script>
      <script type="text/javascript" src="/build/js/app-1b4745aac7.vendor.min.js"></script>
      
      <script type="text/javascript" src="/build/js/app-7693d8f73b.js"></script>
    
    <!-- TrafficCop -->
    <script src="//m2d.m2.ai/pg.capetalk.co.za.js" async> </script>
    <script src="//cdn.pubguru.com/fb.js" async> </script>
    <!-- TrafficCop -->
    
    <script>
      // Youtube
      var tag = document.createElement('script');
      tag.src = "https://www.youtube.com/iframe_api";
      var firstScriptTag = document.getElementsByTagName('script')[0];
      firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
      var ytplayer;
      var ytlastState = -10;
      
      function onYouTubeIframeAPIReady() {
        if (document.querySelector('meta[name="youtube_video_uuid"]') !== null) {
          ytplayer = new YT.Player('youtube_player', {
            videoId: document.querySelector('meta[name="youtube_video_uuid"]').content,
            events: {
              'onReady': onPlayerReady,
              'onStateChange': onPlayerStateChange,
              'OnError': onError
            }
          });
        }
      }
      function onPlayerReady(event) {
        event.target.playVideo();
      }
      function onPlayerStateChange(event) {
        if (ytlastState > 0 && event.data == -1) {
          var checkURL = "https://connect.primedia.co.za/youtube_check/" + document.querySelector('meta[name="youtube_video_uuid"]').content;
          fetch(checkURL);
        }
        ytlastState = event.data;
      }
      function onError(event) {
        console.log('error', event);
      }
    </script>
    
    <script type="text/javascript" src="//pym.nprapps.org/pym-loader.v1.min.js"></script>
    
    <script id="idSyncScript" type="text/javascript" src="//playerservices.live.streamtheworld.com/api/idsync.js?station=CAPE_TALK&gdpr=1"></script>
    
    <script type="text/javascript">
    /**
    * Function that tracks a click on an outbound link in Google Analytics.
    * This function takes a valid URL string as an argument, and uses that URL string
    * as the event label.
    */
    var trackOutboundLink = function(url) {
      ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
        function () {
          document.location = url;
        }
      });
    }
    </script>
    
    <!-- BEGIN NARRATIIVE CODE -->
    <!-- COPYRIGHT NARRATIIVE -->
    <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
    <noscript>
       <img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" />
    </noscript>
    <!-- END NARRATIIVE CODE -->
  </body>
</html>
